<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->
	
    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script>
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Le nuove crociate contro l&#039;aborto partono dalle amministrazioni locali - The Vision</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’attacco alla 194 arriva dalle amministrazioni locali, dove è facile che finanziamenti e convenzioni con associazioni antiabortiste passino inosservate,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/politica/piemonte-aborto-farmacologico/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le nuove crociate contro l&#039;aborto partono dalle amministrazioni locali - The Vision" />
<meta property="og:description" content="L’attacco alla 194 arriva dalle amministrazioni locali, dove è facile che finanziamenti e convenzioni con associazioni antiabortiste passino inosservate," />
<meta property="og:url" content="https://thevision.com/politica/piemonte-aborto-farmacologico/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/jennifercoursonguerra" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-10-13T07:27:37+00:00" />
<meta property="article:modified_time" content="2020-10-13T07:27:40+00:00" />
<meta property="og:updated_time" content="2020-10-13T07:27:40+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/10/GettyImages-600018402-1600x840.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2020/10/GettyImages-600018402-1600x840.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="840" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’attacco alla 194 arriva dalle amministrazioni locali, dove è facile che finanziamenti e convenzioni con associazioni antiabortiste passino inosservate," />
<meta name="twitter:title" content="Le nuove crociate contro l&#039;aborto partono dalle amministrazioni locali - The Vision" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2020/10/GettyImages-600018402-scaled.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"The Vision","inLanguage":"it-IT","description":"La nostra visione del mondo","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/politica/piemonte-aborto-farmacologico/#webpage","url":"https://thevision.com/politica/piemonte-aborto-farmacologico/","name":"Le nuove crociate contro l&#039;aborto partono dalle amministrazioni locali - The Vision","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2020-10-13T07:27:37+00:00","dateModified":"2020-10-13T07:27:40+00:00","description":"L\u2019attacco alla 194 arriva dalle amministrazioni locali, dove \u00e8 facile che finanziamenti e convenzioni con associazioni antiabortiste passino inosservate,","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/politica/piemonte-aborto-farmacologico/"]}]},{"@type":"Article","@id":"https://thevision.com/politica/piemonte-aborto-farmacologico/#article","isPartOf":{"@id":"https://thevision.com/politica/piemonte-aborto-farmacologico/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/33f6cdc1fa6a2157d7db300f6c630b60"},"headline":"Le nuove crociate contro l&#8217;aborto partono dalle amministrazioni locali","datePublished":"2020-10-13T07:27:37+00:00","dateModified":"2020-10-13T07:27:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/politica/piemonte-aborto-farmacologico/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Politica","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/33f6cdc1fa6a2157d7db300f6c630b60","name":"Jennifer Guerra","sameAs":["https://www.facebook.com/jennifercoursonguerra"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/politica/piemonte-aborto-farmacologico/" />
    <meta property="og:title" content="Le nuove crociate contro l&#8217;aborto partono dalle amministrazioni locali" />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/10/GettyImages-600018402-300x157.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.4' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.1' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = false;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = false;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = false;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = false;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 970, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","nonce":"b5e19c07cb","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js'></script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/politica\/piemonte-aborto-farmacologico\/"},"url":"https:\/\/thevision.com\/politica\/piemonte-aborto-farmacologico\/","headline":"Le nuove crociate contro l'aborto partono dalle amministrazioni...","datePublished":"2020-10-13T09:27:37+02:00","dateModified":"2020-10-13T09:27:40+02:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Politica","description":"L’attacco alla 194 arriva dalle amministrazioni locali, dove è facile che finanziamenti e convenzioni con associazioni antiabortiste passino inosservate,","author":{"@type":"Person","name":"Jennifer Guerra","url":"https:\/\/thevision.com\/author\/jennifer-guerra\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d42fad81d5908f7ec6c88e41449f4eb9?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/jennifercoursonguerra"]}}</script>

<meta name="viewport" content="width=device-width, initial-scale=1" />                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-113666 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-100588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100588"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2020 The Vision. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2020/10/GettyImages-600018402-1600x840.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2020/10/GettyImages-600018402-768x403.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Le nuove crociate contro l&#8217;aborto partono dalle amministrazioni locali</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/jennifer-guerra/">Jennifer Guerra  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 13 Ottobre 2020 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/piemonte-aborto-farmacologico/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/politica/piemonte-aborto-farmacologico/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/politica/piemonte-aborto-farmacologico/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/piemonte-aborto-farmacologico/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Le nuove crociate contro l\'aborto partono dalle amministrazioni locali ' + ' via @thevisioncom ' + ' https://thevision.com/politica/piemonte-aborto-farmacologico/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/jennifer-guerra/" title="Articoli scritti da Jennifer Guerra" rel="author">Jennifer Guerra</a></span></label>
                  <label class="date">
                   13 Ottobre 2020                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>A meno di due mesi dall’approvazione delle nuove linee guida dell’Istituto superiore di sanità sull’aborto farmacologico, che hanno eliminato il ricovero obbligatorio di tre giorni, la Regione Piemonte ha inviato alle Asl una <a href="https://www.rainews.it/dl/rainews/articoli/Aborto-farmacologico-in-Piemonte-stop-alla-Ru486-nei-consultori-8cba49ac-8044-45b0-b86d-a79bda5dc77d.html">circolare</a> in aperto contrasto con le novità introdotte, vietando la somministrazione della Ru486 nei consultori e mantenendo la possibilità di abortire in day hospital solo fino alla conclusione dell’emergenza Covid, per poi ripristinare il ricovero. La delibera è stata proposta dall&#8217;assessore agli Affari legali Maurizio Marrone, di Fratelli d’Italia, che ha coinvolto anche l’<a href="https://www.ilmessaggero.it/mind_the_gap/aborto_farmacologico_piemonte_pillola_ru486_consultori-5466470.html">avvocatura regionale</a> per difendere la competenza del Piemonte in materia sanitaria. Nonostante le molte voci contrarie – tra cui quella della <a href="https://www.rainews.it/dl/rainews/articoli/Aborto-farmacologico-in-Piemonte-stop-alla-Ru486-nei-consultori-8cba49ac-8044-45b0-b86d-a79bda5dc77d.html?refresh_ce">sindaca</a> di Torino Chiara Appendino – la delibera è stata approvata e inviata alle aziende sanitarie locali.</p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_113693" aria-describedby="caption-attachment-113693" style="width: 2560px" class="wp-caption alignnone"><img class="wp-image-113693 size-full" src="https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-scaled.jpg" alt="" width="2560" height="1706" srcset="https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-2048x1365.jpg 2048w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-1600x1066.jpg 1600w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1155053090-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-113693" class="wp-caption-text">Chiara Appendino</figcaption></figure>
<p>L’iniziativa, assicura in un’<a href="https://www.provitaefamiglia.it/blog/la-scelta-coraggiosa-del-piemonte-sulla-ru486-intervista-allassessore-marrone-2">intervista</a> a<em> ProVita</em> Marrone (che è un avvocato e non un medico), è sostenuta da “valutazioni cliniche”, come se le nuove linee guida dell’Iss – tra l’altro in ritardo di decenni rispetto ad altri Paesi europei – perdessero la loro credibilità superato il confine di Vigevano. Come rivelato da <a href="https://espresso.repubblica.it/attualita/2020/09/17/news/194-in-piemonte-fratelli-d-italia-chiede-soldi-per-la-galassia-pro-vita-ecco-il-documento-1.353317"><em>L’Espresso</em></a>, le valutazioni dell’assessore parrebbero più di tipo economico, dal momento che la delibera prevede “l’attivazione di convenzioni per progetti di collaborazione all’interno della rete piemontese dei consultori con idonee formazioni sociali di base e di associazioni del volontariato […] quali, a titolo esemplificativo il Progetto Gemma avviato da Movimento per la vita e Centri di aiuto alla vita”. Il Movimento per la vita (Mpv) è stato il <a href="https://thevision.com/attualita/pro-life-lobby-leggi/">primo movimento pro life in Italia</a>, fondato all’indomani dell’approvazione della 194/78 per organizzare un <a href="https://www.gazzettaufficiale.it/atto/corte_costituzionale/caricaDettaglioAtto/originario?atto.dataPubblicazioneGazzetta=1981-02-13&amp;atto.codiceRedazionale=081C0026">referendum abrogativo</a> della legge, che perse con l’88,5% dei voti contrari. Il <a href="http://www.mpv.org/progetto-gemma/">Progetto Gemma</a>, fondato nel 1994, è un &#8220;un servizio per l&#8217;adozione prenatale a distanza di madri in difficoltà, tentate di non accogliere il proprio bambino”. In poche parole, se una donna incinta si trova in difficoltà economiche e si rivolge a un Centro di aiuto alla vita del Mpv (presenti in moltissimi ospedali pubblici), il Progetto Gemma le fornirà un aiuto economico per un anno per incentivarla a non interrompere la gravidanza. La proposta di Marrone potrebbe quindi finanziare con soldi pubblici tale servizio, esattamente come avvenuto nel <a href="https://www.robadadonne.it/212110/iseo-mozione-antiabortista/">comune di Iseo</a>, in provincia di Brescia, dove il consiglio comunale guidato dal sindaco di Fratelli d’Italia Marco Ghitti ha approvato la proposta di “sostegno alla vita nascente” per finanziare il Progetto Gemma. La finalità, spiega Marrone, è contrastare le interruzioni di gravidanza motivate da ragioni economiche che, <a href="https://www.avvenire.it/famiglia-e-vita/pagine/le-8-301-culle-dei-centri-aiuto-alla-vita">secondo il Mpv</a>, sarebbero “la prima causa d’aborto”.</p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_113705" aria-describedby="caption-attachment-113705" style="width: 2560px" class="wp-caption alignnone"><img class="wp-image-113705 size-full" src="https://thevision.com/wp-content/uploads/2020/10/Imagoeconomica_632566-1-scaled.jpg" alt="" width="2560" height="1535" srcset="https://thevision.com/wp-content/uploads/2020/10/Imagoeconomica_632566-1-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/10/Imagoeconomica_632566-1-300x180.jpg 300w, https://thevision.com/wp-content/uploads/2020/10/Imagoeconomica_632566-1-1600x959.jpg 1600w, https://thevision.com/wp-content/uploads/2020/10/Imagoeconomica_632566-1-768x460.jpg 768w, https://thevision.com/wp-content/uploads/2020/10/Imagoeconomica_632566-1-1536x921.jpg 1536w, https://thevision.com/wp-content/uploads/2020/10/Imagoeconomica_632566-1-2048x1228.jpg 2048w, https://thevision.com/wp-content/uploads/2020/10/Imagoeconomica_632566-1-1200x719.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-113705" class="wp-caption-text">Maurizio Marrone</figcaption></figure>
<p>I finanziamenti con soldi pubblici ad associazioni <em>pro life </em>sono una prassi comune nelle amministrazioni di centro destra: nel 2017 la giunta di Venezia sostenne con un finanziamento di <a href="https://live.comune.venezia.it/it/2017/12/la-giunta-comunale-sostiene-il-centro-di-aiuto-alla-vita-di-mestre-0">7mila euro</a> il Centro di aiuto alla vita di Mestre, così come il <a href="https://www.trevisotoday.it/attualita/montebelluna-soldi-associazioni-18-dicembre-2018.html">comune di Montebelluna</a> in provincia di Treviso che nel 2018 stanziò parte dei 7.500 euro destinati alle associazioni di volontariato al Cav. Anche la serie di <a href="https://www.rainews.it/tgr/veneto/video/2018/10/ven-Sindaco-Verona-Federico-Sboarina-La-mozione-per-la-vita-rispetta-la-legge-e585f429-68b0-49a0-8c61-1dd494078b17.html">mozioni-fotocopia</a> presentate nel 2018 a Verona, Milano, Roma e altre città italiane prevedevano <a href="https://portale.comune.verona.it/media/_ComVR/Cdr/SegreteriaConsiglio/Allegati/mozioni/2017-2022/434_moz.pdf?tt=verona_mobile">finanziamenti</a> al Progetto Gemma. Emblematico è il caso dell’Umbria che a giugno, mentre tutta l’Italia era alle prese con l’<a href="https://thevision.com/coronavirus/aborto-coronavirus-ivg-farmacologica/">interruzione del servizio di aborto</a> dovuto all’emergenza sanitaria, aveva <a href="https://thevision.com/politica/umbria-aborto-farmacologico/">abrogato</a> una legge regionale precedente che permetteva di eseguire l’Ivg farmacologica in day hospital reintroducendo l’obbligo di ricovero. Sono stati proprio il caso umbro e la situazione creatasi durante la pandemia a spingere il ministro della Salute Roberto Speranza a proporre la revisione delle linee di indirizzo della Ru486. La decisione della presidente della Regione, la leghista Donatella Tesei, sembrava infatti inspiegabile – in un momento cui era fondamentale liberare quanti più posti letto possibile negli ospedali – fino a quando è emerso che nel 2019 ha firmato un “<a href="https://www.facebook.com/Amici-del-Comitato-Difendiamo-I-Nostri-Figli-Umbria-873967616020650/photos/a.884865761597502/2459144547502941">Manifesto Valoriale</a>” con l’associazione antiabortista e anti-LGBTQ+ “Difendiamo i nostri figli” che imponeva alla giunta di impegnarsi a “tutelare la vita nascente”. Tra le misure previste c’erano, tra le altre cose, “il supporto alle associazioni che hanno, tra i loro fini statuari, il sostegno alla maternità” e “la realizzazione, per il tramite dei servizi competenti, di un percorso personalizzato ed urgente di aiuto materiale e psicologico per le donne disposte a rimuovere la propria decisione abortiva”.</p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_93403" aria-describedby="caption-attachment-93403" style="width: 2489px" class="wp-caption alignnone"><img class="wp-image-93403 size-full" src="https://thevision.com/wp-content/uploads/2020/02/Imagoeconomica_1262413-scaled-e1592320900935.jpg" alt="" width="2489" height="1555" srcset="https://thevision.com/wp-content/uploads/2020/02/Imagoeconomica_1262413-scaled-e1592320900935.jpg 2489w, https://thevision.com/wp-content/uploads/2020/02/Imagoeconomica_1262413-scaled-e1592320900935-300x187.jpg 300w, https://thevision.com/wp-content/uploads/2020/02/Imagoeconomica_1262413-scaled-e1592320900935-1600x1000.jpg 1600w, https://thevision.com/wp-content/uploads/2020/02/Imagoeconomica_1262413-scaled-e1592320900935-768x480.jpg 768w, https://thevision.com/wp-content/uploads/2020/02/Imagoeconomica_1262413-scaled-e1592320900935-1536x960.jpg 1536w, https://thevision.com/wp-content/uploads/2020/02/Imagoeconomica_1262413-scaled-e1592320900935-2048x1279.jpg 2048w, https://thevision.com/wp-content/uploads/2020/02/Imagoeconomica_1262413-scaled-e1592320900935-1200x750.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-93403" class="wp-caption-text">Donatella Tesei</figcaption></figure>
<p>Ciò che accomuna tutte queste iniziative è l’apparente rispetto della legge 194/78. Nonostante la ragion d’essere del Movimento per la vita sia la cancellazione del diritto all’aborto, dopo la disfatta del referendum del 1981 l’associazione <a href="https://www.academia.edu/39438970/Using_a_Feminist_Paradigm_Intersectionality_to_Study_Conservative_Women_The_Case_of_Pro_life_Activists_in_Italy">si è orientata</a> verso la retorica della “cultura della vita”, scegliendo di agire sulla dimensione personale e privata delle donne che sono intenzionate a interrompere la gravidanza e non sul contrasto aperto alla legge. Le varie mozioni e delibere presentate nei consigli comunali e regionali, quindi, sottolineano sempre di voler semplicemente “<a href="https://www.forumfamigliepuglia.org/aborto-in-puglia-e-legge-194-si-applichi-la-parte-preventiva-vista-la-gravissima-denatalita-che-affligge-la-nostra-regione/">attuare la parte preventiva</a>” della legge 194/78, cioè quella di tutela della maternità, favorendo il contatto tra le donne e i Centri di aiuto alla vita. Stando a quanto dichiarato nel 2017 ad <a href="https://www.avvenire.it/famiglia-e-vita/pagine/le-8-301-culle-dei-centri-aiuto-alla-vita"><em>Avvenire</em></a> dal presidente del Mpv Gian Luigi Gigli, il 5% delle donne che si rivolgono a un Centro di aiuto alla vita lo fa perché indirizzate dai consultori pubblici, in teoria laici. La percentuale può sembrare irrisoria, ma bisogna tenere conto che i Cav sono direttamente presenti con i propri sportelli in cliniche e strutture ospedaliere pubbliche. Come ha denunciato lo scorso marzo Francesca Visser in un’inchiesta su <a href="https://www.opendemocracy.net/en/5050/allinterno-di-ospedali-pubblici-in-italia-ho-visto-come-una-rete-anti-aborto-connessa-agli-Stati-Uniti-umilia-le-donne/"><em>OpenDemocracy</em></a>, non solo il numero dei Cav in Italia supera quello delle cliniche abilitate a eseguire l’aborto, ma i centri agiscono “senza esplicitare la loro agenda antiabortista. ‘Sei in difficoltà a causa di una gravidanza difficile o che non vuoi? Non rimanere sola: chiamaci, ti possiamo aiutare’, dicevano”. La mozione presentata da Marrone in Piemonte permetterà a Federvi P.A., l’associazione che unisce i movimenti antiabortisti di Piemonte e Valle d’Aosta, di aprire i propri sportelli negli ospedali passando “<a href="https://radiomaria.it/aborto-svolta-del-piemonte-i-cav-entrano-in-ospedale/">dalla porta principale</a>”.</p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p>Il Movimento per la vita e le giunte di centrodestra hanno sempre fatto fronte comune, specialmente in tema di Ru486, che in Italia è stata introdotta nel 2010 con moltissime e ingiustificate polemiche sulla sua presunta pericolosità. Si è parlato di “aborto fai-da-te”, “cultura dello scarto” e “pillola assassina” per un farmaco largamente impiegato e considerato sicuro e affidabile in tutto il mondo. L’ex presidente della regione Lombardia Roberto Formigoni è stato tra i più strenui oppositori alla distribuzione della Ru486 in Italia, <a href="http://archivio.mpv.org/home_page/area_stampa/00000006_Ultimo_Comunicato.html">con il sostegno del Mpv</a>. Nel 2008 pubblicò un <a href="https://milano.repubblica.it/dettaglio/pillola-abortiva-appello-per-il-no-da-formigoni-ferrara-e-scaraffia/1563034">editoriale</a> su <i>Il Foglio</i> in cui sosteneva che “La Ru486 non è una medicina [&#8230;] È al contrario un sistema abortivo altamente controverso anche dal punto di vista della sua sicurezza ed efficienza clinica” che riduce il medico a “un dispensario di veleni”. Per questo l’ex governatore tentò la stessa strada di Marrone, proponendo un<a href="https://www.quotidiano.net/primo_piano/2011/01/03/436647-alla_lombardia.shtml"> atto di indirizzo</a> che accorciava il termine massimo per la somministrazione del farmaco abortivo in caso di aborto terapeutico sul territorio lombardo, in contraddizione con le linee guida dell’Iss. Il caso arrivò al Tar, che due anni dopo<a href="https://m.famigliacristiana.it/articolo/aborto-in-lombardia-e-scontro.htm"> stabilì</a> come la delibera regionale “[contravvenisse] alla chiara decisione del legislatore nazionale di non interferire in un giudizio volutamente riservato agli operatori”, cioè quando fosse opportuno ricorrere alla Ru486. Il ministro Speranza non si è ancora pronunciato sulla delibera del Piemonte e sulle eventuali iniziative legali che saranno intraprese per farla annullare, anche se non è inverosimile che si ripeta qualcosa di simile.</p>
<figure id="attachment_113697" aria-describedby="caption-attachment-113697" style="width: 2431px" class="wp-caption alignnone"><img class="wp-image-113697 size-full" src="https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608.jpg" alt="" width="2431" height="1620" srcset="https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608.jpg 2431w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608-1537x1024.jpg 1537w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608-2048x1365.jpg 2048w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608-1600x1066.jpg 1600w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1178003608-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-113697" class="wp-caption-text">Roberto Speranza</figcaption></figure>
<p>Quello che è certo è che l’attacco alla 194 arriva sempre più spesso dalle amministrazioni locali, sia a livello delle regioni, che hanno competenza legislativa per quanto riguarda la sanità, sia a livello comunale, dove è facile che finanziamenti, patti d’intesa e convenzioni con associazioni antiabortiste passino inosservate, come dimostra il caso dei <a href="https://thevision.com/attualita/cimiteri-feti-donne/">cimiteri dei feti</a>. Se abrogare la legge 194 sembra qualcosa di infattibile, pare che oggi il diritto all’aborto si combatta efficacemente attraverso la capillarità e la frammentazione delle delibere e delle mozioni comunali, che colpiscono in maniera diretta la vita quotidiana delle cittadine e dei cittadini. Quasi tutte le regioni italiane devono ancora adattarsi alle nuove linee guida per l’aborto farmacologico e, visti i precedenti, c’è da aspettarsi che altre amministrazioni seguano l’esempio piemontese, dato che 15 regioni su 20 sono ora in mano al centrodestra. Come dicevano le femministe italiane già negli anni Ottanta, non si può credere di avere dei diritti.</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Jennifer</span> su <a href="https://thevision.com/author/jennifer-guerra/">The Vision</a>

			    
			    			        | <a href="https://www.facebook.com/jennifercoursonguerra" title="Segui Jennifer su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Jennifer</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/piemonte-aborto-farmacologico/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Le nuove crociate contro l\'aborto partono dalle amministrazioni locali ' + ' https://thevision.com/politica/piemonte-aborto-farmacologico/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="113666"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2020 The Vision. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"01300de61d","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.22'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
       
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici per le sue funzionalità e cookie di profilazione di terze parti per il suggerimento da parte delle stesse di servizi, contenuti e pubblicità in linea con i tuoi gusti. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla nostra cookie policy. Cliccando “accetta” o chiudendo quest’informativa acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetta</a><a href="https://thevision.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 436/447 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Database Caching 6/9 queries in 0.002 seconds using disk

Served from: thevision.com @ 2020-10-13 09:32:29 by W3 Total Cache
-->