
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

  <!-- Video ADV Redirect -->
  <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
  <script type="text/javascript">
    var is_home = false;
    var is_single = true;

        var videoAd = { active: false, name: "/21642825/welcomegate_video", width: 640, height: 0 };


    if ((is_home || is_single) && videoAd.active && !Cookies.get('_video_ad')) {
      window.location.replace('/video-ad/?tv-origin=' + window.location.pathname + window.location.search);
    }
  </script>
  <!-- End Video ADV Redirect -->

  <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script>
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Discriminare le atlete trans in base al genere non ha validità scientifica. È ora di nuove regole. - THE VISION</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per ridare allo sport il migliore dei suoi significati servono nuove ricerche che consentano una profonda riflessione nel campo del diritto"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/attualita/atleti-trans-sport/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Discriminare le atlete trans in base al genere non ha validità scientifica. È ora di nuove regole. - THE VISION" />
<meta property="og:description" content="Per ridare allo sport il migliore dei suoi significati servono nuove ricerche che consentano una profonda riflessione nel campo del diritto" />
<meta property="og:url" content="https://thevision.com/attualita/atleti-trans-sport/" />
<meta property="og:site_name" content="THE VISION" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:tag" content="atleti transgender" />
<meta property="article:tag" content="Diritto" />
<meta property="article:tag" content="Olimpiadi Tokyo" />
<meta property="article:tag" content="Sport" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2021-06-30T08:07:34+00:00" />
<meta property="article:modified_time" content="2021-06-30T08:07:40+00:00" />
<meta property="og:updated_time" content="2021-06-30T08:07:40+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/06/GettyImages-888005980_FB-1600x869.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2021/06/GettyImages-888005980_FB-1600x869.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="869" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per ridare allo sport il migliore dei suoi significati servono nuove ricerche che consentano una profonda riflessione nel campo del diritto" />
<meta name="twitter:title" content="Discriminare le atlete trans in base al genere non ha validità scientifica. È ora di nuove regole. - THE VISION" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2021/06/GettyImages-888005980_FB-scaled.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"THE VISION","inLanguage":"it-IT","description":"YOU DON&#039;T EVEN KNOW","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/attualita/atleti-trans-sport/#webpage","url":"https://thevision.com/attualita/atleti-trans-sport/","name":"Discriminare le atlete trans in base al genere non ha validit\u00e0 scientifica. \u00c8 ora di nuove regole. - THE VISION","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2021-06-30T08:07:34+00:00","dateModified":"2021-06-30T08:07:40+00:00","description":"Per ridare allo sport il migliore dei suoi significati servono nuove ricerche che consentano una profonda riflessione nel campo del diritto","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/attualita/atleti-trans-sport/"]}]},{"@type":"Article","@id":"https://thevision.com/attualita/atleti-trans-sport/#article","isPartOf":{"@id":"https://thevision.com/attualita/atleti-trans-sport/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/c4e080e22f44e8474c0221670a4b398e"},"headline":"Discriminare le atlete trans in base al genere non ha validit\u00e0 scientifica. \u00c8 ora di nuove regole.","datePublished":"2021-06-30T08:07:34+00:00","dateModified":"2021-06-30T08:07:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/attualita/atleti-trans-sport/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"keywords":"atleti transgender,Diritto,Olimpiadi Tokyo,Sport","articleSection":"Attualit\u00e0","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/c4e080e22f44e8474c0221670a4b398e","name":"Silvia Granziero","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/attualita/atleti-trans-sport/" />
    <meta property="og:title" content="Discriminare le atlete trans in base al genere non ha validità scientifica. È ora di nuove regole." />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/06/GettyImages-888005980-300x169.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.6' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = false;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = false;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = false;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = false;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 970, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","nonce":"e85baa8d00","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js' id='countdown-js-js'></script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/atleti-trans-sport\/"},"url":"https:\/\/thevision.com\/attualita\/atleti-trans-sport\/","headline":"Discriminare le atlete trans in base al genere non ha validità scientifica. È ora di nuove...","datePublished":"2021-06-30T10:07:34+02:00","dateModified":"2021-06-30T10:07:40+02:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"Per ridare allo sport il migliore dei suoi significati servono nuove ricerche che consentano una profonda riflessione nel campo del diritto ","author":{"@type":"Person","name":"Silvia Granziero","url":"https:\/\/thevision.com\/author\/silvia-granziero\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/4a8ea97694568a24daa83a90d24e5017?s=96&d=mm&r=g","height":96,"width":96}}}</script>

                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-136659 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-134321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-134321"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2021 THE VISION. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="THE VISION" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3RoZXZpc2lvbi5jb20vIiwNCiAgICAgICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwOi8vdGhldmlzaW9uLmNvbS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMCwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDAsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2021/06/GettyImages-888005980-1600x900.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2021/06/GettyImages-888005980-768x432.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Discriminare le atlete trans in base al genere non ha validità scientifica. È ora di nuove regole.</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/silvia-granziero/">Silvia Granziero  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 30 Giugno 2021 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/atleti-trans-sport/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/atleti-trans-sport/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/attualita/atleti-trans-sport/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/atleti-trans-sport/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Discriminare le atlete trans in base al genere non ha validitÃ  scientifica. Ã ora di nuove regole. ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/atleti-trans-sport/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/silvia-granziero/" title="Articoli scritti da Silvia Granziero" rel="author">Silvia Granziero</a></span></label>
                  <label class="date">
                   30 Giugno 2021                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p><span style="font-weight: 400;">Le Olimpiadi di Tokyo sono entrate nella Storia prima ancora di cominciare: non solo perché sono state posticipate di un anno a causa della pandemia, ma anche perché per la prima volta potrebbero vedere la partecipazione di un’atleta transgender. Anche se i membri della squadra neozelandese verranno convocati in via ufficiale solo il 5 luglio, infatti, la sollevatrice di pesi Laurel Hubbard </span><a href="https://www.ispo.com/en/people/laurel-hubbard-first-transgender-athlete-compete-olympics"><span style="font-weight: 400;">è già stata indicata</span></a><span style="font-weight: 400;"> come </span><i><span style="font-weight: 400;">eligible</span></i><span style="font-weight: 400;"> il 21 giugno scorso da parte del Comitato Olimpico dell’isola. Un evento storico, perché, se già dal 2003 i </span><a href="https://www.ispo.com/en/people/laurel-hubbard-first-transgender-athlete-compete-olympics"><span style="font-weight: 400;">regolamenti olimpici aprono</span></a><span style="font-weight: 400;"> agli sportivi transgender, non era mai successo. La notizia, come prevedibile, ha </span><a href="https://www.outsports.com/2018/2/26/17055806/laurel-hubbard-commonwealth-games-new-zealand-trans-athlete-australia"><span style="font-weight: 400;">suscitato anche delle proteste</span></a><span style="font-weight: 400;">. I dubbi vanno risolti, dato che casi come quello di Hubbard saranno sempre più frequenti. Scienza e giurisprudenza, però, hanno appena iniziato a farlo.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_136731" aria-describedby="caption-attachment-136731" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-136731 size-full" src="https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-scaled.jpg" alt="" width="2560" height="1697" srcset="https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-300x199.jpg 300w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-1545x1024.jpg 1545w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-768x509.jpg 768w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-1536x1018.jpg 1536w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-2048x1358.jpg 2048w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-1600x1061.jpg 1600w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-943572194-1200x795.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-136731" class="wp-caption-text">Laurel Hubbard (Nuova Zelanda)</figcaption></figure>
<p><span style="font-weight: 400;">Lo sport è ossessionato dal sesso delle donne, che è oggetto di presunte misurazioni per evitare gare impari fin dagli anni Trenta del Novecento, quando la velocista </span><a href="https://www.mentalfloss.com/article/69911/how-olympic-sprinter-stella-walsh-nearly-lost-her-medals-because-her-autopsy"><span style="font-weight: 400;">Stella Walsh fu sottoposta a un test</span></a><span style="font-weight: 400;"> perché si riteneva che una donna non potesse essere così veloce.  Nei decenni successivi per attestare il sesso femminile era necessario </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">un certificato</span></a><span style="font-weight: 400;"> del proprio medico, poi ritenuto insufficiente negli anni </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">Sessanta</span></a><span style="font-weight: 400;">, quando la partecipazione delle donne nelle gare aumentò, le prestazioni migliorarono e crebbe il ricorso a farmaci per alterare le performance, come fece per anni la Germania Est, somministrando per prassi ormoni alle atlete, fino a </span><a href="https://thevision.com/attualita/agonismo-sportivo-abusi/"><span style="font-weight: 400;">provocare loro pesanti problemi fisici e psicologici</span></a><span style="font-weight: 400;">. </span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_136730" aria-describedby="caption-attachment-136730" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-136730 size-full" src="https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-scaled.jpg" alt="" width="2560" height="1906" srcset="https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-300x223.jpg 300w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-1376x1024.jpg 1376w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-768x572.jpg 768w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-1536x1143.jpg 1536w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-2048x1525.jpg 2048w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-1600x1191.jpg 1600w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1204238487_cropped-1200x893.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-136730" class="wp-caption-text">Marita Koch (DDR), Londra 1983</figcaption></figure>
<p><span style="font-weight: 400;">Furono così introdotti esami clinici per accertare il genere delle atlete, che erano osservate nude e sottoposte a una </span><a href="https://thevision.com/scienza/ginecologia-schiavismo-afroamericane/"><span style="font-weight: 400;">visita ginecologica</span></a><span style="font-weight: 400;">; una procedura non pertinente agli obiettivi sportivi, tanto che </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">qualcuna preferì rinunciare</span></a> <span style="font-weight: 400;">alle gare. Nel 1967 alcune competizioni europee </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">introdussero il test cromosomico</span></a> <span style="font-weight: 400;">per determinare il sesso, imitate </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">l’anno dopo</span></a><span style="font-weight: 400;"> dal Comitato Olimpico Internazionale; l’idea di base era il fatto che ciascuno ha 46 cromosomi organizzati in 23 coppie, delle quali una differisce tra maschi (cromosomi XY) e femmine (XX): l’analisi avrebbe quindi determinato senza dubbi chi era una donna e chi no. Alcune atlete scoprirono in questo modo, di avere anomalie cromosomiche e forme di </span><a href="https://thevision.com/scienza/mutilazioni-intersex/"><span style="font-weight: 400;">intersessualità</span></a><span style="font-weight: 400;">.</span><span style="font-weight: 400;"> Successe per esempio all’ostacolista spagnola </span><a href="https://www.thelancet.com/pdfs/journals/lancet/PIIS0140673605678415.pdf"><span style="font-weight: 400;">Maria Josè Martínez-Patiño</span></a><span style="font-weight: 400;">, alla quale nel 1985, alle Universiadi di Kobe in Giappone, </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">il test rivelò</span></a> <span style="font-weight: 400;">la presenza del gene XY, che però, per effetto della sindrome da insensibilità agli androgeni, non dava effetti anatomici. Le conseguenze per Martínez-Patiño </span><a href="https://www.thelancet.com/pdfs/journals/lancet/PIIS0140673605678415.pdf"><span style="font-weight: 400;">andarono al di là</span></a><span style="font-weight: 400;"> dell’esclusione dalla squadra nazionale di atletica: quando la sua cartella clinica finì in mano ai media l’atleta perse la borsa di studio universitaria, fu isolata dagli amici e lasciata dal fidanzato. </span><a href="https://www.thelancet.com/pdfs/journals/lancet/PIIS0140673605678415.pdf"><span style="font-weight: 400;">Rifiutò però di fingere</span></a><span style="font-weight: 400;"> un infortunio per ritirarsi senza clamore, come le era stato consigliato, preferendo battersi finché nel 1988 la sua licenza a gareggiare fu ripristinata, anche se ormai la sua corsa per le Olimpiadi era stata interrotta. </span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_136685" aria-describedby="caption-attachment-136685" style="width: 1000px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-136685 size-full" src="https://thevision.com/wp-content/uploads/2021/06/Maria-Josè-Martínez-Patiño.jpeg" alt="" width="1000" height="790" srcset="https://thevision.com/wp-content/uploads/2021/06/Maria-Josè-Martínez-Patiño.jpeg 1000w, https://thevision.com/wp-content/uploads/2021/06/Maria-Josè-Martínez-Patiño-300x237.jpeg 300w, https://thevision.com/wp-content/uploads/2021/06/Maria-Josè-Martínez-Patiño-768x607.jpeg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-136685" class="wp-caption-text">Maria Josè Martínez-Patiño</figcaption></figure>
<p><span style="font-weight: 400;">Anche prima dell’introduzione del test cromosomico, in realtà, i genetisti avevano sollevato dubbi sulla sua efficacia nel rilevare eventuali vantaggi sleali, oltre al suo portato discriminatorio. Il test venne abbandonato nel 1992, ma le atlete sul cui genere venivano sollevati dubbi continuarono a essere sottoposte a delle verifiche, che in atletica dal 2011 vengono fatte, </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">per volontà della World Athletics</span></a><span style="font-weight: 400;"> (IAAF), misurando il testosterone presente nel sangue, che per le donne deve essere al di sotto di 10 nanomoli per litro (nm/L), pena l’esclusione dalle gare o il trattamento ormonale o chirurgico. Anche questo metodo, però, presenta criticità e in diversi casi sono stati coinvolti i tribunali: il più noto è quello della sudafricana </span><a href="https://thevision.com/attualita/atleti-trans-competizioni/?fbclid=IwAR0bMKqHqyxv2Tw_mdKkjX1FXrCAa7VJVx9aBTAsvBPblD7QFqyhBZBUNvE"><span style="font-weight: 400;">Caster Semenya</span></a><span style="font-weight: 400;">, che ha rifiutato il trattamento ormonale, mentre l’atleta del Niger Aminatou Seyni, intersex, a Tokyo </span><a href="https://www.ansa.it/sito/notizie/sport/altrisport/2021/04/21/tokyo-atleta-intersex-niger-potra-gareggiare-nei-200-donne_7bd4c473-b739-4c07-8326-55233ba6e88c.html"><span style="font-weight: 400;">correrà i 200 metri</span></a><span style="font-weight: 400;">, distanza su cui le restrizioni non si applicano.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Da parte sua la medicina non è in grado di fornire risposte certe. Né il test dei cromosomi usato in passato né quello del testosterone di oggi sono affidabili. Il primo sottopone le atlete a pesanti stress senza la certezza scientifica di un reale vantaggio sportivo e senza nemmeno identificare altre condizioni che possono aumentare prestanza e resistenza fisica, come varie forme di iperandrogenismo, la produzione eccessiva di testosterone. L’iperandrogenismo si può verificare, per esempio, </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">in donne con</span></a> <a href="https://thevision.com/scienza/sindrome-ovaio-policistico-donne/"><span style="font-weight: 400;">sindrome dell’ovaio policistico</span></a><span style="font-weight: 400;"> o </span><a href="https://www.orpha.net/consor/cgi-bin/OC_Exp.php?lng=IT&amp;Expert=90794"><span style="font-weight: 400;">iperplasia surrenalica congenita</span></a><span style="font-weight: 400;">, che possono avere come effetti uno sviluppo muscolare superiore, ossa più forti e livelli di emoglobina nel sangue più alti della media. </span></p>
<figure id="attachment_75797" aria-describedby="caption-attachment-75797" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-75797" src="https://thevision.com/wp-content/uploads/2019/06/web-0205sposemenya02jpg-e1562843214674.jpg" alt="" width="1280" height="883" srcset="https://thevision.com/wp-content/uploads/2019/06/web-0205sposemenya02jpg-e1562843214674.jpg 1280w, https://thevision.com/wp-content/uploads/2019/06/web-0205sposemenya02jpg-e1562843214674-300x207.jpg 300w, https://thevision.com/wp-content/uploads/2019/06/web-0205sposemenya02jpg-e1562843214674-768x530.jpg 768w, https://thevision.com/wp-content/uploads/2019/06/web-0205sposemenya02jpg-e1562843214674-1200x828.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-75797" class="wp-caption-text">Caster Semenya</figcaption></figure>
<p><span style="font-weight: 400;">Il test del testosterone, invece, coinvolge direttamente chi soffre di queste condizioni, i cui livelli di questo ormone possono avvicinarsi a quelli maschili, mentre </span><a href="https://www.theguardian.com/sport/blog/2019/apr/01/sports-transgender-debate-compromise-not-conflict"><span style="font-weight: 400;">la maggior parte delle donne trans</span></a><span style="font-weight: 400;"> dopo la terapia ormonale ha meno di 1nm di testosterone per litro di sangue. A dirla tutta, gli stessi intervalli ormonali considerati “normali” per uomini e donne andrebbero messi in dubbio, come emerge dai risultati di uno </span><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/cen.12445"><span style="font-weight: 400;">studio del 2014</span></a><span style="font-weight: 400;"> condotto su 693 atleti professionisti di 15 discipline diverse, da cui risultò che il 14% delle donne aveva livelli superiori al tipico </span><i><span style="font-weight: 400;">range</span></i><span style="font-weight: 400;"> femminile e il 17% degli uomini li aveva al di sotto di quello tipico maschile. Per di più, </span><a href="https://theconversation.com/do-naturally-high-testosterone-levels-equal-stronger-female-athletic-performance-not-necessarily-160009"><span style="font-weight: 400;">secondo gli scienziati</span></a><span style="font-weight: 400;">,</span><span style="font-weight: 400;"> livelli di testosterone elevati non implicano necessariamente performance sportive migliori: non è chiaro, quindi, quanto questo ormone contribuisca a quella differenza </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">del 10-12%</span></a><span style="font-weight: 400;"> nella velocità</span><span style="font-weight: 400;"> di corsa e nuoto e del </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">20% </span></a><span style="font-weight: 400;"> </span><span style="font-weight: 400;">di lunghezza e altezza dei salti che esistono in media tra uomini e donne. Secondo uno </span><a href="https://bjsm.bmj.com/content/51/17/1309"><span style="font-weight: 400;">studio del 2017</span></a><span style="font-weight: 400;">, le atlete con i più alti livelli di testosterone avrebbero </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">prestazioni migliori di appena il 3%</span></a><span style="font-weight: 400;"> rispetto a quelle con i livelli più bassi. </span></p>
<p><span style="font-weight: 400;">Ovviamente, ad alti livelli il 3% fa la differenza, ma non si tratta di un dato da applicare in modo indiscriminato; una ricerca del 2020 condotta su donne trans, per esempio, ha concluso che dopo la transizione queste avevano sulle donne cis un vantaggio di forza </span><a href="https://www.ispo.com/en/people/laurel-hubbard-first-transgender-athlete-compete-olympics"><span style="font-weight: 400;">del 30%</span></a><span style="font-weight: 400;">, che però viene meno dopo due anni di terapia ormonale. </span><a href="https://www.npr.org/2021/05/24/999897243/this-researcher-is-trying-to-settle-the-transgender-athlete-debate-using-science"><span style="font-weight: 400;">La questione si complica</span></a><span style="font-weight: 400;"> quando si tratta di atleti trans più giovani, perché durante l’adolescenza i corpi si sviluppano a ritmi e velocità molto variabili, cosa che impedisce di creare regole universali; per esempio, bisognerebbe distinguere tra chi ha vissuto la pubertà in un corpo maschile e chi invece l’ha bloccata prima dello sviluppo tramite i farmaci. Per questo ultimo caso, infatti, potrebbe non essere vero che, anche dopo la transizione MtoF, una donna trans abbia una struttura fisica necessariamente più alta e robusta. E, ancora, non è detto che prima della transizione il corpo dell’atleta rispecchiasse i parametri standard del suo sesso biologico.</span></p>
<figure id="attachment_75818" aria-describedby="caption-attachment-75818" style="width: 4575px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-75818 size-full" src="https://thevision.com/wp-content/uploads/2019/07/GettyImages-1014330564-e1562849880491.jpg" alt="" width="4575" height="3070" srcset="https://thevision.com/wp-content/uploads/2019/07/GettyImages-1014330564-e1562849880491.jpg 4575w, https://thevision.com/wp-content/uploads/2019/07/GettyImages-1014330564-e1562849880491-300x201.jpg 300w, https://thevision.com/wp-content/uploads/2019/07/GettyImages-1014330564-e1562849880491-768x515.jpg 768w, https://thevision.com/wp-content/uploads/2019/07/GettyImages-1014330564-e1562849880491-1526x1024.jpg 1526w, https://thevision.com/wp-content/uploads/2019/07/GettyImages-1014330564-e1562849880491-1600x1074.jpg 1600w, https://thevision.com/wp-content/uploads/2019/07/GettyImages-1014330564-e1562849880491-1200x805.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-75818" class="wp-caption-text">Jay Mulucha, atleta transgender ugandese</figcaption></figure>
<p><span style="font-weight: 400;">Purtroppo non è facile fare ricerche affidabili sul tema: un buon bacino di dati potrebbe essere quello degli sport nei college statunitensi, a cui partecipano annualmente più di 200mila donne e che dal 2011 sono aperti anche alle persone transgender; </span><a href="https://www.theguardian.com/sport/blog/2019/apr/01/sports-transgender-debate-compromise-not-conflict"><span style="font-weight: 400;">statisticamente</span></a><span style="font-weight: 400;">, sulla base della percentuale di donne trans sulla popolazione complessiva, nelle squadre dei college dovrebbero esserci mille atlete trans ogni anno, ma – anche a causa della </span><a href="https://thevision.com/attualita/diritti-persone-trans-2/"><span style="font-weight: 400;">discriminazione</span></a><span style="font-weight: 400;"> – in realtà se ne contano solo una manciata, numeri non indicativi per una ricerca affidabile. </span><a href="https://www.theguardian.com/sport/blog/2019/apr/01/sports-transgender-debate-compromise-not-conflict"><span style="font-weight: 400;">Un’obiezione possibile</span></a><span style="font-weight: 400;"> è che le atlete transgender sono mediamente più alte e robuste delle altre, ma allora bisognerebbe anche considerare che per le atlete cis non ci sono limiti di altezza e massa muscolare, eppure non tutti i loro corpi sono uguali. Proprio su questo fanno perno alcune proposte: </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">secondo Roslyn Kerr</span></a><span style="font-weight: 400;">, sociologa dello sport, le categorie potrebbero essere basate sui parametri fisici, un po’ come avviene con il peso dei pugili; per esempio, le categorie per i velocisti potrebbero basarsi sulla quantità di massa muscolare o sulla capacità polmonare, ma un’implementazione del genere sarebbe difficile da realizzare e non è ipotizzabile creare categorie di atlete con sindrome da ovaio policistico, </span><a href="https://www.nature.com/articles/d41586-021-00819-0"><span style="font-weight: 400;">senza rischiare una ulteriore discriminazione</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">La scienza, comunque, quando si tratta di diritti umani non basta: la storia dimostra, anzi, come spesso sia stata </span><a href="https://thevision.com/attualita/razze-8mila-genetisti/"><span style="font-weight: 400;">piegata alla politica</span></a><span style="font-weight: 400;">. Nell’attesa di avere dati certi dalla ricerca medica, bisogna considerare anche il portato etico e politico del tema. Mentre agli uomini non viene richiesto – anche quando sono avvantaggiati da anomalie biologiche o anatomiche, </span><a href="https://dailynorthwestern.com/2019/05/06/opinion/augustine-the-discrimination-against-caster-semenya-is-unwarranted/"><span style="font-weight: 400;">come il nuotatore Michael Phelps</span></a><span style="font-weight: 400;"> – le donne devono dimostrare di essere conformi a degli standard, più o meno arbitrari, rispetto a cui non sono ammesse oscillazioni. Human Rights Watch nel 2020 </span><a href="https://www.hrw.org/report/2020/12/04/theyre-chasing-us-away-sport/human-rights-violations-sex-testing-elite-women"><span style="font-weight: 400;">ha documentato</span></a><span style="font-weight: 400;"> i danni fisici, sociali e psicologici inflitti alle donne escluse dalle gare dopo i test biologici: l’indiana Santhi Soundarajan nel 2007 </span><a href="https://www.hindustantimes.com/india/athlete-santhi-soundarajan-attempts-suicide/story-QzxxUV7se3nK1p60zXSsmL.html"><span style="font-weight: 400;">tentò il suicidio</span></a><span style="font-weight: 400;"> dopo che i risultati del suo test sessuale furono divulgati dai media.</span></p>
<figure id="attachment_136729" aria-describedby="caption-attachment-136729" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-136729 size-full" src="https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-scaled.jpg" alt="" width="2560" height="1710" srcset="https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-1533x1024.jpg 1533w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-768x513.jpg 768w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-1536x1026.jpg 1536w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-2048x1368.jpg 2048w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-1600x1069.jpg 1600w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-72783389-1200x802.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-136729" class="wp-caption-text">Santhi Soundarajan</figcaption></figure>
<p><span style="font-weight: 400;">Per mettere fine a questi abusi e ridare allo sport il migliore dei suoi significati servono ricerche ad ampio raggio e di lungo periodo, i cui risultati serviranno da base per una profonda riflessione nel campo del diritto. La scienza, infatti, deve essere supportata da sociologia, psicologia, filosofia e diritto per permettere una competizione equa, rispettando anche il divieto </span><a href="https://undocs.org/A/HRC/32/33"><span style="font-weight: 400;">affermato</span></a><span style="font-weight: 400;"> dall’Onu di escludere arbitrariamente le persone transgender dallo sport o di discriminare sulla base dell’identità di genere. Un passo necessario per cambiare la storia del rapporto tra sport e diritti umani, segnata da </span><a href="https://thevision.com/attualita/agonismo-sportivo-abusi/"><span style="font-weight: 400;">più controversie di quanto sarebbe lecito aspettarsi</span></a><span style="font-weight: 400;"> da un mondo che si proclama basato su </span><a href="https://thevision.com/intrattenimento/nadia-comaneci/"><span style="font-weight: 400;">rispetto</span></a><span style="font-weight: 400;">, sana </span><a href="https://thevision.com/cultura/letteratura-fragilita/"><span style="font-weight: 400;">competizione</span></a><span style="font-weight: 400;"> e celebrazione della diversità.</span></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Silvia</span> su <a href="https://thevision.com/author/silvia-granziero/">The Vision</a>

			    
			    
	</div>


          <div class="follow">
              Segui <span>Silvia</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/atleti-trans-sport/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Discriminare le atlete trans in base al genere non ha validitÃ  scientifica. Ã ora di nuove regole. ' + ' https://thevision.com/attualita/atleti-trans-sport/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="136659"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="THE VISION" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2021 THE VISION. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1' id='simpay-shared-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"1568d6109c","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.6' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.6' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1' id='simpay-public-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js' id='slide-push-menu-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js' id='ie10-workaround-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js' id='visible-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js' id='functions-js-js'></script>
<script type='text/javascript' id='load-more-js-extra'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js' id='load-more-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js' id='adv-function-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js' id='top-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js' id='final-banner-adv-functions-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.24' id='boxzilla-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
       
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici per le sue funzionalità e cookie di profilazione di terze parti per il suggerimento da parte delle stesse di servizi, contenuti e pubblicità in linea con i tuoi gusti. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla nostra cookie policy. Cliccando “accetta” o chiudendo quest’informativa acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="https://thevision.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 464/475 objects using disk
Database Caching using disk (Request-wide modification query)

Served from: thevision.com @ 2021-06-30 12:44:49 by W3 Total Cache
-->