<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->
	
    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script>
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Perché studiare la risposta immunitaria delle donne al COVID-19 è necessario per trovare più rapidamente una cura</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La medicina di genere è nata per colmare il grave vuoto di conoscenza e di trattamento tra uomini e donne nell&#039;ambito sanitario."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/scienza/risposta-immunitaria-donne/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perché studiare la risposta immunitaria delle donne al COVID-19 è necessario per trovare più rapidamente una cura" />
<meta property="og:description" content="La medicina di genere è nata per colmare il grave vuoto di conoscenza e di trattamento tra uomini e donne nell&#039;ambito sanitario." />
<meta property="og:url" content="https://thevision.com/scienza/risposta-immunitaria-donne/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:section" content="Scienza" />
<meta property="article:published_time" content="2020-05-25T11:43:31+00:00" />
<meta property="article:modified_time" content="2020-05-25T11:43:35+00:00" />
<meta property="og:updated_time" content="2020-05-25T11:43:35+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/05/prova2-1600x1005.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2020/05/prova2-1600x1005.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1005" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La medicina di genere è nata per colmare il grave vuoto di conoscenza e di trattamento tra uomini e donne nell&#039;ambito sanitario." />
<meta name="twitter:title" content="Perché studiare la risposta immunitaria delle donne al COVID-19 è necessario per trovare più rapidamente una cura" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2020/05/prova2-scaled.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"The Vision","inLanguage":"it-IT","description":"La nostra visione del mondo","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/scienza/risposta-immunitaria-donne/#webpage","url":"https://thevision.com/scienza/risposta-immunitaria-donne/","name":"Perch\u00e9 studiare la risposta immunitaria delle donne al COVID-19 \u00e8 necessario per trovare pi\u00f9 rapidamente una cura","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2020-05-25T11:43:31+00:00","dateModified":"2020-05-25T11:43:35+00:00","description":"La medicina di genere \u00e8 nata per colmare il grave vuoto di conoscenza e di trattamento tra uomini e donne nell'ambito sanitario.","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/scienza/risposta-immunitaria-donne/"]}]},{"@type":"Article","@id":"https://thevision.com/scienza/risposta-immunitaria-donne/#article","isPartOf":{"@id":"https://thevision.com/scienza/risposta-immunitaria-donne/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/720cb9d9e1a0b2938f5dab7523458f79"},"headline":"Perch\u00e9 studiare la risposta immunitaria delle donne al COVID-19 \u00e8 necessario per trovare pi\u00f9 rapidamente una cura","datePublished":"2020-05-25T11:43:31+00:00","dateModified":"2020-05-25T11:43:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/scienza/risposta-immunitaria-donne/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Scienza","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/720cb9d9e1a0b2938f5dab7523458f79","name":"Veronica Tosetti","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/scienza/risposta-immunitaria-donne/" />
    <meta property="og:title" content="Perché studiare la risposta immunitaria delle donne al COVID-19 è necessario per trovare più rapidamente una cura" />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/05/prova2-300x188.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.4' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.1' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = true;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = true;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = true;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = true;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 1600, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_dsk = { active: true, name: "/21642825/as_inpage_desk", width: 970, height: 250 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_dsk_2 = { active: true, name: "/21642825/as_inpage_desk", width: 970, height: 250 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_dsk_3 = { active: true, name: "/21642825/as_inpage_desk", width: 970, height: 250 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_dsk_4 = { active: true, name: "/21642825/as_inpage_desk", width: 970, height: 250 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","nonce":"6741d4f48b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js'></script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/scienza\/risposta-immunitaria-donne\/"},"url":"https:\/\/thevision.com\/scienza\/risposta-immunitaria-donne\/","headline":"Perché studiare la risposta immunitaria delle donne al COVID-19 è necessario per trovare più...","datePublished":"2020-05-25T13:43:31+02:00","dateModified":"2020-05-25T13:43:35+02:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Scienza","description":"La medicina di genere è nata per colmare il grave vuoto di conoscenza e di trattamento tra uomini e donne nell'ambito sanitario.","author":{"@type":"Person","name":"Veronica Tosetti","url":"https:\/\/thevision.com\/author\/veronica-tosetti\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/2ebed64639df3aeada6311ec9edcbfd0?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<meta name="viewport" content="width=device-width, initial-scale=1" />                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-101702 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-100588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100588"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2020 The Vision. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2020/05/prova2-1600x1005.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2020/05/prova2-768x482.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Perché studiare la risposta immunitaria delle donne al COVID-19 è necessario per trovare più rapidamente una cura</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/veronica-tosetti/">Veronica Tosetti  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 25 Maggio 2020 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/scienza/risposta-immunitaria-donne/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/scienza/risposta-immunitaria-donne/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/scienza/risposta-immunitaria-donne/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/scienza/risposta-immunitaria-donne/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('PerchÃ© studiare la risposta immunitaria delle donne al COVID-19 Ã¨ necessario per trovare piÃ¹ rapidamente una cura ' + ' via @thevisioncom ' + ' https://thevision.com/scienza/risposta-immunitaria-donne/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/veronica-tosetti/" title="Articoli scritti da Veronica Tosetti" rel="author">Veronica Tosetti</a></span></label>
                  <label class="date">
                   25 Maggio 2020                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>Agli occhi della medicina tradizionale, la donna è sempre stata considerata un “piccolo uomo”, e di conseguenza presa in considerazione nella sua specificità solo per quanto riguarda l’apparato riproduttivo (seno, utero, ovaie): la cosiddetta “<a href="https://www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=17241">sindrome da bikini</a>” di cui a soffrire è la medicina stessa, ma di cui ne fanno le spese tutte le donne. <a href="https://thevision.com/scienza/medicina-donne-healthgap/">La disparità di trattamento tra uomini e donne nella Sanità</a>, che riguarda numerosi aspetti, dai pregiudizi dei medici nei confronti delle donne che lamentano dei sintomi, <a href="https://thevision.com/attualita/aborto-obiettore-di-coscienza/">all’ostracismo di procedure ginecologiche come l&#8217;Ivg </a>(Interruzione volontaria di gravidanza), fino a sovrastimare o sottostimare a seconda dei casi, ma sempre ingiustificatamente, la loro soglia del dolore. Un altro aspetto che viene costantemente ignorato è la differenza fisiologica che intercorre tra i corpi degli uomini e delle donne: pur essendo soggetti alle medesime patologie, infatti, possono presentare sintomi, progressione di malattie e risposta ai trattamenti molto diversi tra loro. Questo aspetto è emerso anche per quanto riguarda il COVID-19: l’infezione da SARS-CoV-2 produce effetti diversi negli uomini e nelle donne.</p>
<div class="section-adv banner-970X250 desktop-view art-adv">
<div id="articolo-desktop" style="height: 250px; width: 970px;"></div>
</div>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<p>La medicina di genere è nata per colmare questo grave vuoto di conoscenza e di trattamento: già negli anni Ottanta si iniziava a parlare della “questione femminile” in medicina, ma è solo nel 1991 che la cardiologa americana Bernardine Healy pubblicò sul <em>New England Journal of Medicine</em> un editoriale intitolato <a href="https://www.nejm.org/doi/full/10.1056/NEJM199107253250408">“</a><a href="https://www.nejm.org/doi/full/10.1056/NEJM199107253250408"><em>The Yentl Syndrome”</em></a>, che evidenziava le differenze nella gestione dell&#8217;infarto nei due sessi. Nelle donne, infatti, l’infarto si presenta con segnali diversi rispetto agli uomini – dolore alla schiena o alla mandibola contro dolore al petto e al braccio sinistro di questi ultimi, eppure scommetto che non lo avete mai sentito dire. Le malattie cardiovascolari sono la prima causa di morte delle donne e il motivo, semplicemente quanto tristemente, “è che i medici non se ne accorgono”, <a href="https://www.einaudi.it/catalogo-libri/problemi-contemporanei/invisibili-caroline-criado-perez-9788806244132/">secondo</a> l’attivista e giornalista britannica Caroline Criado-Perez. La possibilità delle donne di ottenere una diagnosi errata di infarto è infatti del 50%. Si tratta di un dato messo in evidenza anche nel libro <a href="https://www.einaudi.it/catalogo-libri/problemi-contemporanei/invisibili-caroline-criado-perez-9788806244132/"><em>Invisibili</em></a>, che fa leva sui <em>big data</em> per illustrare la sistematica subalternità femminile in numerosi ambiti, tra cui quello sanitario. Le disparità che impattano direttamente sulle donne riguardano ad esempio la maggiore incidenza della depressione, delle malattie autoimmuni <a href="https://thevision.com/attualita/endometriosi-donne-dolore/">e i ritardi nelle diagnosi di endometriosi</a>, ma anche il fatto che i modelli di cura sono ancora per larghissima parte creati sui corpi maschili.</p>
<p><img class="alignnone wp-image-101789 size-full" src="https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-scaled.jpg" alt="" width="2560" height="1741" srcset="https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-300x204.jpg 300w, https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-1505x1024.jpg 1505w, https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-768x522.jpg 768w, https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-1536x1045.jpg 1536w, https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-2048x1393.jpg 2048w, https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-1600x1088.jpg 1600w, https://thevision.com/wp-content/uploads/2020/05/joanna-nix-KvYMY9Ue1Y0-unsplash-1200x816.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-970X250 desktop-view art-adv">
<div id="articolo-desktop_2" style="height: 250px; width: 970px;"></div>
</div>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<p>Nella medicina sussistono ancora molti <em>bias</em> legati al genere: i test in vitro sono condotti per la maggior parte su cellule maschili, perché sono le cellule più studiate e meglio conosciute. Visto che la ricerca farmacologia è strettamente legata a fattori economici e finanziari, inoltre, è più comodo e remunerativo continuare a muoversi in questa direzione: si pensi ad esempio che i test sul Viagra <a href="https://www.researchgate.net/blog/post/why-do-we-still-not-know-what-causes-pms">vengono finanziati 5 volte </a>di più di quelli sulla PMS (Sindrome Pre-Mestruale). Inoltre, per i ricercatori, le donne costituirebbero un fattore di complicazione: le fluttuazioni ormonali del ciclo mestruale influiscono infatti pesantemente sui risultati e perciò spesso risulta più semplice escluderle. Gli uomini, dunque, pur avendo a loro volta fluttuazioni ormonali costituiscono il paziente modello, l’essere umano di default, mentre le donne costituiscono la “deviazione”.</p>
<p>Come spiegato dalla sociologia, gli uomini dalla medicina vengono considerati neutri dal punto di vista del genere, anche se evidentemente non è così. Per i ricercatori, le donne costituiscono un fattore di complicazione. Il lavoro di Criado-Perez si è rivelato particolarmente attuale in questo momento caratterizzato dalla pandemia di COVID-19: l’autrice, forte di uno studio su una forma di influenza a cui aveva avuto accesso durante le sue ricerche per il libro e in cui <a href="https://pubmed.ncbi.nlm.nih.gov/26684252/">l’estrogeno veniva usato come protezione</a> da parte delle cellule femminili, <a href="https://www.youtube.com/watch?v=CoUHRDJ_CeM">ha sollevato a livello mediatico</a> la necessità di includere nei test per le cure dell’epidemia di SARS-CoV-2 anche le donne. Le ricerche e i <em>trial</em> del vaccino devono essere intatti effettuati sia su uomini che su donne in fase preliminare, affinché siano efficaci – e sicuri – su entrambi, <a href="https://www.independent.co.uk/arts-entertainment/books/features/modern-medicine-books-sexism-women-hysterical-endometriosis-symptoms-a9512551.html">fatto che non è sempre garantito</a>. Escludere le donne dai trial crea un disequilibrio, perché gli uomini non possono fornire un valido sostituto: eppure, a oggi, le stesse medicine prescritte a milioni di uomini e donne sono state testate quasi esclusivamente su uomini.</p>
<div class="section-adv banner-970X250 desktop-view art-adv">
<div id="articolo-desktop_3" style="height: 250px; width: 970px;"></div>
</div>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<p>Non solo, Criado-Perez ha indicato come sia necessario anche che i <a href="https://www.epicentro.iss.it/coronavirus/sars-cov-2-differenze-genere-importanza-dati-disaggregati">dati</a> in merito all’epidemia siano disaggregati, <a href="https://www.epicentro.iss.it/coronavirus/sars-cov-2-differenze-genere-importanza-dati-disaggregati">ovvero separati ed esplicitati in base al sesso</a> e anche all’età, sia una responsabilità non solo accademica, ma anche governativa. I cosiddetti <em>gender-bias</em>, quando riguardano i dati, possono avere delle conseguenze molto più gravi di quanto pensiamo, perché la mancanza di un quadro completo può influire sull’accesso alle cure e di conseguenza penalizzarle. Raccogliere più dati, dunque, può salvare la vita di moltissime donne ma anche degli uomini, come evidenziano le statistiche sul COVID-19. Il termine tecnico per questo tipo di <a href="https://blogs.bmj.com/bmjgh/2020/03/24/sex-gender-and-covid-19-disaggregated-data-and-health-disparities/">dati è </a><a href="https://blogs.bmj.com/bmjgh/2020/03/24/sex-gender-and-covid-19-disaggregated-data-and-health-disparities/"><em>sex-disaggregated</em></a> (disaggregati in base al sesso) e l’Italia, in questo, ha avuto un comportamento virtuoso rispetto a molti altri Paesi. I numeri raccolti fino a marzo parlano infatti del 71% di morti per COVID-19 di sesso maschile (in <a href="https://english.elpais.com/society/2020-03-25/why-is-the-coronavirus-killing-nearly-twice-as-many-men-as-women-in-spain.html">Spagna si parla invece del doppio rispetto alle donne</a>). Queste cifre da sole, però, dicono poco: è infatti necessario che i dati raccolti siano molto più specifici per quanto riguarda tre punti in particolare. Per prima cosa dovrebbero confermare quanti individui sono stati testati, in secondo luogo chi è risultato positivo e infine quanti sono i morti.</p>
<p><img class="alignnone wp-image-100747 size-full" src="https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938.jpg" alt="" width="2393" height="1542" srcset="https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938.jpg 2393w, https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938-300x193.jpg 300w, https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938-1589x1024.jpg 1589w, https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938-768x495.jpg 768w, https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938-1536x990.jpg 1536w, https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938-2048x1320.jpg 2048w, https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938-1600x1031.jpg 1600w, https://thevision.com/wp-content/uploads/2020/05/cdc-98PI-JTfQP0-unsplash-1-scaled-e1589384958938-1200x773.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-970X250 desktop-view art-adv">
<div id="articolo-desktop_4" style="height: 250px; width: 970px;"></div>
</div>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p>Il fatto che questo approccio specifico<a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30526-2/fulltext"> non sia adottato sistematicamente dall’inizio</a> e in tutto il mondo sta portando ad avere un quadro parziale. Solo riconoscendo le differenze di genere tra uomini e donne si possono capire a fondo gli effetti primari e secondari di un’emergenza sanitaria su individui e comunità, affinché vengano create politiche e interventi efficaci. Sebbene i casi di contagio secondo i dati raccolti sembrino uguali in uomini e donne, in generale vi è un’evidente disparità in letalità e vulnerabilità. Si pensa che questo dipenda soprattutto da potenziali differenze immunitarie basate sul sesso e il genere, e quindi sociali. Va ricordato anche che la stragrande maggioranza della forza lavoro in ambito sanitario <a href="https://apps.who.int/iris/bitstream/handle/10665/311314/WHO-HIS-HWF-Gender-WP1-2019.1-eng.pdf">è composta da donne</a>, in Italia come nel resto del mondo (l’Onu stima che le donne siano il 70% e guadagnino il 12% in meno degli uomini), e che questo rende le donne le più esposte.</p>
<p>&nbsp;</p>
<p>Proprio in seno ad alcune ricerche in merito alla medicina di genere, <a href="https://www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=81225">era emerso</a> che la funzione immunitaria differisce tra i sessi – motivo per cui ad esempio <a href="http://www.salute.gov.it/portale/donna/dettaglioContenutiDonna.jsp?lingua=italiano&amp;id=4492&amp;area=Salute%20donna&amp;menu=patologie">esiste una preponderanza femminile</a> nelle malattie autoimmuni – e può determinare la differenza tra donne e uomini nella risposta al SARS-CoV-2, <a href="https://www.epicentro.iss.it/coronavirus/sars-cov-2-differenze-genere">come divulgato dall’Istituto Superiore di Sanità</a>. La risposta immunitaria delle donne, sia innata che adattiva, è più pronta ed efficace e ciò determina una maggiore resistenza alle infezioni. Bisogna però evidenziare anche le differenze che intercorrono tra donne e uomini quando si entra nei meccanismi alla base dell’infezione, sia di tipo ormonale che genetico. Osservando da vicino i meccanismi alla base dell’infezione, è stato notato che gli estrogeni hanno un ruolo di protezione particolare sulle cellule femminili. Specifici studi, anche retrospettivi, saranno utili a valutare il ruolo degli ormoni sessuali nelle differenze di genere riscontrate, incluso ad esempio il ruolo della terapia ormonale sostitutiva in donne colpite da COVID-19.</p>
<p><img class="alignnone size-full wp-image-100735" src="https://thevision.com/wp-content/uploads/2020/05/cdc-fpPf0lxu0-4-unsplash-1-scaled-e1589387001203.jpg" alt="" width="2040" height="1343" srcset="https://thevision.com/wp-content/uploads/2020/05/cdc-fpPf0lxu0-4-unsplash-1-scaled-e1589387001203.jpg 2040w, https://thevision.com/wp-content/uploads/2020/05/cdc-fpPf0lxu0-4-unsplash-1-scaled-e1589387001203-300x198.jpg 300w, https://thevision.com/wp-content/uploads/2020/05/cdc-fpPf0lxu0-4-unsplash-1-scaled-e1589387001203-1555x1024.jpg 1555w, https://thevision.com/wp-content/uploads/2020/05/cdc-fpPf0lxu0-4-unsplash-1-scaled-e1589387001203-768x506.jpg 768w, https://thevision.com/wp-content/uploads/2020/05/cdc-fpPf0lxu0-4-unsplash-1-scaled-e1589387001203-1536x1011.jpg 1536w, https://thevision.com/wp-content/uploads/2020/05/cdc-fpPf0lxu0-4-unsplash-1-scaled-e1589387001203-1600x1053.jpg 1600w, https://thevision.com/wp-content/uploads/2020/05/cdc-fpPf0lxu0-4-unsplash-1-scaled-e1589387001203-1200x790.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Oltre ai fattori biologici legati al sesso, non vanno sottovalutati i fattori strettamente legati al genere, ovvero all’espressione sociale. Si stima per esempio che alcuni fattori che penalizzino gli uomini siano la propensione al tabagismo e l’assunzione di comportamenti potenzialmente più rischiosi. Una coppia di ricercatori <a href="https://psyarxiv.com/tg7vz?mod=article_inline&amp;fbclid=IwAR10OHRcH6WOaWATzOQ5scpHH0Czv2B-s1FF3_DXJcr1ZS7F1c0IPa20FBs">ha sottoposto ad analisi</a> un ulteriore aspetto legato al genere: l’impiego di dispositivi di protezione dal virus (soprattutto le mascherine). Emerge che, per quanto riguarda le intenzioni a indossare una mascherina, gli uomini sono meno propensi delle donne a farlo, a meno che vi sia una disposizione legislativa che lo rende obbligatorio. Inoltre, un maggior numero di uomini sostiene di essere meno esposto al rischio di contrarre il coronavirus. A ciò si aggiungono le reazioni e le emozioni negative legate al fatto di indossare una mascherina: gli uomini dichiarano infatti che indossarla provochi in loro vergogna, che sia un segno di debolezza, che non sia <em>cool</em> e che addirittura crei uno stigma.</p>
<p><span style="font-weight: 400;">Se a oggi non è ancora possibile capire fino a che punto sesso e genere influenzino l’esposizione al SARS-CoV-2, è certo che siano importanti indicatori di rischio e di risposta per l’infezione. A questo proposito, in Italia, il 13 giugno 2019, </span><a style="font-weight: 400;" href="https://www.epicentro.iss.it/politiche_sanitarie/piano-medicina-genere">il ministro della Salute ha approvato formalmente il “Piano per l’applicazione e la diffusione della medicina di genere</a><span style="font-weight: 400;">” firmando il decreto attuativo relativo alla Legge 3/2018, rendendo l’Italia il primo Paese in Europa a formalizzare l’inserimento del concetto di “genere” in medicina. Questo dato, insieme alla cura dimostrata nella raccolta dei dati disaggregati per sesso, può costituire un primo tassello per costruire una sanità inclusiva ed equa, che dovrebbe essere l’obiettivo da perseguire da tutti i governi e le organizzazioni internazionali.</span></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Veronica</span> su <a href="https://thevision.com/author/veronica-tosetti/">The Vision</a>

			    
			    
	</div>


          <div class="follow">
              Segui <span>Veronica</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/scienza/risposta-immunitaria-donne/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('PerchÃ© studiare la risposta immunitaria delle donne al COVID-19 Ã¨ necessario per trovare piÃ¹ rapidamente una cura ' + ' https://thevision.com/scienza/risposta-immunitaria-donne/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="101702"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2020 The Vision. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"78afb31387","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.22'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
       
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici per le sue funzionalità e cookie di profilazione di terze parti per il suggerimento da parte delle stesse di servizi, contenuti e pubblicità in linea con i tuoi gusti. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla nostra cookie policy. Cliccando “accetta” o chiudendo quest’informativa acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetta</a><a href="https://thevision.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 436/446 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Database Caching 6/10 queries in 0.002 seconds using disk

Served from: thevision.com @ 2020-05-25 15:05:21 by W3 Total Cache
-->