
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

  <!-- Video ADV Redirect -->
  <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
  <script type="text/javascript">
    var is_home = false;
    var is_single = true;

        var videoAd = { active: false, name: "/21642825/welcomegate_video", width: 640, height: 0 };


    if ((is_home || is_single) && videoAd.active && !Cookies.get('_video_ad')) {
      window.location.replace('/video-ad/?tv-origin=' + window.location.pathname + window.location.search);
    }
  </script>
  <!-- End Video ADV Redirect -->

  <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<!-- <style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script> -->
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo - THE VISION</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fondazione Prada ha intrapreso un’importante ricerca nell’ambito delle neuroscienze, con l’intenzione di comprendere sempre meglio il cervello umano."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/cultura/it-begins-with-an-idea/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo - THE VISION" />
<meta property="og:description" content="Fondazione Prada ha intrapreso un’importante ricerca nell’ambito delle neuroscienze, con l’intenzione di comprendere sempre meglio il cervello umano." />
<meta property="og:url" content="https://thevision.com/cultura/it-begins-with-an-idea/" />
<meta property="og:site_name" content="THE VISION" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/lucia.brandoli" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2022-05-18T16:36:40+00:00" />
<meta property="article:modified_time" content="2022-05-18T16:36:44+00:00" />
<meta property="og:updated_time" content="2022-05-18T16:36:44+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-26-scaled-e1652791958922-1600x888.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-26-scaled-e1652791958922-1600x888.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="888" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fondazione Prada ha intrapreso un’importante ricerca nell’ambito delle neuroscienze, con l’intenzione di comprendere sempre meglio il cervello umano." />
<meta name="twitter:title" content="Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo - THE VISION" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-26-scaled-e1652791958922.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"THE VISION","inLanguage":"it-IT","description":"YOU DON&#039;T EVEN KNOW","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/cultura/it-begins-with-an-idea/#webpage","url":"https://thevision.com/cultura/it-begins-with-an-idea/","name":"Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo - THE VISION","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2022-05-18T16:36:40+00:00","dateModified":"2022-05-18T16:36:44+00:00","description":"Fondazione Prada ha intrapreso un\u2019importante ricerca nell\u2019ambito delle neuroscienze, con l\u2019intenzione di comprendere sempre meglio il cervello umano.","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/cultura/it-begins-with-an-idea/"]}]},{"@type":"Article","@id":"https://thevision.com/cultura/it-begins-with-an-idea/#article","isPartOf":{"@id":"https://thevision.com/cultura/it-begins-with-an-idea/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/7064cd3e008332110c5341b27e1af74a"},"headline":"Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo","datePublished":"2022-05-18T16:36:40+00:00","dateModified":"2022-05-18T16:36:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/cultura/it-begins-with-an-idea/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Cultura","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/7064cd3e008332110c5341b27e1af74a","name":"Lucia Brandoli","sameAs":["https://www.facebook.com/lucia.brandoli"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/cultura/it-begins-with-an-idea/" />
    <meta property="og:title" content="Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo" />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-26-scaled-e1652791958922-300x166.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://thevision.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/includes/assets/vendor/fontawesome/css/all.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/includes/assets/css/style.min.css?ver=2.0.0' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.5' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = false;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = false;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = false;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = false;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 970, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js' id='countdown-js-js'></script>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/cultura\/it-begins-with-an-idea\/"},"url":"https:\/\/thevision.com\/cultura\/it-begins-with-an-idea\/","headline":"Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo","datePublished":"2022-05-18T18:36:40+02:00","dateModified":"2022-05-18T18:36:44+02:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Cultura","description":"Fondazione Prada ha intrapreso un’importante ricerca nell’ambito delle neuroscienze, con l’intenzione di comprendere sempre meglio il cervello umano.","author":{"@type":"Person","name":"Lucia Brandoli","url":"https:\/\/thevision.com\/author\/lucia-brandoli\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/3a97419a69ac7b2785b730085fee118f?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["http:\/\/thevision.com","https:\/\/www.facebook.com\/lucia.brandoli"]}}</script>

				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            </head>
<body class="post-template-default single single-post postid-158928 single-format-standard wp-custom-logo wp-embed-responsive group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-158628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158628"><a href="https://thevision.com/./parallax/">Parallax</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-134321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-134321"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2022 THE VISION. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="THE VISION" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="video"
						   id="1customset_12"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_12">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
        
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1925"
                                   id="1categoryset_1925"
                                   title="Parallax"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1925">Parallax</label>
                        </div>
                        <div class="asl_option_label">
                            Parallax                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fab fa-facebook-f"></i></a><a href=""   ><i class="fab fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-26-scaled-e1652791958922-1600x888.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-26-scaled-e1652791958922-768x426.jpg">
	    <div class="article-detail-gradient">
        <div class="article-detail-gradient-spacer"></div>
        <!-- <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" /> -->
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/lucia-brandoli/">Lucia Brandoli  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 18 Maggio 2022 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/it-begins-with-an-idea/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/cultura/it-begins-with-an-idea/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/cultura/it-begins-with-an-idea/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/it-begins-with-an-idea/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo ' + ' via @thevisioncom ' + ' https://thevision.com/cultura/it-begins-with-an-idea/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/lucia-brandoli/" title="Articoli scritti da Lucia Brandoli" rel="author">Lucia Brandoli</a></span></label>
                  <label class="date">
                   18 Maggio 2022                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p><span style="font-weight: 400;">Negli ultimi decenni sono state fatte scoperte legate al cervello e alla mente che potrebbero cambiare profondamente il nostro modo di vivere. Eppure, forse proprio per questo – oltre che a causa della loro grande complessità – faticano a essere accolte in modo orizzontale. La loro ricezione risulta destabilizzante, angosciosa e straniante, come ogni cambiamento di coordinate. Certi fatti ci mettono a disagio, ci rendono estraneo il mondo che fino a oggi ci è parso familiare. Queste evidenze vanno infatti a ribaltare le nostre radicate credenze rispetto ad alcuni dei pilastri più importanti su cui abbiamo strutturato usi, norme sociali e abitudini – e dunque la nostra stessa cultura: linguaggio, mente, pensiero, cognizione, cervello.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_159033" aria-describedby="caption-attachment-159033" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-159033 size-full" src="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-scaled.jpg" alt="" width="2560" height="1690" srcset="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-300x198.jpg 300w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-1551x1024.jpg 1551w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-768x507.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-1536x1014.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-2048x1352.jpg 2048w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-1600x1056.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-27-1-1200x792.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-159033" class="wp-caption-text">Introduzione al cervello umano, 2015. Suzanne S. Stensaas, Dipartimento di Neurobiologia e Anatomia e biblioteca di Scienze della salute Spencer S. Eccles, University of Utah, Salt Lake City. Immagine della mostra “Human Brains: It Begins with an Idea” Fondazione Prada, Venezia 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.</figcaption></figure>
<p><span style="font-weight: 400;">Come scrisse all’inizio degli anni Novanta il biologo Gerald Maurice Edelman ne </span><i><span style="font-weight: 400;">La materia della mente</span></i><span style="font-weight: 400;">: “Si è sviluppata una concezione straordinariamente erronea della natura del pensiero, del ragionamento, del significato e del rapporto di questi con la percezione; ed essa minaccia di mandare in pezzi l’intera impresa”. Lo sviluppo del linguaggio ha portato a una serie di evoluzioni inedite nell’Homo sapiens: la modifica delle strutture cerebrali; la nascita del pensiero astratto e l’elaborazione di tecniche, opinioni, credenze e valori. I comportamenti a cui tutto ciò ha dato origine, come scrivono Alessandra Falzone e Antonio Pennisi ne </span><i><span style="font-weight: 400;">Il prezzo del linguaggio. Evoluzione ed estinzione nelle scienze cognitive</span></i><span style="font-weight: 400;">, hanno reso l’essere umano una specie ecologicamente anomala, in cui si è progressivamente annullata la distanza tra evoluzione biologica e culturale.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Anche in questo caso, Miuccia Prada si mostra in anticipo sul senso comune, contribuendo a sviluppare una rete interdisciplinare che colleghi i nodi di questo discorso fondamentale per il futuro – per non dire per la sopravvivenza – dell’umano, con l’ambizione di riuscire a farli diventare spazio di riflessione condivisa. Dal 2018 Fondazione Prada ha intrapreso un’importante ricerca nell’ambito delle neuroscienze, con l’intenzione di comprendere sempre meglio il cervello umano e riconsiderare le nostre convinzioni a riguardo alla luce delle ultime evidenze. Dalla neurobiologia alla filosofia, dalla psicologia alla neurochimica, dalla linguistica all’intelligenza artificiale e alla robotica, </span><i><span style="font-weight: 400;">“Human Brains”</span></i><span style="font-weight: 400;"> – sviluppato in collaborazione con un comitato scientifico presieduto dal neurologo </span><a href="https://www.unisr.it/docenti/c/comi-giancarlo"><span style="font-weight: 400;">Giancarlo Comi</span></a><span style="font-weight: 400;"> e composto dal filosofo </span><a href="https://www.unisr.it/docenti/c/cacciari-massimo"><span style="font-weight: 400;">Massimo Cacciari</span></a><span style="font-weight: 400;">, dal neurologo cognitivo </span><a href="https://www.unisr.it/docenti/a/abutalebi-jubin"><span style="font-weight: 400;">Jubin Abutalebi</span></a><span style="font-weight: 400;">, dalla giornalista scientifica </span><a href="https://www.braincircleitalia.it/viviana-kasam-presidente/"><span style="font-weight: 400;">Viviana Kasam</span></a><span style="font-weight: 400;">, dal curatore </span><a href="https://artreview.com/artist/udo-kittelmann/"><span style="font-weight: 400;">Udo Kittelmann</span></a><span style="font-weight: 400;">, dalla neurologa e neurofisiologa </span><a href="https://www.hsr.it/dottori/letizia-leocani"><span style="font-weight: 400;">Letizia Leocani</span></a><span style="font-weight: 400;">, dal neurolinguista </span><a href="https://www.festivaldellamente.it/it/445-andreamoro/"><span style="font-weight: 400;">Andrea Moro</span></a><span style="font-weight: 400;"> e dalla neurologa cognitiva </span><a href="https://www.unisr.it/docenti/p/perani-daniela"><span style="font-weight: 400;">Daniela Perani</span></a><span style="font-weight: 400;"> – grazie alla convergenza tra i vari ambiti disciplinari ha voluto declinare il cervello umano al plurale.</span></p>
<figure id="attachment_158937" aria-describedby="caption-attachment-158937" style="width: 1920px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-158937 size-full" src="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-2-scaled.jpg" alt="" width="1920" height="2560" srcset="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-2-scaled.jpg 1920w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-2-225x300.jpg 225w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-2-768x1024.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-2-1152x1536.jpg 1152w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-2-1536x2048.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-2-1600x2134.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-2-1200x1600.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-158937" class="wp-caption-text">Coltello cerimoniale inca (tumi) XIII – XV secolo, fusione in bronzo, MARKK – Museum am Rothenbaum, Hamburg. Immagine della mostra “Human Brains: It Begins with an Idea”, Fondazione Prada, Venezia 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.</figcaption></figure>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Lo sviluppo del progetto è stato organizzato in quattro fasi: la prima delle quali è stata la conferenza </span><i><span style="font-weight: 400;">“Culture and Consciousness”</span></i><span style="font-weight: 400;">, svoltasi a novembre 2020 e focalizzata sullo studio della più avanzata funzione cerebrale; la seconda, intitolata </span><i><span style="font-weight: 400;">“Conversations”</span></i><span style="font-weight: 400;">, ha raccolto tra settembre 2021 e aprile 2022 una serie di interventi video di scienziati, filosofi e studiosi internazionali; la terza ha preso la forma di una mostra intitolata </span><i><span style="font-weight: 400;">“It Begins with an Idea”</span></i><span style="font-weight: 400;">, allestita nella sede veneziana della Fondazione, Ca’ Corner della Regina, in occasione della Biennale Arte 2022, fino al 27 novembre; l’ultima sarà </span><i><span style="font-weight: 400;">“Preserving the Brain”</span></i><span style="font-weight: 400;">, un convegno che si terrà a Milano tra settembre e ottobre di quest’anno sul tema delle malattie neurodegenerative e dei meccanismi fisiopatologici di reazione alle terapie, corredato da una mostra.</span></p>
<p><span style="font-weight: 400;">Tutto ha inizio con un’idea, e l’idea ha inizio dalla parola, il famoso “In principio fu il verbo”. In realtà, però, il linguaggio non è un “già da sempre”, un tempo non c’era e il suo avvento ha segnato un punto di discontinuità. Il linguaggio non è qualcosa che ci è stato dato dall’alto, una sorta di dono divino, come ancora spesso siamo involontariamente portati a credere, ma un evento evolutivo come tanti altri, peraltro ancora ampiamente da decifrare. Esso ci definisce, ci intrappola, ci illude, dà forma alla nostra stessa cognizione, eppure pensiamo sia qualcosa che viene da un luogo al di fuori di noi, così come la mente. Non è così, la parola è un fenomeno fisiologico, e il cervello, che un tempo pensavamo centrale, a sua volta sembrerebbe caratterizzato da un funzionamento a network molto più di quanto siamo mai stati disposti a ipotizzare.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p><figure id="attachment_158939" aria-describedby="caption-attachment-158939" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-158939 size-full" src="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-scaled.jpg" alt="" width="2560" height="1707" srcset="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-2048x1365.jpg 2048w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-4-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-158939" class="wp-caption-text">Platone; Platonis Timaeus a Chalcidio latino sermone translatus [Il Timeo di Platone tradotto in latino da Calcidio], Italia, XIV – XV secolo (testo originale IV secolo a.C.). Vaticano Latino 2063, manoscritto miniato su pergamena, Biblioteca Apostolica Vaticana, Città del Vaticano. GUIDA ALLA FABBRICAZIONE DEI CORPI di Daniel Galera Narrato da George Guidall, Video diretto da Taryn Simon e prodotto da Fondazione Prada per il progetto “Human Brains: It Begins with an Idea” Aristotele Liber Aristotelis de Historiis animalium [Storia degli animali di Aristotele], Italia, XIII secolo (testo originale IV secolo a.C.) Vaticano Latino 2095, traduzione latina, manoscritto miniato su pergamena Biblioteca Apostolica Vaticana, Città del Vaticano. Immagine della mostra “Human Brains: It Begins with an Idea” Fondazione Prada, Venezia, 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.</figcaption></figure><span style="font-weight: 400;">La parola, anche quando rivelata, non è qualcosa che ci trascende, ma è ciò che ci forma e ci informa, finendo per apparire come una sorta di patologia evolutiva, per questo dovremmo occuparcene con molta più attenzione, perché ne va letteralmente della nostra esistenza. Il linguaggio, infatti, non è semplicemente uno strumento di comunicazione, ma una funzione cognitiva profonda, che ha reso l’essere umano tutt’altro che eccezionale, ma semplicemente diverso, per non dire anomalo, disadattato ed estremamente invasivo – come i cinghiali che si preoccupa tanto di ammazzare e tutte le altre specie in grado di adattarsi come lui in maniera eccellente a vari habitat e proliferare.</span></p>
<p><span style="font-weight: 400;">La mostra </span><i><span style="font-weight: 400;">“It Begins with an Idea”</span></i><span style="font-weight: 400;">, curata da Udo Kittelmann in collaborazione con Taryn Simon, ospita su tre livelli vari approcci al tema del cervello (e quindi della mente e del linguaggio). Al primo e secondo piano sono esposti più di cento oggetti che codificano secoli di tentativi di comprensione del cervello umano da parte dell’umano stesso. Questa selezione raccoglie manufatti storici, disegni, dipinti, stampe e libri che segnano alcuni dei momenti più significativi di questa ricerca che affonda le sue origini diversi millenni fa, almeno dalle civiltà mesopotamiche ed egizie, e proseguono poi attraverso le culture indiane, fino al Rinascimento italiano, il Periodo Edo giapponese e alle contemporanee tecniche di </span><i><span style="font-weight: 400;">imaging</span></i><span style="font-weight: 400;"> sviluppate negli ultimi tre decenni.</span></p>
<p><figure id="attachment_158951" aria-describedby="caption-attachment-158951" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-158951 size-full" src="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-scaled.jpg" alt="" width="2560" height="1707" srcset="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-2048x1365.jpg 2048w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-16-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-158951" class="wp-caption-text">Charles Bell Illustrations of the Great Operations of Surgery: Trepan, Hernia, Amputation, Aneurism and Lithotomy [Tavole di grandi interventi chirurgici: trapanazione, ernia, amputazione, aneurisma e litotomia] Longman, London, 1821 LA.9.4, libro a stampa con illustrazioni a colori The Syndics of Cambridge University Library, Cambridge. LA GRANDE OPERAZIONE di John Keene Narrato da George Guidall, Video diretto da Taryn Simon e prodotto da Fondazione Prada per il progetto “Human Brains: It Begins with an Idea” . Charles Bell Illustrations of the Great Operations of Surgery: Trepan, Hernia, Amputation, Aneurism and Lithotomy [Tavole di grandi interventi chirurgici: trapanazione, ernia, amputazione, aneurisma e litotomia] Longman, London, 1821 Path b.19, libro a stampa con illustrazioni in bianco e nero The Syndics of Cambridge University Library, Cambridge. Immagine della mostra “Human Brains: It Begins with an Idea” Fondazione Prada, Venezia, 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.</figcaption></figure><span style="font-weight: 400;">La riproduzione, grazie alla stampa 3D, dei </span><a href="https://www.treccani.it/enciclopedia/gudea/"><span style="font-weight: 400;">Cilindri di Gudèa</span></a><span style="font-weight: 400;"> (del XXII secolo a.C.); due reperti archeologici sumeri trovati in Iraq e conservati al Louvre, che riportano i più lunghi testi cuneiformi che ci siano pervenuti e testimoniano </span><a href="http://www.qro.unisi.it/frontend/sites/default/files/12%20Verderame%20Sogni%20Gudea%20def.pdf"><span style="font-weight: 400;">la più antica narrazione</span></a><span style="font-weight: 400;"> di un </span><a href="http://www.centrolamongolfiera.net/aspetta-che-ti-racconto-un-sogno-fra-neuroscienze-e-psicoanalisi/"><span style="font-weight: 400;">sogno</span></a><span style="font-weight: 400;">, nella fattispecie quello del sovrano di Lagash, Gudèa, in cui il Dio </span><span style="font-weight: 400;">Ningirsu</span> <a href="https://it.wikibooks.org/wiki/Le_religioni_della_Mesopotamia/La_letteratura_religiosa_in_Mesopotamia/I_Cilindri_di_Gudea"><span style="font-weight: 400;">gli ordina di costruire</span></a> <span style="font-weight: 400;">il tempio di Eninnu</span><span style="font-weight: 400;">. Il Papiro Edwin Smith – del XVII secolo a.C. – uno dei più antichi testi chirurgici che ci siano arrivati dall’Antico Egitto, in cui vengono riportate operazioni chirurgiche su tumori; la copia ottocentesca dell’antico trattato del III secolo d.C di medicina tradizionale cinese </span><i><span style="font-weight: 400;">Huangdi Neijing</span></i><span style="font-weight: 400;"> – il</span><i><span style="font-weight: 400;"> Libro Interno (o Esoterico) dell’Imperatore Giallo</span></i><span style="font-weight: 400;">, attribuito al leggendario dio-antenato Huangdi; uno Shiva Nataraja del Diciottesimo secolo; un manoscritto di Leonardo Da Vinci con appunti e disegni anatomici; testi di Cartesio </span><a href="https://online.scuola.zanichelli.it/lezionidifilosofia/files/2010/01/U3-L06_zanichelli_Cartesio.pdf"><span style="font-weight: 400;">sulla ghiandola pineale</span></a><span style="font-weight: 400;">. </span><img loading="lazy" class="size-full wp-image-158936" src="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231.jpg" alt="" width="2560" height="1478" srcset="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231.jpg 2560w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231-300x173.jpg 300w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231-1600x924.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231-768x443.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231-1536x887.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231-2048x1182.jpg 2048w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231-435x250.jpg 435w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-1-scaled-e1652793657231-1200x693.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Cilindri di Gudea, Iraq, 2120 – 2110 a.C. ca., terracotta, Musée du Louvre, Département des Antiquités Orientales, Paris, Copia espositiva. Immagine della mostra “Human Brains: It Begins with an Idea”, Fondazione Prada, Venezia 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.<span style="font-weight: 400;">Poi si passa agli oggetti più vicini a noi e all’idea che abbiamo oggi della scienza: le prime raffigurazioni dei neuroni realizzate separatamente dai Nobel per la Medicina nel 1906 </span><a href="https://www.treccani.it/enciclopedia/camillo-golgi_(Dizionario-Biografico)"><span style="font-weight: 400;">Camillo Golgi</span></a><span style="font-weight: 400;"> e </span><a href="https://www.treccani.it/enciclopedia/ramon-y-cajal-santiago_%28Enciclopedia-Italiana%29/"><span style="font-weight: 400;">Santiago Ramón y Cajal</span></a><span style="font-weight: 400;"> (</span><a href="https://www.torinoscienza.it/personaggi/camillo-golgi"><span style="font-weight: 400;">in realtà in grande disaccordo</span></a><span style="font-weight: 400;"> e competizione); un modello anatomico in cera proveniente dal Museo La Specola di Firenze; le pubblicazioni scientifiche delle ricerche di </span><a href="https://www.treccani.it/enciclopedia/rita-levi-montalcini/"><span style="font-weight: 400;">Rita Levi-Montalcini</span></a><span style="font-weight: 400;"> e </span><a href="https://www.nature.com/articles/nn0801_777"><span style="font-weight: 400;">Viktor Hamburger</span></a><span style="font-weight: 400;">, che nel 1960 hanno condotto alla </span><a href="https://pubmed.ncbi.nlm.nih.gov/11283321/"><span style="font-weight: 400;">scoperta del fattore di crescita delle cellule nervose</span></a><span style="font-weight: 400;">; e un articolo pubblicato sulla rivista </span><i><span style="font-weight: 400;">New Scientist</span></i><span style="font-weight: 400;"> che documenta </span><a href="https://www.ismrm.org/members-only/in-memoriam/ian-young/"><span style="font-weight: 400;">la prima risonanza magnetica di un cervello umano</span></a><span style="font-weight: 400;"> ottenuta da Ian Robert Young e Hugh Clow nel 1978.</span></p>
<p><span style="font-weight: 400;">Ultimo ma non ultimo, spicca il dipinto di </span><span style="font-weight: 400;">Hieronymus Bosch</span><span style="font-weight: 400;"> intitolato </span><i><span style="font-weight: 400;">“</span></i><i><span style="font-weight: 400;">L’estrazione della pietra della follia”</span></i><span style="font-weight: 400;">, o “</span><i><span style="font-weight: 400;">Cura della follia”</span></i><span style="font-weight: 400;">, del 1494. Il dipinto riprende una famosa storia popolare</span><span style="font-weight: 400;"> che parla di un credulone che si fa convincere da un ciarlatano a fargli togliere dalla testa “la pietra della follia”, ovvero la stoltezza. Nell’iscrizione che corre intorno al cerchio in cui è racchiusa l’immagine si legge: “Maestro cava fuori le pietre, il mio nome è stolto”. Al raggiro del ciarlatano, che sta tagliando con un bisturi la fronte dell’uomo per estrarne un fiore, assistono senza intervenire un monaco e una suora. Il chirurgo indossa un copricapo a forma di imbuto, simbolo a sua volta della stupidità, come critica contro chi crede di sapere ma che senza rendersene conto è più ignorante di colui che deve curare. Inutile dire che anche in questo caso il linguaggio e la trasmissione delle credenze vengono messe sul tavolo degli imputati. Solo l’interrogazione filologica della grammatica sembra poter essere usata come chiave per comprendere.</span></p>
<figure id="attachment_158952" aria-describedby="caption-attachment-158952" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-158952 size-full" src="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-scaled.jpg" alt="" width="2560" height="1707" srcset="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-2048x1365.jpg 2048w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-17-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-158952" class="wp-caption-text">Camillo Golgi, disegni su carta 1883-1884 ca., Università di Pavia – Sistema Museale di Ateneo – Museo per la Storia dell’Università di Pavia, Pavia. PULCHRONEURONI di Michele Mari, Narrato da George Guidall, Video diretto da Taryn Simon e prodotto da Fondazione Prada per il progetto “Human Brains: It Begins with an Idea”. Santiago Ramón y Cajal, disegni su carta, 1895 – 1921,<br />Instituto Cajal (CSIC), Legado Cajal, Madrid. Immagine della mostra “Human Brains: It Begins with an Idea” Fondazione Prada, Venezia, 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.</figcaption></figure>
<p><span style="font-weight: 400;">A riprova del ruolo fondamentale giocato dal linguaggio rispetto a questo tema, trentadue autori di narrativa, provenienti da diverse parti del mondo, hanno scritto testi (interpretati da George Guidall) ispirati agli oggetti esposti nella mostra, facendo emergere le vicende sociali, politiche e personali che sottendono. Oggetti e storie, d’altronde, sono ciò che più rende tangibile la capacità e al tempo stesso il limite del cervello umano di raccogliere, ricordare e rielaborare le informazioni sensibili che lo stimolano. Questa caratteristica spontanea a volte ci fa soffrire e ammalare, perché la subiamo senza controllarla. Sempre Edelman, nel 2002, diceva che la coscienza è presente ricordato. Le incrostazioni del sensibile ci permeano e ci invischiano, si mescolano alle nostre parole e vengono registrate nell’inconscio. Anche la cognizione del presente assume così la forma di una memoria “istantanea” e immediatamente verbalizzata, trasformata in un participio passato, che pure ci dà l’illusione di essere continuo. Proprio come </span><i><span style="font-weight: 400;">“citta”</span></i><span style="font-weight: 400;"> (la cognizione) di Asanga, Vasubandhu e Patañjali – tra i primi a costruire tra il III e IV secolo d.C. una teoria estremamente convincente e attuale della mente e della semantica che la circonda. Il termine </span><i><span style="font-weight: 400;">citta</span></i><span style="font-weight: 400;"> (participio di “cit”, che rimanda alla cognizione in senso lato), come sostengono i sanscritisti Federico Squarcini e Gianni Pellegrini, indicherebbe qualcosa che è un tutt’uno con il turbamento,</span><span style="font-weight: 400;"> che è condizione effettuata invece di effettuante</span><span style="font-weight: 400;">, perciò impossibile da stabilizzare (anche se linguisticamente ci proviamo di continuo, come dimostra l’uso della locuzione “stato di coscienza”), che nulla ha a che vedere né con la “coscienza divina”, né con lo “spirito eterno”.</span></p>
<figure id="attachment_158954" aria-describedby="caption-attachment-158954" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-158954 size-full" src="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-scaled.jpg" alt="" width="2560" height="1707" srcset="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-2048x1365.jpg 2048w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-19-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-158954" class="wp-caption-text">Rembrandt van Rijn; La lezione di anatomia del Dottor Jan Deijman (frammento) 1656, olio su tela, Amsterdam Museum, Amsterdam, Copia espositiva. Immagine della mostra “Human Brains: It Begins with an Idea” Fondazione Prada, Venezia, 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.</figcaption></figure>
<p><span style="font-weight: 400;">A coronamento di questo percorso, all’ultimo piano della mostra si trova l’installazione </span><i><span style="font-weight: 400;">“The Conversation Machine”</span></i><span style="font-weight: 400;">. In una serie di estratti – orchestrati da Taryn Simon e realizzati a partire da una base di 140 ore di interviste – appaiono su 32 schermi neuroscienziati e filosofi provenienti da tutto il mondo, che parlano di esperimenti neuroscientifici e della loro dimensione filosofica ed etica. Grazie al complesso montaggio e al raffinato lavoro di editing sembrano ascoltarsi l’un l’altro e reagire di conseguenza, anche a livello spaziale, entrando e uscendo dagli schermi. Gruppi di studiosi si spostano da un monitor all’altro, mentre alcuni restano seduti, in un silenzio prolungato ma attivo. Brevi flash mostrano oggetti connessi al loro lavoro. La conversazione, ispirata ai meccanismi del nostro cervello, si sviluppa seguendo una logica di previsione e sorpresa.</span></p>
<figure id="attachment_158976" aria-describedby="caption-attachment-158976" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-158976 size-full" src="https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-scaled.jpg" alt="" width="2560" height="2154" srcset="https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-300x252.jpg 300w, https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-1217x1024.jpg 1217w, https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-768x646.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-1536x1292.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-2048x1723.jpg 2048w, https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-1600x1346.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/12-Fondazione-Prada-Venezia-Human-Brains-1200x1010.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-158976" class="wp-caption-text">The Conversation Machine Video, interviste e orchestrazione di Taryn Simon. Prodotto da Fondazione Prada per il progetto “Human Brains: It Begins with an Idea”. Ritratti dei 36 partecipanti, still da video. Dall’alto al basso e da sinistra a destra: György Buzsáki, David Poeppel, Andre Fenton, Joseph LeDoux, Lisa Feldman Barrett, Daniel Dennett. Charles Yang, Eve Marder, Polina Olegovna Anikeeva, Catherine Dulac, Bianca Jones Marlin, Daniela Schiller, Rafael Yuste, Suzana Herculano-Houzel, Antonio Damasio, Patricia Smith Churchland, Kumi O. Kuroda, Anirban Bandyopadhyay, Karl Friston, Wolf Singer, Mahmoud Bukar Maina, Angela Vincent, Li Zhaoping, David Erritzoe. Yasmin Abofoul, Hannah Monyer, Stanislas Dehaene, Catherine Malabou, Amadi O. Ihunwo, Mitchell J. Valdés-Sosa, Carl Hart, David Chalmers, Supratim Ray, Erich Jarvis, Huda Akil, Ali Ghazizadeh.</figcaption></figure>
<p><span style="font-weight: 400;">Attenzione e distrazione, nelle più svariate attività della nostra vita quotidiana, possono portare a un livello massimo o minimo la reattività del cervello. In questo caso gli ascoltatori del dialogo si fanno indicatori di questa tensione. Oltre al linguaggio, infatti, e ai contenuti verbali che trasmette, il cambiamento delle immagini, l’apparizione di oggetti, di sedie vuote, i piccoli movimenti involontari, gli scambi fra altoparlanti e schermi si fanno catalizzatori nello spazio circostante della distrazione – elemento conduttore dell’attenzione – dell’ascoltatore. Mentre i ricercatori parlano di esprimenti, concezione dell’Io, mutamenti biologici provocati da traumi e sopravvivenza, il cervello degli ascoltatori si nutre di incompatibilità, connessioni, stimoli che lo distraggono, letteralmente, ovvero “lo tirano in diverse direzioni”, lo disperdono, lo sparpagliano. Allo stesso modo, la storia della conoscenza neuroscientifica – e non solo – è segnata da rigore e concentrazione, ma anche da errori, trasgressioni e incertezze.</span></p>
<figure id="attachment_158957" aria-describedby="caption-attachment-158957" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-158957 size-full" src="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-scaled.jpg" alt="" width="2560" height="1707" srcset="https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-2048x1365.jpg 2048w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2022/05/Fondazione-Prada-Venezia-Human-Brains-Ph-Marco-Cappelletti-22-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-158957" class="wp-caption-text">The Conversation Machine Video, interviste e orchestrazione di Taryn Simon. Immagine della mostra “Human Brains: It Begins with an Idea” Fondazione Prada, Venezia 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.</figcaption></figure>
<p><span style="font-weight: 400;">Un ruolo fondamentale, poi, in questo gioco della percezione, lo gioca l’assenza: lacune, tracce, tratteggi, prospettive mancate, livelli nascosti. All’inizio dell’esperienza c’è la capacità di notare qualcosa. “Ciò che viene notato è sempre una caratteristica singolare, un elemento distintivo, un tratto,” scrive il filosofo Paolo Godani in </span><i><span style="font-weight: 400;">Tratti.</span></i><span style="font-weight: 400;"> “I tratti,” continua, “sono entità al contempo singolari – identificabili come tali, indivisibili in quanto specie ultime – e soggette a ripetizione – dunque non uniche”. I tratti sono le differenze ultime che costituiscono l’essere stesso in quanto molteplicità. Secondo il filosofo, dunque, non esisterebbe assolutamente nulla al mondo che abbia la natura di individuo, se con questo termine si intende un’entità unica e irripetibile, come già sostenuto da importanti autori duemila anni fa. Se la cognizione è una patologia, perché ci fa pensare di essere qualcuno, la cura è non essere nessuno. Con questi pensieri sembra entrare in risonanza il titolo </span><i><span style="font-weight: 400;">Human Brains</span></i><span style="font-weight: 400;"> – cervelli umani, singolari e molteplici a un tempo, plurali eppure accomunati da differenze specifiche – nel tentativo di capire </span><i><span style="font-weight: 400;">cosa</span></i><span style="font-weight: 400;"> e </span><i><span style="font-weight: 400;">come</span></i><span style="font-weight: 400;"> siamo e di ritrovare una conoscenza spinoziana delle cose </span><i><span style="font-weight: 400;">sub specie aeternitatis</span></i><span style="font-weight: 400;">, purificata da una lettura morale e religiosa, che ci permetta di spingerci, se lo vogliamo, fino agli estremi di una mistica della fisiologia. Progetti come questo, intrapreso ormai quattro anni fa da Fondazione Prada, appaiono quindi come importanti occasioni per farci procedere in questa direzione.</span></p>
<p><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div class="formNewsletter" style="display: none;">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<p style="width:100%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
    <label> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required="" id="newsletter-checkbox">Acconsento al trattamento dei miei dati personali per l&#8217;invio della newsletter e dichiaro di aver letto l&#8217;<a href="https://thevision.com/privacy-policy/" target="_blank">Informativa Privacy</a></label>
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1652895480" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / Mailchimp for WordPress Plugin --></p>
<p><em>In cover: Introduzione al cervello umano, 2015. Suzanne S. Stensaas, </em><em>Dipartimento di Neurobiologia e Anatomia e biblioteca di Scienze della salute Spencer S. Eccles, University of Utah, Salt Lake City. Immagine della mostra “Human Brains: It Begins with an Idea” Fondazione Prada, Venezia 23 aprile – 27 novembre 2022. Foto: Marco Cappelletti. Courtesy: Fondazione Prada.</em></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Lucia</span> su <a href="https://thevision.com/author/lucia-brandoli/">The Vision</a>

			    
			    			        | <a href="https://www.facebook.com/lucia.brandoli" title="Segui Lucia su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Lucia</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/it-begins-with-an-idea/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Dobbiamo abbandonare la nostra visione moralista del pensiero per un approccio fondato sul corpo ' + ' https://thevision.com/cultura/it-begins-with-an-idea/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="158928"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="THE VISION" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2022 THE VISION. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1' id='simpay-shared-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"49d194aaf2","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.9.1' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.9.1' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1' id='simpay-public-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js' id='slide-push-menu-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js' id='ie10-workaround-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js' id='visible-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js' id='functions-js-js'></script>
<script type='text/javascript' id='load-more-js-extra'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js' id='load-more-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js' id='adv-function-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js' id='top-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js' id='final-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/thevision.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/thevision.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4750; window.ASL.min_script_src = ["https:\/\/thevision.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.5' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' defer src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
          </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 465/479 objects using disk
Database Caching 5/11 queries in 0.002 seconds using disk

Served from: thevision.com @ 2022-05-18 19:38:00 by W3 Total Cache
-->