
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

  <!-- Video ADV Redirect -->
  <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
  <script type="text/javascript">
    var is_home = false;
    var is_single = true;

        var videoAd = { active: false, name: "/21642825/welcomegate_video", width: 640, height: 0 };


    if ((is_home || is_single) && videoAd.active && !Cookies.get('_video_ad')) {
      window.location.replace('/video-ad/?tv-origin=' + window.location.pathname + window.location.search);
    }
  </script>
  <!-- End Video ADV Redirect -->

  <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script>
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali - THE VISION</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’idea che ci sia una dittatura del politicamente corretto è un’idea creata dalle destre, che si sono servite di un’espressione usata con ironia a sinistra."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/attualita/origine-politically-correct/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali - THE VISION" />
<meta property="og:description" content="L’idea che ci sia una dittatura del politicamente corretto è un’idea creata dalle destre, che si sono servite di un’espressione usata con ironia a sinistra." />
<meta property="og:url" content="https://thevision.com/attualita/origine-politically-correct/" />
<meta property="og:site_name" content="THE VISION" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/jennifercoursonguerra" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2021-05-06T16:35:13+00:00" />
<meta property="article:modified_time" content="2021-05-06T16:35:19+00:00" />
<meta property="og:updated_time" content="2021-05-06T16:35:19+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/05/ST_20181028_DISNEY28B6ET_4373049_FB_2.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2021/05/ST_20181028_DISNEY28B6ET_4373049_FB_2.jpg" />
<meta property="og:image:width" content="1168" />
<meta property="og:image:height" content="631" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’idea che ci sia una dittatura del politicamente corretto è un’idea creata dalle destre, che si sono servite di un’espressione usata con ironia a sinistra." />
<meta name="twitter:title" content="Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali - THE VISION" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2021/05/ST_20181028_DISNEY28B6ET_4373049_FB_2.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"THE VISION","inLanguage":"it-IT","description":"YOU DON&#039;T EVEN KNOW","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/attualita/origine-politically-correct/#webpage","url":"https://thevision.com/attualita/origine-politically-correct/","name":"Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali - THE VISION","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2021-05-06T16:35:13+00:00","dateModified":"2021-05-06T16:35:19+00:00","description":"L\u2019idea che ci sia una dittatura del politicamente corretto \u00e8 un\u2019idea creata dalle destre, che si sono servite di un\u2019espressione usata con ironia a sinistra.","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/attualita/origine-politically-correct/"]}]},{"@type":"Article","@id":"https://thevision.com/attualita/origine-politically-correct/#article","isPartOf":{"@id":"https://thevision.com/attualita/origine-politically-correct/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/33f6cdc1fa6a2157d7db300f6c630b60"},"headline":"Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali","datePublished":"2021-05-06T16:35:13+00:00","dateModified":"2021-05-06T16:35:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/attualita/origine-politically-correct/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/33f6cdc1fa6a2157d7db300f6c630b60","name":"Jennifer Guerra","sameAs":["https://www.facebook.com/jennifercoursonguerra"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/attualita/origine-politically-correct/" />
    <meta property="og:title" content="Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali" />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/05/ST_20181028_DISNEY28B6ET_4373049_FB-1-300x169.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.6' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = false;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = false;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = false;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = false;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 970, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","nonce":"9c1c1d7e03","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js' id='countdown-js-js'></script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/origine-politically-correct\/"},"url":"https:\/\/thevision.com\/attualita\/origine-politically-correct\/","headline":"Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie...","datePublished":"2021-05-06T18:35:13+02:00","dateModified":"2021-05-06T18:35:19+02:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"L’idea che ci sia una dittatura del politicamente corretto è un’idea creata, diffusa e alimentata dalle destre, che si sono serviti di un’espressione che la sinistra usava in maniera ironica.","author":{"@type":"Person","name":"Jennifer Guerra","url":"https:\/\/thevision.com\/author\/jennifer-guerra\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d42fad81d5908f7ec6c88e41449f4eb9?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/jennifercoursonguerra"]}}</script>

                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-132268 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-100588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100588"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2021 THE VISION. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="THE VISION" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3RoZXZpc2lvbi5jb20vIiwNCiAgICAgICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwOi8vdGhldmlzaW9uLmNvbS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMCwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDAsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2021/05/ST_20181028_DISNEY28B6ET_4373049_FB-1.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2021/05/ST_20181028_DISNEY28B6ET_4373049_FB-1-768x432.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/jennifer-guerra/">Jennifer Guerra  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 6 Maggio 2021 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/origine-politically-correct/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/origine-politically-correct/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/attualita/origine-politically-correct/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/origine-politically-correct/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/origine-politically-correct/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/jennifer-guerra/" title="Articoli scritti da Jennifer Guerra" rel="author">Jennifer Guerra</a></span></label>
                  <label class="date">
                   6 Maggio 2021                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p><span style="font-weight: 400;">Da giorni, soprattutto in Italia, non si fa altro che parlare di Biancaneve. L’Ansa parla di</span><a href="https://www.ansa.it/sito/notizie/cultura/cinema/2021/05/04/furore-su-disney-per-il-bacio-rubato-a-biancaneve_f683e6ed-1deb-4618-a671-b032c39c5936.html"> <i><span style="font-weight: 400;">Furore su Disney</span></i></a><span style="font-weight: 400;">, AGI </span><span style="font-weight: 400;">scomoda</span><span style="font-weight: 400;"> il MeToo, Gramellini scrive</span><a href="https://www.corriere.it/caffe-gramellini/21_maggio_05/biancaneve-principe-buzzurro-5be44c68-ad0c-11eb-b89d-9c2f0a2ddccd.shtml"> <span style="font-weight: 400;">l’immancabile editoriale</span></a><span style="font-weight: 400;"> e sono arrivate anche le indispensabili dichiarazioni di</span><a href="https://www.facebook.com/salviniofficial/posts/10158633643908155"> <span style="font-weight: 400;">Salvini</span></a><span style="font-weight: 400;"> e</span><a href="https://www.facebook.com/giorgiameloni.paginaufficiale/posts/10159173717832645"> <span style="font-weight: 400;">Meloni</span></a><span style="font-weight: 400;">. Il motivo di tanta indignazione è che il parco divertimenti di Disneyland di Anaheim ha modificato la giostra dedicata a Biancaneve aggiungendo come attrazione finale il bacio del principe azzurro. Secondo le testate italiane questo avrebbe provocato un’indignazione di massa, una vera e propria crociata contro le favole tradizionali che promuovono baci non consensuali e stereotipi sessisti. In realtà,</span><a href="https://facta.news/fuori-contesto/2021/05/05/nessuno-vuole-censurare-il-bacio-del-principe-a-biancaneve/"> <span style="font-weight: 400;">non è andata proprio così</span></a><span style="font-weight: 400;">. I giornali hanno ripreso infatti un articolo di un giornale locale di San Francisco, in cui le autrici criticavano la scelta del parco divertimenti, scrivendo però anche che la scena del bacio è “eseguita magnificamente, a patto che la si guardi come una fiaba, non come una lezione di vita”. Non proprio una “ondata di polemiche”, ma l’opinione legittima di due croniste locali. Non è la prima volta che la stampa italiana si fa coinvolgere da questi presunti “casi” – che si rivelano</span><a href="https://www.ilriformista.it/mozart-razzista-la-bufala-sul-compositore-censurato-da-oxford-ripresa-da-gramellini-e-altri-giornali-italiani-207824/"> <span style="font-weight: 400;">puntualmente</span></a><span style="font-weight: 400;"> mal interpretati, se non del tutto montati ad arte – ma ogni scusa sembra essere buona per parlare del male del nostro tempo: il politicamente corretto.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_129506" aria-describedby="caption-attachment-129506" style="width: 1185px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-129506" src="https://thevision.com/wp-content/uploads/2021/04/Massimo-Gramellini_04.jpeg" alt="" width="1185" height="800" srcset="https://thevision.com/wp-content/uploads/2021/04/Massimo-Gramellini_04.jpeg 1185w, https://thevision.com/wp-content/uploads/2021/04/Massimo-Gramellini_04-300x203.jpeg 300w, https://thevision.com/wp-content/uploads/2021/04/Massimo-Gramellini_04-768x518.jpeg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-129506" class="wp-caption-text">Massimo Gramellini</figcaption></figure>
<figure id="attachment_102461" aria-describedby="caption-attachment-102461" style="width: 2477px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-102461 size-full" src="https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122.jpg" alt="" width="2477" height="1590" srcset="https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122.jpg 2477w, https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122-300x193.jpg 300w, https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122-1595x1024.jpg 1595w, https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122-768x493.jpg 768w, https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122-1536x986.jpg 1536w, https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122-2048x1315.jpg 2048w, https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122-1600x1027.jpg 1600w, https://thevision.com/wp-content/uploads/2020/05/GettyImages-1095075518-scaled-e1590765141122-1200x770.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-102461" class="wp-caption-text">Giorgia Meloni e Matteo Salvini</figcaption></figure>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Secondo un sondaggio del 2018,</span><a href="https://www.theatlantic.com/ideas/archive/2018/10/large-majorities-dislike-political-correctness/572581/"> <span style="font-weight: 400;">l’80% degli americani</span></a><span style="font-weight: 400;"> pensa che il politicamente corretto sia un problema. Le percentuali sono simili fra i giovani e addirittura più alte fra le minoranze etniche. Persino tra i democratici cosiddetti passivi – cioè quelli che votano il partito ma non sono politicamente impegnati – gli oppositori al “pc” arrivano al 61%. Il sondaggio non dava una definizione del termine, ma si limitava a chiedere agli intervistati quanto fossero d’accordo con frasi come: “Ritieni che il pc sia un problema nel nostro Paese?”, “Ritieni che il pc sia andato troppo oltre?”. Il report sottolinea come, quando veniva chiesto ai partecipanti di definire il politicamente corretto, questi fossero in difficoltà. In effetti questo termine ha una storia molto ambigua.</span></p>
<figure id="attachment_124159" aria-describedby="caption-attachment-124159" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-124159 size-full" src="https://thevision.com/wp-content/uploads/2021/01/GettyImages-1230464979-scaled.jpg" alt="" width="2560" height="1590" srcset="https://thevision.com/wp-content/uploads/2021/01/GettyImages-1230464979-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-1230464979-300x186.jpg 300w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-1230464979-1600x994.jpg 1600w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-1230464979-768x477.jpg 768w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-1230464979-1536x954.jpg 1536w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-1230464979-2048x1272.jpg 2048w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-1230464979-1200x745.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-124159" class="wp-caption-text">Sostenitori di Donald Trump durante le proteste a Capitol Hill, 2021</figcaption></figure>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">La prima attestazione del suo utilizzo, come</span><a href="https://www.academia.edu/35537957/PC_or_not_PC_Some_reflections_upon_Political_correctness_and_its_influence_on_the_Italian_language"> <span style="font-weight: 400;">scrive</span></a><span style="font-weight: 400;"> il linguista Federico Faloppa, risale a una sentenza del 1793 della Corte suprema americana, in cui il giudice James Wilson scrive che parlare di “Stati Uniti” anziché del “popolo degli Stati Uniti” non fosse “politicamente corretto”. Wilson si riferiva in questo caso più a una questione di opportunità politica che di conformismo morale. Il termine conserva questa accezione per molto tempo, finché negli anni Trenta non viene adottato dal Partito comunista americano per indicare le politiche che sono più “corrette” nei confronti della dottrina del partito. Negli anni Sessanta, negli ambienti accademici della New Left e nei movimenti per i diritti civili, l’espressione cambia nuovamente di senso, assumendo una connotazione ironica e di autocritica: essere politicamente corretti significa essere anche estremamente ortodossi. </span></p>
<figure id="attachment_42827" aria-describedby="caption-attachment-42827" style="width: 2791px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-42827 size-full" src="https://thevision.com/wp-content/uploads/2018/09/GettyImages-576627010-e1538033712149.jpg" alt="" width="2791" height="1800" srcset="https://thevision.com/wp-content/uploads/2018/09/GettyImages-576627010-e1538033712149.jpg 2791w, https://thevision.com/wp-content/uploads/2018/09/GettyImages-576627010-e1538033712149-300x193.jpg 300w, https://thevision.com/wp-content/uploads/2018/09/GettyImages-576627010-e1538033712149-768x495.jpg 768w, https://thevision.com/wp-content/uploads/2018/09/GettyImages-576627010-e1538033712149-1588x1024.jpg 1588w, https://thevision.com/wp-content/uploads/2018/09/GettyImages-576627010-e1538033712149-1600x1032.jpg 1600w, https://thevision.com/wp-content/uploads/2018/09/GettyImages-576627010-e1538033712149-1200x774.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-42827" class="wp-caption-text">Anni &#8217;60, Stati Uniti</figcaption></figure>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Nel frattempo, oltre al linguaggio cambiano anche le università. Il</span><a href="https://titleix.harvard.edu/what-title-ix"> <span style="font-weight: 400;">Titolo IX</span></a><span style="font-weight: 400;"> del 1972, che elimina le discriminazioni basate sul genere, e l’</span><a href="https://www.history.com/this-day-in-history/equal-educational-opportunities-act-1974-signed-into-law-nixon"><i><span style="font-weight: 400;">Equal Educational Opportunities Act</span></i></a> <span style="font-weight: 400;">del 1974, che pone definitivamente fine alla segregazione razziale nelle scuole, portano negli anni Ottanta all’iscrizione di migliaia di donne e afroamericani nei college di tutto il Paese. Nelle facoltà si diffondono gli</span><a href="https://thevision.com/attualita/studi-di-genere-universita/"> <span style="font-weight: 400;">studi di genere</span></a><span style="font-weight: 400;"> e postcoloniali, che promuovono sia la riorganizzazione dei corsi universitari in senso antisessista e antirazzista, sia l’eliminazione di discriminazioni e ostacoli per le minoranze nel percorso universitario. Questa nuova generazione di studenti, insomma, chiede un cambiamento sociale dell’istituzione universitaria, percepita ancora come classista, elitista e conservatrice. </span></p>
<figure id="attachment_125291" aria-describedby="caption-attachment-125291" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-125291 size-full" src="https://thevision.com/wp-content/uploads/2021/01/GettyImages-90195940-scaled-e1611761784300.jpg" alt="" width="2560" height="1337" srcset="https://thevision.com/wp-content/uploads/2021/01/GettyImages-90195940-scaled-e1611761784300.jpg 2560w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-90195940-scaled-e1611761784300-300x157.jpg 300w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-90195940-scaled-e1611761784300-1600x836.jpg 1600w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-90195940-scaled-e1611761784300-768x401.jpg 768w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-90195940-scaled-e1611761784300-1536x802.jpg 1536w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-90195940-scaled-e1611761784300-2048x1070.jpg 2048w, https://thevision.com/wp-content/uploads/2021/01/GettyImages-90195940-scaled-e1611761784300-1200x627.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-125291" class="wp-caption-text">Pittsburgh, Stati Uniti 1974</figcaption></figure>
<p><span style="font-weight: 400;">La svolta arrivò a metà degli anni Ottanta quando,</span><a href="https://www.academia.edu/35537957/PC_or_not_PC_Some_reflections_upon_Political_correctness_and_its_influence_on_the_Italian_language"> <span style="font-weight: 400;">scrive Faloppa</span></a><span style="font-weight: 400;">, “anziché essere una frase che usavano gli attivisti di sinistra per criticare (e prendere in giro) le tendenze dogmatiche all’interno dei loro movimenti, il politicamente corretto diventò una disputa dei neo-conservatori, che riuscirono a persuadere l’opinione pubblica che il pc fosse un parte di un’agenda politica di sinistra che voleva assumere il controllo delle università americane e delle istituzioni culturali”. Anche se spesso i campus statunitensi sono descritti come i luoghi più fertili della </span><i><span style="font-weight: 400;">cancel culture</span></i><span style="font-weight: 400;">, in realtà sono pieni di studenti conservatori, che attraverso le borse di studio di lobby, </span><i><span style="font-weight: 400;">think tank</span></i><span style="font-weight: 400;"> e del partito repubblicano mirano a diventare la futura classe dirigente americana. Studenti e professori di destra cominciano in questi anni ad attaccare sistematicamente i nuovi campi del sapere, criticando il relativismo o il cosiddetto marxismo culturale che a loro dire hanno l’obiettivo di distruggere la tradizione occidentale. </span></p>
<p><span style="font-weight: 400;">Nel giro di pochi anni, i neoconservatori americani riescono in una mirabile operazione di </span><i><span style="font-weight: 400;">reframing</span></i><span style="font-weight: 400;">, per dirla con George Lakoff, rovesciando il significato di politicamente corretto e martellando l’opinione pubblica in quella direzione. Nel 1987, Allan Bloom pubblica il famoso e influente saggio</span><a href="https://www.britannica.com/topic/The-Closing-of-the-American-Mind-How-Higher-Education-Has-Failed-Democracy-and-Impoverished-the-Souls-of-Todays-Students"> <i><span style="font-weight: 400;">La chiusura delle mente americana</span></i></a><span style="font-weight: 400;">, una dura critica nei confronti delle università che indottrinerebbero i propri studenti attraverso il politicamente corretto. Dietro Bloom, così come dietro ad altri accademici che pian piano si conquistano sempre più colonne nei quotidiani più prestigiosi, secondo il libro d’inchiesta </span><i><span style="font-weight: 400;">Dark Money</span></i><a href="https://www.hearsay.org.au/book-review-dark-money/"> <span style="font-weight: 400;">ci sarebberoo</span></a> <i><span style="font-weight: 400;">think tank</span></i><span style="font-weight: 400;"> conservatori e lobby come la</span><a href="https://observer.com/2005/05/olin-foundation-rightwing-tank-snuffing-itself/"> <span style="font-weight: 400;">Olin Foundation</span></a><span style="font-weight: 400;">, legata all’omonima industria chimica e considerata la principale sponsor dell’intera area politica americana. </span></p>
<figure id="attachment_127658" aria-describedby="caption-attachment-127658" style="width: 798px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-127658" src="https://thevision.com/wp-content/uploads/2021/03/George_Lakoff.jpg" alt="" width="798" height="503" srcset="https://thevision.com/wp-content/uploads/2021/03/George_Lakoff.jpg 798w, https://thevision.com/wp-content/uploads/2021/03/George_Lakoff-300x189.jpg 300w, https://thevision.com/wp-content/uploads/2021/03/George_Lakoff-768x484.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption id="caption-attachment-127658" class="wp-caption-text">George Lakoff</figcaption></figure>
<p><span style="font-weight: 400;">Negli anni Novanta e durante la presidenza Clinton in particolare, l’avversione verso il politicamente corretto raggiunge il suo apice: sul </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> se ne parla come dell’“ideologia non ufficiale dell’accademia” e</span><a href="https://www.backissues.com/issue/Newsweek-December-24-1990"> <i><span style="font-weight: 400;">Newsweek</span></i></a><span style="font-weight: 400;"> dedica un intero numero alla “psicopolizia” della nuova società americana, paventando il rischio di un “nuovo maccartismo”. L’argomento passa così dall’essere un dibattito interno alle università a un tema della cultura pop, affrontato anche da cartoni animati particolarmente dissacranti come </span><i><span style="font-weight: 400;">Beavis and Butthead</span></i><span style="font-weight: 400;"> o </span><i><span style="font-weight: 400;">South Park</span></i><span style="font-weight: 400;">. Secondo il</span><a href="https://www.academia.edu/35537957/PC_or_not_PC_Some_reflections_upon_Political_correctness_and_its_influence_on_the_Italian_language"> <span style="font-weight: 400;">database</span></a><span style="font-weight: 400;"> di giornali americani ProQuest, nel 1985 in nessun articolo si trova l’espressione “politicamente corretto”. Dieci anni dopo, viene menzionata 6985 volte. Negli stessi anni si diffonde anche sui giornali italiani, spesso invariata dall’inglese “</span><i><span style="font-weight: 400;">politically correctness</span></i><span style="font-weight: 400;">”, fino ad arrivare al pamphlet di Flavio Baroncelli</span><a href="https://www.lastampa.it/opinioni/buongiorno/2018/01/16/news/il-razzismo-e-una-gaffe-1.33968147"> <i><span style="font-weight: 400;">Il razzismo è una gaffe. Eccessi e virtù del «politically correct»</span></i></a><span style="font-weight: 400;">, pubblicato nel 1996. </span></p>
<figure id="attachment_63738" aria-describedby="caption-attachment-63738" style="width: 1552px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-63738 size-full" src="https://thevision.com/wp-content/uploads/2019/03/GettyImages-51620122-e1552729950785.jpg" alt="" width="1552" height="1109" srcset="https://thevision.com/wp-content/uploads/2019/03/GettyImages-51620122-e1552729950785.jpg 1552w, https://thevision.com/wp-content/uploads/2019/03/GettyImages-51620122-e1552729950785-300x214.jpg 300w, https://thevision.com/wp-content/uploads/2019/03/GettyImages-51620122-e1552729950785-768x549.jpg 768w, https://thevision.com/wp-content/uploads/2019/03/GettyImages-51620122-e1552729950785-1433x1024.jpg 1433w, https://thevision.com/wp-content/uploads/2019/03/GettyImages-51620122-e1552729950785-1200x857.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-63738" class="wp-caption-text">Bill Clinton</figcaption></figure>
<p><span style="font-weight: 400;">Ma è con l’elezione di Donald Trump che l’espressione trova</span><a href="https://www.theguardian.com/us-news/2016/nov/30/political-correctness-how-the-right-invented-phantom-enemy-donald-trump"> <span style="font-weight: 400;">una nuova linfa</span></a><span style="font-weight: 400;">. L’allora candidato alla presidenza, durante la campagna elettorale si pronuncia</span><a href="https://www.npr.org/sections/codeswitch/2016/12/14/505324427/politically-correct-the-phrase-has-gone-from-wisdom-to-weapon?t=1620308597751"> <span style="font-weight: 400;">più volte</span></a><span style="font-weight: 400;"> contro il politicamente corretto, pur senza mai definirlo con precisione. E mentre una</span><a href="https://www.gse.harvard.edu/news/ed/18/08/student-activism-20"> <span style="font-weight: 400;">nuova ondata di attivismo studentesco</span></a><span style="font-weight: 400;"> interessa i college, la</span><a href="https://thevision.com/cultura/guerre-culturali-alt-right/"> <span style="font-weight: 400;">guerra culturale</span></a><span style="font-weight: 400;"> portata avanti dall’</span><i><span style="font-weight: 400;">alt-right </span></i><span style="font-weight: 400;">contro i </span><i><span style="font-weight: 400;">social justice warriors</span></i><span style="font-weight: 400;"> si arma delle </span><i><span style="font-weight: 400;">fake news</span></i><span style="font-weight: 400;">. Siti conservatori, tabloid o semplici aggregatori montano casi dal nulla, riportano male le notizie o esagerano la gravità delle contestazioni: l’espunzione di un autore classico da un programma scolastico di qualche sperduto liceo della Virginia diventa il tentativo di cancellare la millenaria tradizione occidentale; un thread su Twitter con 25 like che critica un film per il suo contenuto sessista diventa un tentativo di boicottaggio, e così via.</span></p>
<figure id="attachment_97866" aria-describedby="caption-attachment-97866" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-97866 size-full" src="https://thevision.com/wp-content/uploads/2020/04/GettyImages-1201947798-scaled.jpg" alt="" width="2560" height="1551" srcset="https://thevision.com/wp-content/uploads/2020/04/GettyImages-1201947798-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/04/GettyImages-1201947798-300x182.jpg 300w, https://thevision.com/wp-content/uploads/2020/04/GettyImages-1201947798-1600x969.jpg 1600w, https://thevision.com/wp-content/uploads/2020/04/GettyImages-1201947798-768x465.jpg 768w, https://thevision.com/wp-content/uploads/2020/04/GettyImages-1201947798-1536x930.jpg 1536w, https://thevision.com/wp-content/uploads/2020/04/GettyImages-1201947798-2048x1241.jpg 2048w, https://thevision.com/wp-content/uploads/2020/04/GettyImages-1201947798-1200x727.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-97866" class="wp-caption-text">Donald Trump</figcaption></figure>
<p>Raramente queste notizie raggiungono le testate più importanti, ma questo non impedisce la loro viralità. Avendo per oggetto figure o opere a cui tutti siamo legati, colpiscono emotivamente il lettore. Se a questo loro <i>appeal</i> intrinseco si aggiunge la sciatteria di alcuni giornalisti nel non verificare le fonti, si spiega facilmente come queste notizie arrivino e si diffondano anche da noi. Per fare un esempio, lo scorso febbraio <i>Il Giornale</i> ha <a href="https://www.giornalettismo.com/tom-e-jerry-vietati-brasili-bufala-il-giornale/">ripreso</a> la notizia della censura di <i>Tom &amp; Jerry</i> in Brasile, non solo dando per buona una fake news già smentita, ma addirittura risalente al 2013. In molte occasioni, a fare da megafono di queste storie ci sono politici che sembrano non vedere l’ora di prendersela con i “deliri dei progressisti”.</p>
<p><span style="font-weight: 400;">Vista la diffusione del fenomeno, è davvero difficile credere alla buona fede di chi commette questi errori. È invece sempre più evidente che la destra è riuscita a cambiare il nostro schema mentale nella percezione del politicamente corretto. Nei suoi studi, Lakoff ha</span><a href="https://www.theguardian.com/science/head-quarters/2017/jul/20/the-power-of-framing-its-not-what-you-say-its-how-you-say-it"> <span style="font-weight: 400;">dimostrato</span></a><span style="font-weight: 400;"> come bastino una o due parole per evocare un intero sistema di valori. “Politicamente corretto” è forse il capolavoro del </span><i><span style="font-weight: 400;">framing</span></i><span style="font-weight: 400;"> conservatore: tutti abbiamo un’idea di cosa sia, abbiamo in mente miriadi di esempi ma facciamo fatica a spiegarlo bene. E i fatti ci smentiscono in continuazione: si parla di censura per film che vengono comunque proiettati o per libri che si trovano facilmente in libreria. Si parla delle polemiche delle “femministe” senza che nessuno sappia nominarne una che si è pronunciata sul caso in oggetto. Se si guarda quali inviti a conferenze sono stati ritirati dalle università americane nel 2021 dopo le proteste degli studenti – altro esempio di polemica sul politicamente corretto – non si troveranno i nomi di repubblicani tradizionalisti, ma della comunista</span><a href="https://www.thefire.org/research/disinvitation-database/#home/viewdisinvitationattemptdetails/60673b203dfc8c001bd33eab/"> <span style="font-weight: 400;">Angela Davis</span></a><span style="font-weight: 400;"> e dell’attivista palestinese</span><a href="https://www.thefire.org/research/disinvitation-database/#home/viewdisinvitationattemptdetails/608c07cab168f2001b270b88/"> <span style="font-weight: 400;">Leila Khaled</span></a><span style="font-weight: 400;">. </span></p>
<figure id="attachment_48160" aria-describedby="caption-attachment-48160" style="width: 4205px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-48160 size-full" src="https://thevision.com/wp-content/uploads/2018/11/GettyImages-515291546.jpg" alt="" width="4205" height="2819" srcset="https://thevision.com/wp-content/uploads/2018/11/GettyImages-515291546.jpg 4205w, https://thevision.com/wp-content/uploads/2018/11/GettyImages-515291546-300x201.jpg 300w, https://thevision.com/wp-content/uploads/2018/11/GettyImages-515291546-768x515.jpg 768w, https://thevision.com/wp-content/uploads/2018/11/GettyImages-515291546-1527x1024.jpg 1527w, https://thevision.com/wp-content/uploads/2018/11/GettyImages-515291546-1600x1073.jpg 1600w, https://thevision.com/wp-content/uploads/2018/11/GettyImages-515291546-1200x804.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-48160" class="wp-caption-text">Angela Davis, attivista e femminista statunitense</figcaption></figure>
<p><span style="font-weight: 400;">La cosa più frustrante, e che forse sancisce la definitiva vittoria del </span><i><span style="font-weight: 400;">rebranding</span></i><span style="font-weight: 400;"> sul politicamente corretto, è che anche molti intellettuali e politici di sinistra sembrano essere caduti nella trappola,  vuoi per la storica avversione contro la cultura statunitense, vuoi per un riduzionismo francamente un po’ populista, secondo cui il </span><i><span style="font-weight: 400;">vero</span></i><span style="font-weight: 400;"> proletario non si cura di facezie come il sessismo o il razzismo. Se è vero che è importante riflettere sull’importanza dei diritti sociali accanto ai diritti civili e non lasciarsi risucchiare da certi moralismi, non possiamo permettere che la paura del politicamente corretto diventi anche il nostro </span><i><span style="font-weight: 400;">frame</span></i><span style="font-weight: 400;"> mentale. Come dice Lakoff, impariamo a non pensare all’elefante. </span></p>
<p><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div class="formNewsletter" style="display: none;">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<p style="width:100%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
    <label> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required="" id="newsletter-checkbox">Acconsento al trattamento dei miei dati personali per l&#8217;invio della newsletter e dichiaro di aver letto l&#8217;<a href="https://thevision.com/privacy-policy/" target="_blank">Informativa Privacy</a></label>
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1620321770" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / Mailchimp for WordPress Plugin --></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Jennifer</span> su <a href="https://thevision.com/author/jennifer-guerra/">The Vision</a>

			    
			    			        | <a href="https://www.facebook.com/jennifercoursonguerra" title="Segui Jennifer su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Jennifer</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/origine-politically-correct/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Biancaneve o di come la destra ha creato il politically correct per screditare le battaglie sociali ' + ' https://thevision.com/attualita/origine-politically-correct/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="132268"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="THE VISION" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2021 THE VISION. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1' id='simpay-shared-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"c18033ae78","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.6' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.6' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1' id='simpay-public-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js' id='slide-push-menu-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js' id='ie10-workaround-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js' id='visible-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js' id='functions-js-js'></script>
<script type='text/javascript' id='load-more-js-extra'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js' id='load-more-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js' id='adv-function-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js' id='top-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js' id='final-banner-adv-functions-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.24' id='boxzilla-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
       
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici per le sue funzionalità e cookie di profilazione di terze parti per il suggerimento da parte delle stesse di servizi, contenuti e pubblicità in linea con i tuoi gusti. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla nostra cookie policy. Cliccando “accetta” o chiudendo quest’informativa acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="https://thevision.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 463/476 objects using disk
Database Caching using disk (Request-wide modification query)

Served from: thevision.com @ 2021-05-06 19:22:50 by W3 Total Cache
-->