<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
<meta property="fb:pages" content="1198302750251842" />
<meta property="fb:article_style" content="skywalker">
<link rel="shortcut icon" href="" />
<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Indignarsi perché i migranti hanno un cellulare è da ignoranti</title>

<meta name="description" content="Il cellulare è oggetto di sopravvivenza, mezzo di comunicazione, strumento di navigazione, veicolo di informazione, registratore di eventi." />
<link rel="canonical" href="https://thevision.com/attualita/migranti-cellulari-indignarsi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indignarsi perché i migranti hanno un cellulare è da ignoranti" />
<meta property="og:description" content="Il cellulare è oggetto di sopravvivenza, mezzo di comunicazione, strumento di navigazione, veicolo di informazione, registratore di eventi." />
<meta property="og:url" content="https://thevision.com/attualita/migranti-cellulari-indignarsi/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-08-29T11:17:36+00:00" />
<meta property="article:modified_time" content="2019-08-29T11:17:40+00:00" />
<meta property="og:updated_time" content="2019-08-29T11:17:40+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1078361006-e1566990580274-1600x954.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1078361006-e1566990580274-1600x954.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="954" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il cellulare è oggetto di sopravvivenza, mezzo di comunicazione, strumento di navigazione, veicolo di informazione, registratore di eventi." />
<meta name="twitter:title" content="Indignarsi perché i migranti hanno un cellulare è da ignoranti" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1078361006-e1566990547174.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"The Vision","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://thevision.com/attualita/migranti-cellulari-indignarsi/#webpage","url":"https://thevision.com/attualita/migranti-cellulari-indignarsi/","inLanguage":"it-IT","name":"Indignarsi perch\u00e9 i migranti hanno un cellulare \u00e8 da ignoranti","isPartOf":{"@id":"https://thevision.com/#website"},"datePublished":"2019-08-29T11:17:36+00:00","dateModified":"2019-08-29T11:17:40+00:00","description":"Il cellulare \u00e8 oggetto di sopravvivenza, mezzo di comunicazione, strumento di navigazione, veicolo di informazione, registratore di eventi."},{"@type":"Article","@id":"https://thevision.com/attualita/migranti-cellulari-indignarsi/#article","isPartOf":{"@id":"https://thevision.com/attualita/migranti-cellulari-indignarsi/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/2d21c8cb73904e0d50952b67808e6f0f"},"headline":"Indignarsi perch\u00e9 i migranti hanno un cellulare \u00e8 da ignoranti","datePublished":"2019-08-29T11:17:36+00:00","dateModified":"2019-08-29T11:17:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/attualita/migranti-cellulari-indignarsi/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Attualit\u00e0"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/2d21c8cb73904e0d50952b67808e6f0f","name":"Francesco Oggiano","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thevision.com/attualita/migranti-cellulari-indignarsi/" />
<meta property="og:title" content="Indignarsi perché i migranti hanno un cellulare è da ignoranti" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1078361006-e1566990580274-300x179.jpg" />

<link rel='stylesheet' id='wp-block-library-css' href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css' href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='bootstrap-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css' href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css' href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.26' type='text/css' media='all' />
<script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = true;

      var b_dfp_dsk_2 = false;
      var b_dfp_tbl_2 = false;
      var b_dfp_mbl_2 = true;

      var b_dfp_dsk_3 = false;
      var b_dfp_tbl_3 = false;
      var b_dfp_mbl_3 = true;

      var b_dfp_dsk_4 = false;
      var b_dfp_tbl_4 = false;
      var b_dfp_mbl_4 = true;

      var unit_header_dsk = {
      name:"/21642825/1600x250_as_top",
      width:970,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:0};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:0};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:0};

      
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_2 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_3 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_4 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
              </script>

<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/migranti-cellulari-indignarsi\/"},"url":"https:\/\/thevision.com\/attualita\/migranti-cellulari-indignarsi\/","headline":"Indignarsi perché i migranti hanno un cellulare è da...","datePublished":"2019-08-29T13:17:36+02:00","dateModified":"2019-08-29T13:17:40+00:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"Il cellulare è oggetto di sopravvivenza, mezzo di comunicazione, strumento di navigazione, veicolo di informazione, registratore di eventi.","author":{"@type":"Person","name":"Francesco Oggiano","url":"https:\/\/thevision.com\/author\/francesco-oggiano\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/7df21e863cda1feafc57a2dfbe3914a1?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
</head>
<body class="post-template-default single single-post postid-79356 single-format-standard wp-custom-logo wp-embed-responsive group-blog no-sidebar">
<div class="mobile-checker"></div>
<div class="tablet-checker"></div>
<div class="desktop-checker"></div>

<nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
<button class="c-menu__close"><span class="icon-cancel"></span></button>
<div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div> <ul class="nav nav-pills nav-stacked sidebar">
<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div></li> <li class="credits">
<p>© 2019 The Vision. All right are reserved.</p>
</li>
</ul>
</nav>

<div id="c-mask" class="c-mask"></div>
<div id="o-wrapper" class="o-wrapper">

<div class="section-adv top-banner desktop-view" data-timer="5">
<div id='header-desktop' class="adv-script-container"></div>
</div>
<div class="section-adv top-banner tablet-view" data-timer="5">
<div id='header-tablet' class="adv-script-container"></div>
</div>
<div class="section-adv top-banner mobile-view" data-timer="10">
<div id='header-mobile' class="adv-script-container"></div>
</div>

<div class="header-placehold" data-scroll="0"></div>
<nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
<button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
<div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png" src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>
<div class="search-box">
<img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
<div class="wdg_search">
<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">
<div class='promagnifier'>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z" />
</svg>
</div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " />
</svg>
</div>
</div>
<div class='proinput'>
<form autocomplete="off" aria-label='Ajax search form'>
<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off" />
<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" />
<span class='loading'></span>
<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " />
</svg>
</div>
</div>
</div>
<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
<form name='options' autocomplete='off'>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Generic selectors</legend>
<div class="asl_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' />
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="checked" id="set_exactonly1" title="Exact matches only" name="set_exactonly" />
<label for="set_exactonly1">Exact matches only</label>
</div>
<div class="asl_option_label">
Exact matches only </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_intitle1" title="Search in title" name="set_intitle" checked="checked" />
<label for="set_intitle1">Search in title</label>
</div>
<div class="asl_option_label">
Search in title </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_incontent1" title="Search in content" name="set_incontent" checked="checked" />
<label for="set_incontent1">Search in content</label>
</div>
<div class="asl_option_label">
Search in content </div>
</div>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="None" id="set_inexcerpt1" title="Search in excerpt" name="set_inexcerpt" checked="checked" />
<label for="set_inexcerpt1">Search in excerpt</label>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_inposts1" title="Search in posts" name="set_inposts" checked="checked" />
<label for="set_inposts1">Search in posts</label>
</div>
<div class="asl_option_label">
Search in posts </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_inpages1" title="Search in pages" name="set_inpages" checked="checked" />
 <label for="set_inpages1">Search in pages</label>
</div>
<div class="asl_option_label">
Search in pages </div>
</div>
</fieldset>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="video" id="1customset_11" title="Hidden option, ignore please" name="customset[]" checked="checked" />
<label for="1customset_11">Hidden</label>
</div>
<div class="asl_option_label hiddend"></div>
<fieldset>
<legend>Filter by Categories</legend>
<div class='categoryfilter asl_sett_scroll'>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="9" id="1categoryset_9" title="Architettura" name="categoryset[]" checked="checked" />
<label for="1categoryset_9">Architettura</label>
</div>
<div class="asl_option_label">
Architettura </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="8" id="1categoryset_8" title="Attualità" name="categoryset[]" checked="checked" />
<label for="1categoryset_8">Attualità</label>
</div>
<div class="asl_option_label">
Attualità </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="2" id="1categoryset_2" title="Cultura" name="categoryset[]" checked="checked" />
<label for="1categoryset_2">Cultura</label>
</div>
<div class="asl_option_label">
Cultura </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="10" id="1categoryset_10" title="Design" name="categoryset[]" checked="checked" />
<label for="1categoryset_10">Design</label>
</div>
<div class="asl_option_label">
Design </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="5" id="1categoryset_5" title="Innovazione" name="categoryset[]" checked="checked" />
<label for="1categoryset_5">Innovazione</label>
</div>
<div class="asl_option_label">
Innovazione </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="3" id="1categoryset_3" title="Intrattenimento" name="categoryset[]" checked="checked" />
<label for="1categoryset_3">Intrattenimento</label>
</div>
<div class="asl_option_label">
Intrattenimento </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="4" id="1categoryset_4" title="Politica" name="categoryset[]" checked="checked" />
<label for="1categoryset_4">Politica</label>
</div>
<div class="asl_option_label">
Politica </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1" id="1categoryset_1" title="Scienza" name="categoryset[]" checked="checked" />
<label for="1categoryset_1">Scienza</label>
</div>
<div class="asl_option_label">
Scienza </div>
</div>
</div>
</fieldset>
</form>
</div>
<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>
<div class="results">
<div class="resdrg">
</div>
</div>
</div>
<div id="asl_hidden_data">
<svg style="position:absolute" height="0" width="0">
<filter id="aslblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aslblur"></filter>
</svg>
</div>
<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
</div>
</div>
<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""><i class="fa fa-facebook"></i></a><a href=""><i class="fa fa-twitter"></i></a></div></div> </nav>

<div class="page-content single-template">
<div class="homepage-template single-post">
<div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2019/08/GettyImages-1078361006-e1566990580274-1600x954.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1078361006-e1566990580274-768x458.jpg">
<div class="article-detail-gradient">
<img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
<div class="container-fluid related-container">
<div class="current">
<h1>Indignarsi perché i migranti hanno un cellulare è da ignoranti</h1>
<p><span style="text-transform:uppercase;">DI <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/francesco-oggiano/">Francesco Oggiano </a>
</span>
&nbsp;&nbsp; 29 Agosto 2019 </span>
</p>
</div>
</div>
</div>
</div>
<div class="container-fluid white-bg container-single">
<div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
<a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/migranti-cellulari-indignarsi/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b;" class="fa fa-facebook"></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/migranti-cellulari-indignarsi/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0;" class="fa fa-twitter"></i>
</a>
</div>
<div class="article-content" md-url="https://thevision.com/attualita/migranti-cellulari-indignarsi/">

<div class="socialIcon">
<a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/migranti-cellulari-indignarsi/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Indignarsi perchÃ© i migranti hanno un cellulare Ã¨ da ignoranti ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/migranti-cellulari-indignarsi/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
</a>
</div>
<div class="article-info clearfix">

</div>
<div class="article-text">
<p><span class="s1">Una dei mantra preferiti di chi vuole pulirsi la coscienza dalla responsabilità di lasciare che centinaia di persone l’anno <a href="https://thevision.com/attualita/salvini-morti-mediterraneo-2019/"><span class="s2">anneghino</span></a> in mare o aspettino per settimane in mezzo al Mediterraneo di essere accolte in un porto sicuro è che non siano davvero bisognose di aiuto. La loro colpa è di essere spesso riprese o fotografate con un cellulare in mano, indizio di un evidente benessere. L’ultimo a credere a questo frainteso e a diffonderlo è stato un<a href="https://roma.repubblica.it/cronaca/2019/08/18/news/parroco_sora-233871470/"> <span class="s2">parroco di Sora</span></a>, in provincia di Frosinone, che durante la messa ha sostenuto “Quali persecuzioni, i migranti arrivano con catenine d&#8217;oro e cellulari”. Il sillogismo è tanto elementare quanto sbagliato: <i>Chi ha il cellulare è ricco, chi è ricco non ha bisogno di migrare o voglia di lavorare, quindi non accogliamolo.</i> A farne uno dei suoi slogan più ripetuti ed efficaci è stato Matteo Salvini, che da anni <a href="https://twitter.com/matteosalvinimi/status/847099713929269248"><span class="s2">attacca</span></a> i migranti “col cappellino e telefonino” <a href="https://twitter.com/matteosalvinimi/status/642051171277008896"><span class="s2">definiti</span></a> “25enni robusti, scarpe alla moda e cappellino, sigaretta e telefonino. A casa!”.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:150px; width:320px;'></div>
</div>
<p><img class="alignnone wp-image-79371 size-full" src="https://thevision.com/wp-content/uploads/2019/08/GettyImages-991357908.jpg" alt="" width="1024" height="683" srcset="https://thevision.com/wp-content/uploads/2019/08/GettyImages-991357908.jpg 1024w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-991357908-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-991357908-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-991357908-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span class="s1">Ancora a gennaio, in veste di ministro dell’Interno, Salvini ha <a href="https://www.fanpage.it/politica/sea-watch-3-matteo-salvini-parlamentari-a-bordo-hanno-violato-le-norme-igieniche/"><span class="s2">accusato </span></a>i profughi a bordo della Sea Watch bloccati in mezzo al mare di essere “con cellulare e a torso nudo”. L’ossessione per i loro cellulari di chi ha costruito una campagna elettorale contro gli immigrati è una menzogna sotto il punto di vista non solo dei fatti, ma anche economico e sociale. Uno<a href="https://www.unhcr.org/innovation/wp-content/uploads/2018/02/20160707-Connecting-Refugees-Web_with-signature.pdf"> <span class="s2">studio approfondito</span></a> dell’Alto commissariato delle Nazioni Unite per i rifugiati (Unhcr) ha rivelato che in media 3 migranti su 10 non possiedono un cellulare, con una percentuale doppia rispetto al 12% della popolazione mondiale che ne è priva). Il 32%, invece, ha un telefonino di vecchia generazione, mentre il 39% viaggia con uno capace di connettersi a internet. Negli anni il numero di immigrati che si sposta senza cellulare è molto diminuito, grazie anche al calo del prezzo medio che ha permesso al telefonino di diventare un prodotto alla portata di tutte le classi sociali (363 dollari è<a href="https://www.vox.com/2018/1/23/16923832/global-smartphone-prices-grew-faster-iphone-quarter"> <span class="s2">il prezzo medio</span></a> nel mondo). Per restare connessi durante il tragitto i profughi sono disposti a spendere anche un terzo del loro patrimonio, secondo il report Onu. </span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_2' style='height:150px; width:320px;'></div>
</div>
<p><span class="s1">Il cellulare è ormai considerato come un bene primario, subito sotto l’acqua, il cibo e il vestiario nella scala dei bisogni essenziali. È un mezzo utile alla nostra sopravvivenza e quasi imprescindibile per la qualità della vita, grazie al quale ci informiamo e, soprattutto, comunichiamo. Il cellulare, a maggior ragione, è<a href="https://ec.europa.eu/epsc/sites/epsc/files/epsc_-_10_trends_shaping_migration_-_web.pdf"> <span class="s2">fondamentale</span></a> per i migranti prima, durante e dopo il viaggio verso un nuovo Paese o continente. Ancora prima di lasciare la propria casa, infatti, i futuri migranti usano gli smartphone (nei Paesi africani spesso l’unico mezzo di accesso a internet) per “organizzare” il loro itinerario. Si informano sulle rotte disponibili sia attraverso i siti ufficiali, sia attraverso i social media (particolarmente popolari i gruppi Facebook) e i gruppi Whatsapp. Leggono i racconti dei connazionali che hanno affrontato una determinata rotta, i consigli sulla sicurezza di una tratta rispetto a un’altra, gli avvertimenti sulle truffe dei trafficanti, i suggerimenti su come comportarsi con le autorità del Paese di arrivo.</span></p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision">
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1567081081" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p></p>
<p><img class="alignnone wp-image-79370 size-full" src="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1008126296.jpg" alt="" width="1024" height="684" srcset="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1008126296.jpg 1024w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1008126296-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1008126296-768x513.jpg 768w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1008126296-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_3' style='height:150px; width:320px;'></div>
</div>
<p><span class="s1">Durante il viaggio lo smartphone è sempre più spesso uno strumento basilare per la stessa sopravvivenza, cosa che non dovrebbe stupirci date le nostre reazioni ai limiti dell’isteria quando ci accorgiamo di non trovarci in una zona senza campo, o il fatto che ormai usiamo il navigatore anche per non perderci lungo tragitti che affrontiamo quotidianamente. Uno degli<a href="https://www.open.ac.uk/ccig/sites/www.open.ac.uk.ccig/files/Mapping%2520Refugee%2520Media%2520Journeys%252016%2520May%2520FIN%2520MG_0.pdf"> <span class="s2">studi più importanti sul tema</span></a>, condotto nel 2016 dalla Open University in collaborazione con France Médias Monde sostiene che le infrastrutture digitali lungo le rotte migratorie “sono importanti tanto quanto quelle stradali”, dato che “I cellulari permettono ai profughi di programmare il viaggio, accedere alle reti di supporto online e mantenersi in contatto con i amici e familiari dall’altra parte del mondo”. Le app più utilizzate sono quelle di servizio: Whatsapp e Viber, meno soggette alla sorveglianza dei governi, sono quelle preferite per mantenere i contatti con le famiglie di origine. Google Maps è usato per gli spostamenti e non perdersi, mentre la vecchia e banale funzione del telefono fa spesso la differenza tra la vita e la morte del suo proprietario. Non è un caso, sottolinea lo studio, che “le morti dei migranti siano molto più frequenti nelle zone prive di copertura telefonica” e che molte operazioni di soccorso partano grazie a telefonate fatte dagli stessi migranti.</span></p>
<p><span class="s1">La funzione del cellulare non si esaurisce neanche nel Paese di destinazione. Qui una delle app più utilizzate diventa Google Translate, che permette di tradurre in tempo reale e rende possibile la comunicazione con gli incaricati all’accoglienza e gli abitanti del luogo. Persino social come Facebook e piattaforme come Youtube, diventano strumenti importanti per l’integrazione e per apprendere la lingua, gli usi e i costumi dello Stato ospitante. Non va tralasciata neanche la funzione della fotocamera: se nei casi più gravi è un mezzo per testimoniare le violenze subite durante il viaggio da parte dei trafficanti e autorità, è anche un modo per aggiornare le famiglie a casa sulle proprie condizioni e i progressi lungo il cammino.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_4' style='height:150px; width:320px;'></div>
</div>
<p><img class="alignnone wp-image-79369 size-full" src="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1013882736.jpg" alt="" width="1024" height="683" srcset="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1013882736.jpg 1024w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1013882736-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1013882736-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1013882736-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span class="s1">Proprio il costante contatto con le famiglie nel Paese di origine è uno degli elementi irrinunciabili per i migranti. “Basta riandare alla nostra esperienza quotidiana, alle decine di chiamate che facciamo per dire ‘sono arrivato’”, ha <a href="https://www.unhcr.it/risorse/carta-di-roma/fact-checking/rifugiati-4-luoghi-comuni-smentire"><span class="s2">spiegato</span></a> sul suo blog l’Unhcr italiana, che ha definito “la ‘pretesa dello smartphone e del wi-fi’ uno degli esempi di disinformazione più diffusi sui media mainstream”, insieme ad <a href="https://www.unhcr.it/risorse/carta-di-roma/fact-checking/rifugiati-4-luoghi-comuni-smentire"><span class="s2">altri <i>evergreen</i></span></a> come i 35 euro al giorno di “paghetta” per i migranti e gli alloggi negli alberghi cinque stelle. Ascoltare la voce dei nostri cari dall’altra parte del mondo, dire che stiamo bene dopo un viaggio che molti non riescono a finire, raccontargli la nostra nuova vita e chiedere novità sulla loro, sono bisogni umani, essenziali e basilari. “Ecco perché al loro ingresso nella struttura di accoglienza, le persone ricevono una ricarica telefonica. Un aiuto, che però non basta in mancanza di una connessione gratuita. La mancanza di una rete a cui connettersi spinge le persone a protestare, o ad assieparsi nei pressi di wi-fi aperti, inducendo alcuni amministratori a decisioni miopi e non risolutive”, conclude l’Unhcr.</span></p>
<p><span class="s1">Mentre in Italia i partiti xenofobi continuano a fare propaganda sui ricchi immigrati con il cellulare che al posto di cercare un lavoro passano il loro tempo a “bighellonare” nelle stazioni con l’accesso gratuito al wi-fi, le organizzazioni del resto del mondo si muovono per agevolare il loro accesso alla rete internet. Le Nazioni Unite hanno già <a href="https://www.businessinsider.com/un-says-internet-access-is-a-human-right-2016-7?IR=T"><span class="s2">dichiarato</span></a> nel 2016 che l’accesso a internet è da considerare a tutti gli effetti come un diritto umano fondamentale e hanno avviato l’iter per un suo riconoscimento formale in assemblea. Nello stesso anno la<a href="https://media.ifrc.org/global-review-on-migration/smart-practice/charging-and-wi-fi-stations-for-migrants-along-trails-europe/"> <span class="s2">Croce Rossa Internazionale</span></a> ha creato cinque stazioni di ricarica per i cellulari sull’isola greca di Lesbo, tradizionale punto di arrivo di molti migranti.</span></p>
<p><img class="alignnone wp-image-79368 size-full" src="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1147217188.jpg" alt="" width="1024" height="683" srcset="https://thevision.com/wp-content/uploads/2019/08/GettyImages-1147217188.jpg 1024w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1147217188-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1147217188-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/08/GettyImages-1147217188-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span class="s1">L’<a href="https://www.unhcr.org/innovation/wp-content/uploads/2018/02/20160707-Connecting-Refugees-Web_with-signature.pdf"><span class="s2">Unhcr</span></a>, nel solo 2016, ha distribuito 33mila schede sim ai rifugiati siriani e 85mila caricatori portatili alimentati a energia solare che possono anche essere utilizzati per la ricarica dei dispositivi mobili. Inoltre è al lavoro con operatori privati per fornire ai rifugiati modelli di cellulari e tariffe telefoniche internazionali a basso prezzo, per permettere loro di comunicare con i familiari rimasti nel Paese d’origine. In Germania l’Ufficio Federale per l’Immigrazione ha creato <a href="http://ankommenapp.de/APP/DE/Startseite/startseite-node.html"><span class="s2">Ankommen</span></a> (Arrivare), app gratuita in inglese, francese, tedesco, arabo e persiano pensata per aiutare i migranti appena arrivati a integrarsi, offrendo loro un corso di tedesco, informazioni per richiedere asilo e indicazioni per iscriversi a corsi professionali e agevolare il loro ingresso nel mondo del lavoro tedesco. </span></p>
<p><span class="s1">Il cellulare è oggetto di sopravvivenza, mezzo di comunicazione, strumento di navigazione, veicolo di informazione, registratore di eventi e serbatoio di ricordi. È molte cose, ma non un indice di ricchezza. Senza dubbio non è una scusa per non aiutare un essere umano e condannarlo a condizioni che spesso sono letali. Quindi smettetela, una volta per tutte, di fingere di indignarvi ogni volta che lo vedete in mano a un profugo. </span></p>
</div>

<div id="ri-social-network-profiles">
Segui <span>Francesco</span> su <a href="https://thevision.com/author/francesco-oggiano/">The Vision</a>
</div>
<div class="follow">
Segui <span>Francesco</span> su <a href="https://twitter.com/" target="_blank">Twitter</a>.
</div>
<div class="like">
<span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
<span><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
</div>
<div class="likeMobile">
<span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
Facebook &nbsp;&nbsp; &#8212; </span> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
Twitter &nbsp; &#8212; &nbsp;<span><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</span>
</div>
<div class="socialIcon">
Condividi l'articolo su &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/migranti-cellulari-indignarsi/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Indignarsi perchÃ© i migranti hanno un cellulare Ã¨ da ignoranti ' + ' https://thevision.com/attualita/migranti-cellulari-indignarsi/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
</a>
</div>
</div>
<hidden class="id_art" value="79356" />


<div class="final-banner-container" style='display: none;'>


<div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
<div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
</div>

<div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
<div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
</div>


<div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
<div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
</div>
</div>

<div class="break-art"></div>
</div>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<a href="/" class="footer-logo">
<img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
</a>
</div>
</div>
<div class="row" style="text-align: center;">
 <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/about/">
About </a>
</div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/manifesto/">
Manifesto </a>
</div> <div class="hidden-xs col-sm-4 ">
<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div> </div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/privacy-policy/">
Privacy Policy </a>
</div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/contacts/">
Contacts </a>
</div> <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div> </div></div>
<p style="padding: 5px 0 10px 0;">BETA VERSION </p>
<p>2019 The Vision. All rights are reserved.</p>
</div>

<div class="footer-banner">
<div class="tablet-view">
<div id='footer-tablet' class="adv-script-container footer-adv"></div>
</div>
<div class="mobile-view">
<div id='footer-mobile' class="adv-script-container footer-adv"></div>
</div>
</div>

</footer>

</div>

<div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4736"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
<script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
</body>
</html>
