<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">

		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>


    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>

  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>In Italia beviamo 8 mld di bottiglie di plastica all’anno. È uno spreco insostenibile.</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le conseguenze del business dell’acqua in bottiglia coinvolgono soprattutto gli oceani, dove ogni anno finiscono circa otto tonnellate di plastica."/>
<link rel="canonical" href="https://thevision.com/scienza/bottiglie-plastica-spreco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Italia beviamo 8 mld di bottiglie di plastica all’anno. È uno spreco insostenibile." />
<meta property="og:description" content="Le conseguenze del business dell’acqua in bottiglia coinvolgono soprattutto gli oceani, dove ogni anno finiscono circa otto tonnellate di plastica." />
<meta property="og:url" content="https://thevision.com/scienza/bottiglie-plastica-spreco/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:section" content="Scienza" />
<meta property="article:published_time" content="2019-04-08T12:23:08+00:00" />
<meta property="article:modified_time" content="2019-04-08T12:23:10+00:00" />
<meta property="og:updated_time" content="2019-04-08T12:23:10+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2019/04/serenity-mitchell-1377279-unsplash-1536x1024.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2019/04/serenity-mitchell-1377279-unsplash-1536x1024.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le conseguenze del business dell’acqua in bottiglia coinvolgono soprattutto gli oceani, dove ogni anno finiscono circa otto tonnellate di plastica." />
<meta name="twitter:title" content="In Italia beviamo 8 mld di bottiglie di plastica all’anno. È uno spreco insostenibile." />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2019/04/serenity-mitchell-1377279-unsplash.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"@id":"https://thevision.com/#organization","name":"The Vision","logo":"http://thevision.com/wp-content/uploads/2017/10/logo_TV.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"            content="article" />
    <meta property="og:url"             content="https://thevision.com/scienza/bottiglie-plastica-spreco/" />
    <meta property="og:title"           content="In Italia beviamo 8 mld di bottiglie di plastica all’anno. È uno spreco insostenibile." />
    <meta property="og:image"           content="https://thevision.com/wp-content/uploads/2019/04/serenity-mitchell-1377279-unsplash-300x200.jpg" />

    <!--<meta property="og:description"    content="" />-->

<link rel='stylesheet' id='dashicons-css'  href='https://thevision.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://thevision.com/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://thevision.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='ptpdffrontend-css'  href='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.25' type='text/css' media='all' />

      <script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = true;
      var b_dfp_tbl = true;
      var b_dfp_mbl = true;
      var unit_header_dsk = {
      name:"/21642825/1600X250_as_top",
      width:1600,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:250};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:90};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:150};

              var unit_as_dsk = {
        name:"/21642825/as_inpage_desk",
        width:970,
        height:250};
      
              var unit_as_tbl = {
        name:"/21642825/as_inpage_tablet",
        width:300,
        height:600};
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:300,
        height:600};
      
              </script>
      <script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","baseUrl":"https:\/\/thevision.com\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.5'></script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>



<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/scienza\/bottiglie-plastica-spreco\/"},"url":"https:\/\/thevision.com\/scienza\/bottiglie-plastica-spreco\/","headline":"In Italia beviamo 8 mld di bottiglie di plastica all’anno. È uno spreco...","datePublished":"2019-04-08T14:23:08+02:00","dateModified":"2019-04-08T14:23:10+00:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Scienza","description":"Le conseguenze del business dell’acqua in bottiglia coinvolgono soprattutto gli oceani, dove ogni anno finiscono circa otto tonnellate di plastica.","author":{"@type":"Person","name":"Silvia Granziero","url":"https:\/\/thevision.com\/author\/silvia-granziero\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/4a8ea97694568a24daa83a90d24e5017?s=96&d=mm&r=g","height":96,"width":96}}}</script>


<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://thevision.com/feed/podcast" />

<div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-66685 single-format-standard wp-custom-logo cookies-not-set group-blog no-sidebar" >

		<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      <ul class="nav nav-pills nav-stacked sidebar">
        <li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        <li class="credits">
            <p>© 2019 The Vision. All right are reserved.</p>
        </li>
    </ul>
    </nav>
		<!-- /c-menu slide-left -->

    <div id="c-mask" class="c-mask"></div><!-- /c-mask -->

    <div id="o-wrapper" class="o-wrapper">

    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     	<div id='header-desktop' class="adv-script-container"></div>
	    </div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="5">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->

 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2019/04/serenity-mitchell-1377279-unsplash-1536x1024.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2019/04/serenity-mitchell-1377279-unsplash-768x512.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>In Italia beviamo 8 mld di bottiglie di plastica all’anno. È uno spreco insostenibile.</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/silvia-granziero/">Silvia Granziero  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 8 Aprile 2019 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/scienza/bottiglie-plastica-spreco/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/scienza/bottiglie-plastica-spreco/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/scienza/bottiglie-plastica-spreco/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/scienza/bottiglie-plastica-spreco/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('In Italia beviamo 8 mld di bottiglie di plastica allâanno. Ã uno spreco insostenibile. ' + ' via @thevisioncom ' + ' https://thevision.com/scienza/bottiglie-plastica-spreco/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/silvia-granziero/" title="Articoli scritti da: Silvia Granziero" rel="author">Silvia Granziero</a></span></label>
                  <label class="date">
                   8 Aprile 2019                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>Dagli anni Ottanta in poi, e soprattutto negli ultimi dieci anni – per effetto anche dell’arricchimento della popolazione nei Paesi in via di sviluppo – il consumo di acqua in bottiglia <a href="https://www.statista.com/statistics/183388/per-capita-consumption-of-bottled-water-worldwide-in-2009/">è aumentato</a> vertiginosamente in tutto il mondo. In queste classifiche, l’Italia si piazza al primo posto in Europa e terzo nel mondo, con <a href="https://www.efbw.org/index.php?id=90">188 litri</a> annui consumati nel 2017, contro una media europea di <a href="https://www.efbw.org/index.php?id=90">117</a>, e <a href="http://www.ansa.it/canale_terraegusto/notizie/business/2018/02/15/acqua-mineralesiamo-paese-ue-che-ne-beve-di-piu-206-litri_bc228e77-66c0-4bc2-b32b-fbdc9d521e53.html">206</a> litri nel 2018. Davanti a noi si trovano solo il Messico, dove, stando ai dati dell’Organizzazione mondiale della sanità, nel 2015 solo il <a href="http://apps.who.int/gho/data/view.main.WSHWATERv?lang=en">43%</a> della popolazione aveva accesso ad acqua corrente sicura, e la Thailandia, dove questa garanzia era limitata al <a href="http://apps.who.int/gho/data/view.main.WSHWATERv?lang=en">47%</a> della popolazione. In totale nei 28 Paesi dell&#8217;Ue si consumano annualmente 46 miliardi di bottiglie in plastica, tra i 7,2 e gli 8,4 miliardi sono nel nostro Paese.</p>
<p>Nel database di <em>Beverfood</em> si contano <a href="https://www.beverfood.com/indice-marchi-acque-confezionate/">259 marchi</a> registrati (con <a href="https://www.beverfood.com/downloads/bevitalia-annuario-acque-minerali-bibite-e-succhi/">oscillazioni</a> tra un anno e l’altro, ma sempre ben al di sopra dei duecento) di acqua imbottigliata disponibili sul mercato italiano, gestiti per il <a href="https://www.beverfood.com/downloads/bevitalia-annuario-acque-minerali-bibite-e-succhi/">74,5%</a> da otto grandi gruppi (San Pellegrino, San Benedetto, Sant’Anna, Gruppo Acque Minerali d’Italia, Lete, Ferrarelle, Cogedi/Uliveto/Rocchetta, Spumador). <a href="https://www.statista.com/statistics/744602/leading-bottled-water-companies-worldwide/">T</a><a href="https://www.statista.com/statistics/744602/leading-bottled-water-companies-worldwide/">ra i maggiori distributori</a> di acqua confezionata al mondo si contano Nestlé (che comprende San Pellegrino, Pure Life e Acqua Panna), Hangzhou Wahaha Group, PepsiCo (con Aquafina), Danone (con Evian) e Coca Cola. Ma come viene gestita l’acqua nel nostro Paese? Le aziende di imbottigliamento che hanno in concessione presso le regioni le fonti da cui attingono dovrebbero, secondo quanto stabilito dalla Conferenza delle Regioni nel 2006, pagare un <a href="http://www.regioni.it/newsletter/n-826/del-21-11-2006/conferenza-regioni-16-11-06-doc-acque-minerali-lindirizzo-delle-regioni-7105/">doppio canone</a> tra 1 e 2,5 euro per m3 di acqua imbottigliata e tra 0,5 e 2 euro per m3 di acqua utilizzata. Il canone superficiario non dovrà mai essere inferiore ai 30 euro per ettaro, ma partendo da questi limiti le Regioni sono libere di stabilire le cifre. Avviene in pochi casi, dato che, nel quadro eterogeneo delle Regioni italiane, <a href="http://www.ilfattoalimentare.it/wp-content/uploads/2015/11/legambiente_altreconomia_regioniimbottigliate2014_0.pdf">non sono in molte</a> quelle che applicano effettivamente il doppio canone previsto, mentre alcune lo applicano “scontato”. Il risultato è che le società prelevano l’acqua (teoricamente pubblica) a prezzo inferiore rispetto a quanto dovrebbero e la rivendono con un grande ritorno economico. </p>
<p><img class="wp-image-66746 size-full" src="https://thevision.com/wp-content/uploads/2019/04/GettyImages-479933752.jpg" alt="" width="1500" height="1013" srcset="https://thevision.com/wp-content/uploads/2019/04/GettyImages-479933752.jpg 1500w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-479933752-300x203.jpg 300w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-479933752-768x519.jpg 768w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-479933752-1200x810.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Dalle fonti (o meglio, dalle aziende di imbottigliamento), le diverse bottiglie vengono distribuite nei quattro continenti: tra i marchi di acqua venduti in tutto il mondo, <a href="https://www.motherjones.com/politics/2009/08/fiji-spin-bottle/">l’acqua Fiji</a> è prodotta nell’omonimo arcipelago del sud Pacifico dove la popolazione locale ha periodicamente difficoltà a procurarsi acqua potabile, trovandosi a oltre 2.500 chilometri di distanza dal continente più vicino. Senza dover guardare fino al Pacifico, l’acqua Evian dal Sud Est francese viene <a href="https://www.theguardian.com/sustainable-business/gallery/2015/jul/09/where-does-your-bottled-water-come-from-in-pictures">esportata</a> fino in Cina. Anche in Italia, il trasporto dell’acqua è uno dei punti salienti dello spreco nell’intero ciclo produttivo. Dagli stabilimenti di imbottigliamento, situati nella <a href="http://www.ilfattoalimentare.it/wp-content/uploads/2015/11/legambiente_altreconomia_regioniimbottigliate2014_0.pdf">maggior parte</a> dei casi in Lombardia, Piemonte e Toscana, seguiti da Calabria, Emilia-Romagna e Sardegna, le bottiglie percorrono centinaia di chilometri per essere distribuite in tutto il Paese: nell’<a href="http://www.ilfattoalimentare.it/wp-content/uploads/2015/11/legambiente_altreconomia_regioniimbottigliate2014_0.pdf">85%</a> dei casi circa, lo fanno su gomma, con le conseguenti emissioni di CO2, e solo nel <a href="https://www.linkiesta.it/it/article/2013/04/01/acqua-in-bottiglia-un-business-tutto-italiano/12629/">15%</a> su rotaia. </p>
<p>Il business coinvolge il mondo intero e sul mondo intero si riversano le sue conseguenze. In particolare negli oceani, dove ogni anno finiscono circa <a href="https://storage.googleapis.com/planet4-italy-stateless/2018/11/549f2090-549f2090-ismar_report_finale.pdf">otto</a><a href="https://storage.googleapis.com/planet4-italy-stateless/2018/11/549f2090-549f2090-ismar_report_finale.pdf">tonnellate</a> di plastica, che contribuisce all<a href="https://www.dw.com/en/eu-reaches-agreement-on-single-use-plastic-ban/a-46797494">’80%</a> dell’inquinamento totale dei mari. Il Mediterraneo non fa eccezione: essendo un mare quasi chiuso rischia un ulteriore accumulo di detriti, dato che per degradarsi una bottiglia di plastica impiega mediamente <a href="https://www.telegraph.co.uk/news/2018/01/10/stark-truth-long-plastic-footprint-will-last-planet/">450 anni</a>, rilasciando nel frattempo microplastiche che invadono ormai <a href="https://storage.googleapis.com/planet4-italy-stateless/2018/11/549f2090-549f2090-ismar_report_finale.pdf">anche le isole</a> più protette d’Italia. Ce lo ricordano tristemente il <a href="https://www.repubblica.it/ambiente/2019/04/01/news/la_triste_fine_del_capodoglio_con_la_pancia_piena_di_plastica-222973449/?ref=search">capodoglio spiaggiato</a> in Sardegna con 22 kg di plastica in corpo e i <a href="https://news.nationalgeographic.com/news/2009/08/plastic-breaks-down-in-ocean-after-all-and-fast/">tanti uccelli marini</a> che ne ingeriscono per errore.</p>
<p><img class="alignnone wp-image-66601 size-full" src="https://thevision.com/wp-content/uploads/2019/04/steve-johnson-625117-unsplash-e1554713409485.jpg" alt="" width="2741" height="1858" srcset="https://thevision.com/wp-content/uploads/2019/04/steve-johnson-625117-unsplash-e1554713409485.jpg 2741w, https://thevision.com/wp-content/uploads/2019/04/steve-johnson-625117-unsplash-e1554713409485-300x203.jpg 300w, https://thevision.com/wp-content/uploads/2019/04/steve-johnson-625117-unsplash-e1554713409485-768x521.jpg 768w, https://thevision.com/wp-content/uploads/2019/04/steve-johnson-625117-unsplash-e1554713409485-1511x1024.jpg 1511w, https://thevision.com/wp-content/uploads/2019/04/steve-johnson-625117-unsplash-e1554713409485-1600x1085.jpg 1600w, https://thevision.com/wp-content/uploads/2019/04/steve-johnson-625117-unsplash-e1554713409485-1200x813.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-960x150 desktop-view art-adv">
<div id='articolo-desktop' style='height:250px; width:970px;'></div>
</div>
<div class="section-adv banner-960x150 tablet-view art-adv">
<div id='articolo-tablet' style='height:600px; width:300px;'></div>
</div>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:600px; width:300px;'></div>
</div>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1554731580" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / Mailchimp for WordPress Plugin --></p>
<p>Considerando che in media servono circa <a href="https://www.repubblica.it/2008/01/sezioni/economia/petrolio-2/scheda-barile/scheda-barile.html">due chili</a> di petrolio per ottenere un chilo di plastica Pet, secondo il rapporto di Legambiente <em>Imbrocchiamola</em> del 2014, per soddisfare il fabbisogno annuale di sei miliardi di bottiglie da un litro e mezzo servono in totale di <a href="http://www.ilfattoalimentare.it/wp-content/uploads/2015/11/legambiente_altreconomia_regioniimbottigliate2014_0.pdf">più di 450mila tonnellate</a> di petrolio e vengono emesse oltre <a href="http://www.ilfattoalimentare.it/wp-content/uploads/2015/11/legambiente_altreconomia_regioniimbottigliate2014_0.pdf">1,2 milioni</a> di tonnellate di CO2. Per fortuna c’è il riciclo: ci impegniamo proprio per questo a separare le bottiglie e disporne correttamente secondo le regole del nostro comune. Peccato che di tutta la plastica soltanto <a href="https://news.nationalgeographic.com/2017/07/plastic-produced-recycling-waste-ocean-trash-debris-environment/">un terzo</a> circa venga effettivamente riciclato e non sempre reimpiegato per produrre altre bottiglie o contenitori destinati all’alimentazione, poiché non avrà la stessa qualità di partenza: è il cosiddetto <a href="https://whatis.techtarget.com/definition/downcycling"><em>downcycling</em></a>. </p>
<p>Per questo l’Unione Europea ha approvato un programma per ridurre la plastica in circolazione, innanzitutto <a href="http://europa.eu/rapid/press-release_IP-18-3927_en.htm">vietando quella usa e getta</a> entro il 2021 e portando il tasso di riciclo delle bottiglie di plastica al <a href="http://europa.eu/rapid/press-release_IP-18-3927_en.htm">90% entro il 2025</a>. Per riuscire nell’impresa è indispensabile anche diminuire le bottiglie che usiamo e per questo, nell’ambito dello stesso programma, per incentivarne il consumo anche da parte di quei cittadini che temono per la loro salute o per il sapore sgradevole, l’Ue <a href="http://www.europarl.europa.eu/news/en/press-room/20181018IPR16523/drinking-water-new-plans-to-improve-tap-water-quality-and-cut-plastic-litter">si impegn</a><a href="http://www.europarl.europa.eu/news/en/press-room/20181018IPR16523/drinking-water-new-plans-to-improve-tap-water-quality-and-cut-plastic-litter">erà</a> <a href="http://www.europarl.europa.eu/news/en/press-room/20181018IPR16523/drinking-water-new-plans-to-improve-tap-water-quality-and-cut-plastic-litter">a migliorare</a> ulteriormente la qualità dell’acqua del rubinetto. Lo farà, tra le altre cose, aggiornando la lista delle sostanze da tenere sotto controllo, installando più fontane nei luoghi pubblici e sollecitando ristoranti e mense a servire anche acqua corrente. Inoltre, le Regioni italiane hanno iniziato ad applicare il <a href="https://www.osservatoriorti.com/evidenza/water-safety-plan-il-controllo-delle-acque-insieme-al-territorio-il-progetto-apripista-del-gruppo-cap-lombardia/">Water Safety Plan</a>, un ulteriore monitoraggio capillare sulla rete idrica con mappatura del rischio, dalla falda acquifera al bicchiere dei consumatori, per migliorare ulteriormente la qualità dell’acqua potabile. </p>
<p><img class="wp-image-66757 size-full" src="https://thevision.com/wp-content/uploads/2019/04/GettyImages-1018627292.jpg" alt="" width="2121" height="1414" srcset="https://thevision.com/wp-content/uploads/2019/04/GettyImages-1018627292.jpg 2121w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-1018627292-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-1018627292-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-1018627292-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-1018627292-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-1018627292-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/04/GettyImages-1018627292-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Bevendo dal rubinetto, stima ancora l’Unione, le famiglie europee risparmieranno complessivamente <a href="http://www.europarl.europa.eu/news/en/press-room/20181018IPR16523/drinking-water-new-plans-to-improve-tap-water-quality-and-cut-plastic-litter">600 milioni</a> di euro all’anno: rispetto a quella in bottiglia costa infatti oltre mille volte di meno, in Italia in media circa <a href="http://static.latribune.fr/484745/dossier-eau.pdf">0,0013</a>euro al litro. Per l’acqua in bottiglia, invece, il prezzo è condizionato del processo di imbottigliamento, del trasporto, del materiale impiegato per la bottiglia, e poi ancora della pubblicità, del guadagno dell’azienda e dell’Iva. Eppure la maggioranza (circa il <a href="https://www.eumetramr.com/it/gli-italiani-e-lacqua">67%</a>) degli italiani preferisce l’acqua confezionata: il <a href="https://www.eumetramr.com/it/gli-italiani-e-lacqua">47%</a> perché non si fida di quella corrente, che reputa meno sicura, e il <a href="https://www.eumetramr.com/it/gli-italiani-e-lacqua">20%</a> per &#8220;comodità&#8221;. Ma c’è un dato particolarmente sconfortante: il <a href="https://www.eumetramr.com/it/gli-italiani-e-lacqua">90%</a> delle persone intervistate si è detto consapevole che nel 2050, nei nostri mari, ci sarà più plastica che pesci, ma sembra che la preoccupazione per la salute del pianeta non possano nulla contro la forza dell’abitudine. </p>
<p>Quanto alla sicurezza per la salute del consumo dell’acqua del rubinetto, secondo <a href="https://www.repubblica.it/ambiente/2018/03/15/news/_microplastiche_nel_90_delle_bottiglie_d_acqua_che_beviamo_-191342622/">due studi</a> dello scorso anno quasi tutti i campioni d’acqua imbottigliata analizzati sono risultati contaminati da microplastiche, con quantità maggiori rispetto ai <a href="https://ricerca.repubblica.it/repubblica/archivio/repubblica/2017/09/06/e-nell80-per-cento-delle-acque-potabili20.html">campioni di acqua</a> corrente analizzati in varie città del mondo. L’acqua del rubinetto in <a href="https://www.repubblica.it/salute/medicina-e-ricerca/2018/04/18/news/l_acqua_del_rubinetto_una_risorsa_importante_eppure_beviamo_quella_in_bottiglia-193571825/">più dell&#8217;85%</a> dei casi proviene da acque sotterranee, ben protette, e subisce controlli costanti: sono milioni le analisi effettuate ogni anno, tenendo conto di 50 parametri chimici e microbiologici. Per il direttore del Reparto di Qualità dell&#8217;acqua e salute dell’Istituto Superiore di Sanità, Luca Lucentini, più del <a href="https://www.repubblica.it/salute/medicina-e-ricerca/2018/04/18/news/l_acqua_del_rubinetto_una_risorsa_importante_eppure_beviamo_quella_in_bottiglia-193571825/">99%</a> delle analisi è conforme e negli altri casi le sostanze riscontrate sono dovute alla composizione naturale del suolo. Nel complesso, salvo i casi locali di falde acquifere contaminate, l’acqua nei Paesi europei è buona e relativamente sana. Relativamente perché, come denunciato dal <a href="https://www.legambiente.it/wp-content/uploads/dossier_stop_pesticidi_2019.pdf">rapporto</a><a href="https://www.legambiente.it/wp-content/uploads/dossier_stop_pesticidi_2019.pdf">di Legambiente del gennaio 2019</a> <a href="https://www.legambiente.it/wp-content/uploads/dossier_stop_pesticidi_2019.pdf"><em>Stop Pesticidi</em></a>, sono stati trovati residui di pesticidi nei campioni di acqua proveniente dalle falde destinate all’uso umano, gli stessi presenti nel cibo che mangiamo, soprattutto se non di origine biologica. </p>
<p><img class="alignnone wp-image-66598 size-full" src="https://thevision.com/wp-content/uploads/2019/04/imani-597657-unsplash.jpg" alt="" width="5184" height="3456" srcset="https://thevision.com/wp-content/uploads/2019/04/imani-597657-unsplash.jpg 5184w, https://thevision.com/wp-content/uploads/2019/04/imani-597657-unsplash-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/04/imani-597657-unsplash-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/04/imani-597657-unsplash-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/04/imani-597657-unsplash-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/04/imani-597657-unsplash-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/04/imani-597657-unsplash-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Per dissetarsi tranquillamente al rubinetto di casa bisogna considerare lo stato dell’impianto idraulico dell’edificio, se l’abitazione è vecchia e soprattutto situata in centro storico, e se necessario intervenire con la manutenzione. Volendo si possono installare dei filtri, che però non incidono sulla qualità dell’acqua, migliorandone principalmente il sapore o la durezza (valore che esprime il contenuto totale di ioni di calcio e magnesio, dovuti alla presenza di sali solubili nell&#8217;acqua). L’acqua dura è stata a lungo accusata di essere dannosa per la salute, ma diversi <a href="https://www.water-research.net/index.php/water-treatment/tools/hard-water-hardness">studi</a> hanno dimostrato che non solo non è nociva per l’organismo (se non in casi limite di patologie), ma costituirebbe una fonte importante di calcio per l’organismo. Molti Comuni si stanno dotando in questi anni di punti di distribuzione di acqua gratuita o a prezzo simbolico (comunque nettamente meno di quella in bottiglia), che viene dall’acquedotto esattamente come quella dei rubinetti, ma ulteriormente filtrata per invogliare i cittadini a rifornirsi di acqua pubblica invece che delle aziende, con la possibilità anche di ottenerla gassata. </p>
<p><img class="alignnone size-full wp-image-66599" src="https://thevision.com/wp-content/uploads/2019/04/joseph-greve-350488-unsplash.jpg" alt="" width="5184" height="3456" srcset="https://thevision.com/wp-content/uploads/2019/04/joseph-greve-350488-unsplash.jpg 5184w, https://thevision.com/wp-content/uploads/2019/04/joseph-greve-350488-unsplash-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/04/joseph-greve-350488-unsplash-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/04/joseph-greve-350488-unsplash-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/04/joseph-greve-350488-unsplash-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/04/joseph-greve-350488-unsplash-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/04/joseph-greve-350488-unsplash-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Un altro passo avanti nella promozione dell’acqua corrente è <a href="https://www.crui.it/archivio-notizie/no-alla-plastica-nelle-universit%25C3%25A0.html">quello fatto dalla Crui</a> (Conferenza dei Rettori delle Università Italiane) che a febbraio ha aderito alla campagna <a href="https://paper.dropbox.com/?q=%23StopSingleUsePlastic">#StopSingleUsePlastic</a>: secondo l’<a href="https://ilfattoalimentare.it/acqua-minerale-plastica-universita.html?fbclid=IwAR1SO23QZU32xmn8rpDbJLlAyWGIwNxiQboZQOjQEB3NbrmgYBu91D3wrvs">accordo</a> con l’<a href="https://marevivo.it/news/stopsingleuseplastic-1053">a</a><a href="https://marevivo.it/news/stopsingleuseplastic-1053">ssociazione Marevivo</a> e il Conisma (Consorzio nazionale interuniversitario per le scienze), nelle università italiane saranno distribuite borracce di metallo e verrà incentivata l’installazione di <em>dispenser</em> d’acqua e macchine del caffè con la possibilità di selezionare l’opzione “senza bicchiere”. La strada da fare è lunga, se si guarda all’esempio della città di San Francisco, che <a href="https://www.theguardian.com/environment/2017/jun/28/how-san-francisco-is-leading-the-way-out-of-bottled-water-culture">ha bandito</a> le bottiglie di plastica. Ma oltre a lottare contro la plastica usa e getta – una guerra non più rinviabile – bisogna risolvere il problema dello spreco d’acqua. In un Paese ricco di risorse idriche come l’Italia, infatti, <a href="http://www.censis.it/7?shadow_comunicato_stampa=120960">secondo il Censis</a> circa il 31,9% dell&#8217;acqua va sprecato a causa di infrastrutture idriche inefficienti e obsolete, contro il 6,5% della Germania. Nel contesto dell’emergenza ambientale, dei fabbisogni che cambiano e di una popolazione mondiale in crescita, trattare le risorse in modo efficiente e intelligente è il minimo che possa fare un Paese civile, un bicchiere alla volta.</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Silvia</span> su <a href="https://thevision.com/author/silvia-granziero/">The Vision</a>

			    
			    
	</div>


          <div class="follow">
              Segui <span>Silvia</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/scienza/bottiglie-plastica-spreco/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('In Italia beviamo 8 mld di bottiglie di plastica allâanno. Ã uno spreco insostenibile. ' + ' https://thevision.com/scienza/bottiglie-plastica-spreco/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="66685"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
      <div class="final-banner-container">
        <!-- desktop -->
        <!-- /21642825/1600x250 -->
                <div class="section-adv banner-960x150 desktop-view final-banner" style='height:310px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:270px;'></div>
        </div>

        <!-- tablet -->
                <div class="section-adv banner-960x150 tablet-view final-banner" style='height:150px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:110px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
                <div class="section-adv banner-960x150 mobile-view final-banner" style='height:210px;' data-timer="5">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:170px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

  <script type="text/javascript">
      jQuery(document).ready(function($){
        //Wrap iFrame with responsive container
        setIframeResponsiveWrap();
      });
  </script>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/privacy-policy/"
							>
				Privacy Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2019 The Vision. All rights are reserved.</p>
        </div>
    </footer>
    <!-- END - Footer -->

</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div>		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/thevision.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/infinite-scroll-helper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/single-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4735"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.4'></script>
<![endif]-->
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
         <script type="text/javascript">
  jQuery(document).ready(function($){
    var url = window.location.href;
    var sez = getParameterByName('sez', url);
    var url_article = $('.homepage-template:last .article-content').attr('md-url');
    //window.history.pushState("", "", url_article);
    window.history.replaceState("", "", url_article);

  });
  </script>
  
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo messaggio sui cookie non piace a te e non piace a noi. Ma siamo legalmente tenuti a dirti che li utilizziamo per rendere il sito fruibile.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://thevision.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>   </body>
</html>
