
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

  <!-- Video ADV Redirect -->
  <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
  <script type="text/javascript">
    var is_home = false;
    var is_single = true;

        var videoAd = { active: false, name: "/21642825/welcomegate_video", width: 640, height: 0 };


    if ((is_home || is_single) && videoAd.active && !Cookies.get('_video_ad')) {
      window.location.replace('/video-ad/?tv-origin=' + window.location.pathname + window.location.search);
    }
  </script>
  <!-- End Video ADV Redirect -->

  <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<!-- <style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script> -->
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti - THE VISION</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il centro-destra italiano dovrebbe condannare e prendere le distanze dal fascismo, anche se significa rinunciare a gran parte dei voti."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/politica/centrodestra-fascismo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti - THE VISION" />
<meta property="og:description" content="Il centro-destra italiano dovrebbe condannare e prendere le distanze dal fascismo, anche se significa rinunciare a gran parte dei voti." />
<meta property="og:url" content="https://thevision.com/politica/centrodestra-fascismo/" />
<meta property="og:site_name" content="THE VISION" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/mattia.madonia.3" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2021-10-13T08:57:00+00:00" />
<meta property="article:modified_time" content="2021-10-13T08:57:06+00:00" />
<meta property="og:updated_time" content="2021-10-13T08:57:06+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/10/GettyImages-966189968_fb-1-1600x831.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2021/10/GettyImages-966189968_fb-1-1600x831.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="831" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il centro-destra italiano dovrebbe condannare e prendere le distanze dal fascismo, anche se significa rinunciare a gran parte dei voti." />
<meta name="twitter:title" content="Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti - THE VISION" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2021/10/GettyImages-966189968_fb-1-scaled.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"THE VISION","inLanguage":"it-IT","description":"YOU DON&#039;T EVEN KNOW","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/politica/centrodestra-fascismo/#webpage","url":"https://thevision.com/politica/centrodestra-fascismo/","name":"Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti - THE VISION","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2021-10-13T08:57:00+00:00","dateModified":"2021-10-13T08:57:06+00:00","description":"Il centro-destra italiano dovrebbe condannare e prendere le distanze dal fascismo, anche se significa rinunciare a gran parte dei voti.","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/politica/centrodestra-fascismo/"]}]},{"@type":"Article","@id":"https://thevision.com/politica/centrodestra-fascismo/#article","isPartOf":{"@id":"https://thevision.com/politica/centrodestra-fascismo/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/1b01a996e42b095351d29fb154791c39"},"headline":"Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti","datePublished":"2021-10-13T08:57:00+00:00","dateModified":"2021-10-13T08:57:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/politica/centrodestra-fascismo/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Politica","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/1b01a996e42b095351d29fb154791c39","name":"Mattia Madonia","sameAs":["https://www.facebook.com/mattia.madonia.3"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/politica/centrodestra-fascismo/" />
    <meta property="og:title" content="Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti" />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/10/GettyImages-966189968-300x169.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.6' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = false;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = false;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = false;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = false;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 970, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","nonce":"ca9ad536bf","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js' id='countdown-js-js'></script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/politica\/centrodestra-fascismo\/"},"url":"https:\/\/thevision.com\/politica\/centrodestra-fascismo\/","headline":"Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere...","datePublished":"2021-10-13T10:57:00+02:00","dateModified":"2021-10-13T10:57:06+02:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Politica","description":"Il centro-destra italiano dovrebbe condannare e prendere le distanze dal fascismo, anche se significa  rinunciare a gran parte dei voti.","author":{"@type":"Person","name":"Mattia Madonia","url":"https:\/\/thevision.com\/author\/mattia-madonia\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/a1939490923f2ef9ed4a28a32480944f?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/mattia.madonia.3"]}}</script>

                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-141944 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-134321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-134321"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2021 THE VISION. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="THE VISION" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3RoZXZpc2lvbi5jb20vIiwNCiAgICAgICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwOi8vdGhldmlzaW9uLmNvbS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMCwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDAsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2021/10/GettyImages-966189968-1600x900.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2021/10/GettyImages-966189968-768x432.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/mattia-madonia/">Mattia Madonia  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 13 Ottobre 2021 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/centrodestra-fascismo/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/politica/centrodestra-fascismo/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/politica/centrodestra-fascismo/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/centrodestra-fascismo/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti ' + ' via @thevisioncom ' + ' https://thevision.com/politica/centrodestra-fascismo/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/mattia-madonia/" title="Articoli scritti da Mattia Madonia" rel="author">Mattia Madonia</a></span></label>
                  <label class="date">
                   13 Ottobre 2021                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p><span style="font-weight: 400;">Tra Asti e Alessandria c’è un grazioso paese che si chiama Grazzano Badoglio. A Filettino, nel Lazio, i bambini giocano nel parco Graziani. Pietro Badoglio e Rodolfo Graziani – comandanti fascisti autori di stragi di civili in</span><a href="https://thevision.com/attualita/colonialismo-italiano-africa/"> <span style="font-weight: 400;">Etiopia</span></a><span style="font-weight: 400;"> – furono definiti “criminali di guerra” dall’Onu, che lasciò però all’Italia il compito di giudicarli dal punto di vista penale. </span><a href="https://thevision.com/cultura/crimini-fascismo/"><span style="font-weight: 400;">L’Italia non fece nulla</span></a><span style="font-weight: 400;">, né nei loro confronti né in quelli di diversi altri gerarchi del Regime. Badoglio passò la vecchiaia nel paese che poi prese il suo nome e Graziani divenne presidente onorario del Movimento Sociale Italiano di Giorgio Almirante. Se quindi nel 2021 abbiamo neofascisti che assaltano sedi istituzionali è anche perché, in assenza di una Norimberga italiana, abbiamo lasciato in libertà tutti i vari Badoglio e Graziani, pagandone le conseguenze ideologiche, politiche e culturali a distanza di più di settant’anni.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">L’</span><a href="https://thevision.com/attualita/assalto-cgil/"><span style="font-weight: 400;">assalto</span></a><span style="font-weight: 400;"> alla sede nazionale della Cgil e l’</span><a href="https://www.fanpage.it/attualita/inchiesta-lobby-nera-di-fanpage-it-la-procura-video-fedeli-alle-100-ore-di-girato/"><span style="font-weight: 400;">inchiesta</span></a><span style="font-weight: 400;"> di </span><i><span style="font-weight: 400;">Fanpage</span></i><span style="font-weight: 400;"> hanno messo in luce ancora una volta un sottobosco nero che per troppi anni abbiamo tollerato o ignorato. Prestigiosi giornalisti hanno accettato il</span><a href="https://archivio.giornalettismo.com/striscione-sede-la7-mentana-formigli-parenzo-casapound/"> <span style="font-weight: 400;">dialogo</span></a><span style="font-weight: 400;"> nella sede di CasaPound perché “in democrazia vanno ascoltate le voci di tutti”. Abbiamo taciuto quando</span><a href="https://www.europarl.europa.eu/meps/it/41004/ROBERTO_FIORE/history/6"> <span style="font-weight: 400;">Roberto Fiore</span></a><span style="font-weight: 400;"> – leader di Forza Nuova arrestato dopo la guerriglia di Roma dei giorni scorsi – è diventato europarlamentare sostituendo Alessandra Mussolini. Un </span><i><span style="font-weight: 400;">turnover</span></i><span style="font-weight: 400;"> che avrebbe fatto rabbrividire qualsiasi Paese, ma non l’Italia. Al Parlamento di Bruxelles abbiamo mandato anche</span><a href="https://www.agi.it/politica/news/2021-10-05/fidanza-indagato-finanziamento-illecito-al-partito-riciclaggio-inchiesta-fanpage-14089439/"> <span style="font-weight: 400;">Carlo Fidanza</span></a><span style="font-weight: 400;">, tra i fondatori di Fratelli d’Italia e adesso indagato per riciclaggio e finanziamento illecito, autore di saluti romani e motti fascisti durante le cene del partito di Giorgia Meloni. Abbiamo accettato politici che con orgoglio hanno rivendicato di possedere collezioni di busti del Duce, volti che orbitano in Parlamento da decenni. Forse è il momento di una riflessione più matura, per fare i conti con il nostro passato e con le sue conseguenze che ancora pesano sul nostro presente.</span></p>
<figure id="attachment_141738" aria-describedby="caption-attachment-141738" style="width: 789px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-141738 size-full" src="https://thevision.com/wp-content/uploads/2021/10/GettyImages-926626780.jpeg" alt="" width="789" height="527" srcset="https://thevision.com/wp-content/uploads/2021/10/GettyImages-926626780.jpeg 789w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-926626780-300x200.jpeg 300w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-926626780-768x513.jpeg 768w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-926626780-750x500.jpeg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption id="caption-attachment-141738" class="wp-caption-text">Roberto Fiore</figcaption></figure>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_141132" aria-describedby="caption-attachment-141132" style="width: 2500px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-141132 size-full" src="https://thevision.com/wp-content/uploads/2021/10/Imagoeconomica_1233903.jpg" alt="" width="2500" height="1506" srcset="https://thevision.com/wp-content/uploads/2021/10/Imagoeconomica_1233903.jpg 2500w, https://thevision.com/wp-content/uploads/2021/10/Imagoeconomica_1233903-300x181.jpg 300w, https://thevision.com/wp-content/uploads/2021/10/Imagoeconomica_1233903-1600x964.jpg 1600w, https://thevision.com/wp-content/uploads/2021/10/Imagoeconomica_1233903-768x463.jpg 768w, https://thevision.com/wp-content/uploads/2021/10/Imagoeconomica_1233903-1536x925.jpg 1536w, https://thevision.com/wp-content/uploads/2021/10/Imagoeconomica_1233903-2048x1234.jpg 2048w, https://thevision.com/wp-content/uploads/2021/10/Imagoeconomica_1233903-1200x723.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-141132" class="wp-caption-text">Carlo Fidanza</figcaption></figure>
<p><span style="font-weight: 400;">I Dem, attraverso il deputato Emanuele Fiano, hanno presentato una</span><a href="https://www.ansa.it/sito/notizie/politica/2021/10/11/green-pass-provenzano-contro-meloni-fuori-da-arco-repubblicano.-fdi-intervenga-draghi_dfc7e919-6b84-4005-986f-6a527aac3ec6.html"> <span style="font-weight: 400;">mozione</span></a><span style="font-weight: 400;"> d’urgenza alla Camera per sciogliere Forza Nuova e tutti i gruppi collegati all’universo neofascista. Questo perché la voce “apologia del fascismo” viene elusa con facilità attraverso vizi di forma della legge e ambiguità di ogni tipo. È però ancora più inquietante che tutta la coalizione di centrodestra – ovvero Lega, Fratelli d’Italia e Forza Italia – si sia rifiutata di votare per la mozione. La vigliaccheria della destra emerge dalle dichiarazioni rilasciate dai leader per giustificare le motivazioni del “No” alla mozione.</span><a href="https://www.repubblica.it/politica/2021/10/11/news/no_green_pass_scioglimento_forza_nuova_mozione_pd_reazioni-321802220/"> <span style="font-weight: 400;">Matteo Salvini</span></a><span style="font-weight: 400;"> ha spiegato che va condannato ogni genere di violenza, perché “non è che quella dei centri sociali lo è meno”. Ancora una volta il trionfo del benaltrismo e della generalizzazione fuori contesto. Tra l’altro qualcuno dovrebbe spiegargli che CasaPound è tecnicamente proprio “un centro sociale”. Ma forse Salvini è troppo</span><a href="https://thevision.com/politica/salvini-casapound/"> <span style="font-weight: 400;">impegnato</span></a><span style="font-weight: 400;"> a indossare i loro marchi e a pubblicare biografie con la loro casa editrice per capire che si sta parlando di punire nello specifico i nuclei neofascisti – che per la nostra Costituzione non dovrebbero nemmeno esistere.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_114846" aria-describedby="caption-attachment-114846" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-114846 size-full" src="https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-scaled.jpg" alt="" width="2560" height="1533" srcset="https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-300x180.jpg 300w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-1600x958.jpg 1600w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-768x460.jpg 768w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-1536x920.jpg 1536w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-2048x1226.jpg 2048w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-670x400.jpg 670w, https://thevision.com/wp-content/uploads/2020/10/GettyImages-1047991136-1-1200x718.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-114846" class="wp-caption-text">Matteo Salvini</figcaption></figure>
<p><span style="font-weight: 400;">Una simile arrampicata sugli specchi è stata messa in scena anche da</span><a href="https://www.open.online/2021/10/11/meloni-scontri-no-green-pass-fascisti-centri-sociali-video/"> <span style="font-weight: 400;">Giorgia Meloni</span></a><span style="font-weight: 400;"> con un atteggiamento se possibile ancora più ipocrita, dato che queste ultime vicende la toccano da vicino. Nei giorni scorsi Meloni aveva dichiarato di non conoscere la matrice degli attacchi alla sede della Cgil, nonostante gli arresti dei neofascisti e i video inequivocabili. Prima ha detto di essere contraria a ogni forma di violenza e discriminazione – comunicandolo dalla Spagna, dove era ospite di </span><a href="https://www.ilpost.it/2019/04/27/vox-estrema-destra-spagna/"><i><span style="font-weight: 400;">Vox</span></i></a><span style="font-weight: 400;">, partito che si nutre di xenofobia, omofobia, sessismo e nostalgie del dittatore Francisco Franco – poi ha indossato sui social i panni della vittima perché “vogliono sciogliere Fratelli d’Italia”, e infine ha dichiarato di essere contraria alla violenza dei fascisti – non ai fascisti, sia ben chiaro, ma alla loro violenza – e pure lei a quella dei centri sociali – tirati di nuovo in ballo senza un apparente motivo.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Le ire di Meloni sono infatti scaturite in particolare da un post – probabilmente il più lucido e sensato di questi giorni da parte di un politico – scritto dal vicesegretario del Pd Giuseppe Provenzano. Le sue</span><a href="https://www.ilfattoquotidiano.it/2021/10/11/assalto-alla-cgil-provenzano-pd-meloni-fuori-dallarco-democratico-poteva-rompere-con-mondo-neofascista-ma-non-lo-fa-la-destra-protesta-la-leader-fdi-vuole-scioglierci/6350486/"> <span style="font-weight: 400;">parole</span></a><span style="font-weight: 400;">: “Ieri Meloni aveva un’occasione: tagliare i ponti con il mondo vicino al neofascismo, anche in FdI. Ma non l’ha fatto. Il luogo scelto (il palco neofranchista di Vox) e le parole usate sulla matrice perpetuano l’ambiguità che la pone fuori dall’arco democratico e repubblicano. In questo modo FdI si sta sottraendo all’unità delle forze democratiche e repubblicane contro i neofascisti che attaccano lo Stato. Un evidente passo indietro rispetto a Fiuggi”. </span><a href="https://www.huffingtonpost.it/entry/provenzano-fdi-fuori-da-arco-repubblicano-meloni-vogliono-farci-fuori_it_61641b2ce4b06a986bd1c132"><span style="font-weight: 400;">Meloni</span></a><span style="font-weight: 400;"> l’ha interpretato come una richiesta di cancellare il suo partito, e Provenzano ha replicato dicendo che non chiedeva lo scioglimento di Fratelli d’Italia, ma una condanna senza ambiguità alla matrice fascista e l’appoggio del partito di Meloni nello scioglimento di Forza Nuova. Un’interpretazione che avevano capito tutti, e che Meloni non ha voluto cogliere, forse per la scelta di Provenzano di nominare Fiuggi.</span></p>
<figure id="attachment_135407" aria-describedby="caption-attachment-135407" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-135407 size-full" src="https://thevision.com/wp-content/uploads/2021/06/GettyImages-1233403293-1-scaled.jpg" alt="" width="2560" height="1440" srcset="https://thevision.com/wp-content/uploads/2021/06/GettyImages-1233403293-1-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1233403293-1-300x169.jpg 300w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1233403293-1-1600x900.jpg 1600w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1233403293-1-768x432.jpg 768w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1233403293-1-1536x864.jpg 1536w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1233403293-1-2048x1152.jpg 2048w, https://thevision.com/wp-content/uploads/2021/06/GettyImages-1233403293-1-1200x675.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-135407" class="wp-caption-text">Giorgia Meloni</figcaption></figure>
<p><span style="font-weight: 400;">Proprio la svolta di Fiuggi del 1995 ha dato il via all’equivoco di fondo che ha sempre accompagnato la destra italiana. Lo scioglimento del MSI e la nascita di Alleanza Nazionale di Gianfranco Fini sembrava essere il tentativo di creare una destra defascistizzata e democratica. Un fine apprezzabile, ma morto sul nascere con l’ingresso nel nuovo partito di tutti i missini. Meloni stessa è di formazione missina, e il simbolo di Fratelli d’Italia conserva quella fiamma tricolore cara ad Almirante e al mondo nero. Poi i fascisti furono portati in Parlamento da Berlusconi e legittimati anche dai media, che all’epoca vedevano come unico argomento degno delle prime pagine solo Berlusconi e i suoi conflitti di interesse.</span></p>
<figure id="attachment_142002" aria-describedby="caption-attachment-142002" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-142002 size-full" src="https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-scaled.jpg" alt="" width="2560" height="1716" srcset="https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-300x201.jpg 300w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-1527x1024.jpg 1527w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-768x515.jpg 768w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-1536x1030.jpg 1536w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-2048x1373.jpg 2048w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-1600x1073.jpg 1600w, https://thevision.com/wp-content/uploads/2021/10/GettyImages-110154430-1200x805.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-142002" class="wp-caption-text">Gianfranco Fini, Roma (1993)</figcaption></figure>
<p><span style="font-weight: 400;">La triade di centrodestra dell’epoca era apparente simile a quella di adesso – con Forza Italia, Lega e An al posto di FdI – c’erano però delle differenze sostanziali. Bossi, infatti, dichiarò sempre la sua avversione per i fascisti e</span><a href="https://www.repubblica.it/online/forum_rete/finisraele/finisraele/finisraele.html"> <span style="font-weight: 400;">Fini</span></a><span style="font-weight: 400;"> fece realmente i conti con il suo passato definendo il fascismo “il male assoluto”. Oggi, invece, abbiamo una Lega del tutto diversa, che nel substrato neofascista ha trovato un importante punto di riferimento culturale e identitario. Quindi più patriottica – nell’accezione peggiore del termine – che federalista. C’è poi Meloni al posto di Fini e anche qui le differenze sono parecchie. Meloni infatti non è mai diretta nel condannare né i crimini del passato né del presente legati al fascismo. </span></p>
<figure id="attachment_121389" aria-describedby="caption-attachment-121389" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-121389 size-full" src="https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-scaled.jpg" alt="" width="2560" height="1684" srcset="https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-300x197.jpg 300w, https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-1557x1024.jpg 1557w, https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-768x505.jpg 768w, https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-1536x1010.jpg 1536w, https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-2048x1347.jpg 2048w, https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-1600x1053.jpg 1600w, https://thevision.com/wp-content/uploads/2020/12/Imagoeconomica_186776-1200x789.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-121389" class="wp-caption-text">Umberto Bossi, Rocco Buttiglione, Silvio Berlusconi, Pier Ferdinando Casini e Gianfranco Fini</figcaption></figure>
<p><span style="font-weight: 400;">L’Italia è una Repubblica antifascista e non possiamo accettare ritorni nostalgici totalitaristi. Se la destra persevera nel minimizzare certi fenomeni che andrebbero debellati con fermezza si dichiara complice e omertosa. Il periodo storico che stiamo vivendo mostra nubi difficili da dissipare, soprattutto quando si parla di patrioti e di muri da costruire, di fili spinati e di nemici da creare a tavolino per fingere una protezione tipica della muscolarità di ogni autoritarismo. Il post di Provenzano merita tutto l’appoggio di chi crede nella democrazia e nei suoi valori: la destra deve chiarire le sue intenzioni e scegliere da che parte stare, se all’interno o all’esterno dell’ambito definito dai valori sui cui si fonda la Repubblica italiana.</span></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Mattia</span> su <a href="https://thevision.com/author/mattia-madonia/">The Vision</a>

			    
			    			        | <a href="https://www.facebook.com/mattia.madonia.3" title="Segui Mattia su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Mattia</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/centrodestra-fascismo/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Il centrodestra deve condannare definitivamente il fascismo anche se questo significa perdere voti ' + ' https://thevision.com/politica/centrodestra-fascismo/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="141944"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="THE VISION" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2021 THE VISION. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1' id='simpay-shared-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"e4e3d5e0a9","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.6' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.6' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1' id='simpay-public-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js' id='slide-push-menu-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js' id='ie10-workaround-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js' id='visible-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js' id='functions-js-js'></script>
<script type='text/javascript' id='load-more-js-extra'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js' id='load-more-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js' id='adv-function-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js' id='top-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js' id='final-banner-adv-functions-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.24' id='boxzilla-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
       
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici per le sue funzionalità e cookie di profilazione di terze parti per il suggerimento da parte delle stesse di servizi, contenuti e pubblicità in linea con i tuoi gusti. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla nostra cookie policy. Cliccando “accetta” o chiudendo quest’informativa acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="https://thevision.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 459/471 objects using disk
Database Caching using disk (Request-wide modification query)

Served from: thevision.com @ 2021-10-13 11:33:58 by W3 Total Cache
-->