<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
<meta property="fb:pages" content="1198302750251842" />
<meta property="fb:article_style" content="skywalker">
<meta name="robots" content="noarchive">
<link rel="shortcut icon" href="" />
<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Ignorando la scienza Trump sta portando gli USA a essere il Paese con più contagi al mondo</title>

<meta name="description" content="Trump deve lasciare da parte i suoi malumori verso la scienza. Con il diffondersi del virus e le presidenziali alle porte, deve trovare una soluzione." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thevision.com/coronavirus/trump-usa-contagi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ignorando la scienza Trump sta portando gli USA a essere il Paese con più contagi al mondo" />
<meta property="og:description" content="Trump deve lasciare da parte i suoi malumori verso la scienza. Con il diffondersi del virus e le presidenziali alle porte, deve trovare una soluzione." />
<meta property="og:url" content="https://thevision.com/coronavirus/trump-usa-contagi/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-03-26T12:13:51+00:00" />
<meta property="article:modified_time" content="2020-03-26T13:03:57+00:00" />
<meta property="og:updated_time" content="2020-03-26T13:03:57+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207932653_modificata-1600x977.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207932653_modificata-1600x977.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="977" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trump deve lasciare da parte i suoi malumori verso la scienza. Con il diffondersi del virus e le presidenziali alle porte, deve trovare una soluzione." />
<meta name="twitter:title" content="Ignorando la scienza Trump sta portando gli USA a essere il Paese con più contagi al mondo" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207932653_modificata-scaled.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"The Vision","description":"La nostra visione del mondo","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://thevision.com/coronavirus/trump-usa-contagi/#webpage","url":"https://thevision.com/coronavirus/trump-usa-contagi/","inLanguage":"it-IT","name":"Ignorando la scienza Trump sta portando gli USA a essere il Paese con pi\u00f9 contagi al mondo","isPartOf":{"@id":"https://thevision.com/#website"},"datePublished":"2020-03-26T12:13:51+00:00","dateModified":"2020-03-26T13:03:57+00:00","description":"Trump deve lasciare da parte i suoi malumori verso la scienza. Con il diffondersi del virus e le presidenziali alle porte, deve trovare una soluzione."},{"@type":"Article","@id":"https://thevision.com/coronavirus/trump-usa-contagi/#article","isPartOf":{"@id":"https://thevision.com/coronavirus/trump-usa-contagi/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/d3e3544d6c57d2c829b5bd53a5b32c5e"},"headline":"Ignorando la scienza Trump sta portando gli USA a essere il Paese con pi\u00f9 contagi al mondo","datePublished":"2020-03-26T12:13:51+00:00","dateModified":"2020-03-26T13:03:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/coronavirus/trump-usa-contagi/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Coronavirus"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/d3e3544d6c57d2c829b5bd53a5b32c5e","name":"Laura Loguercio","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thevision.com/coronavirus/trump-usa-contagi/" />
<meta property="og:title" content="Ignorando la scienza Trump sta portando gli USA a essere il Paese con più contagi al mondo" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207932653_modificata-300x183.jpg" />

<link rel='stylesheet' id='wp-block-library-css' href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css' href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css' href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='bootstrap-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css' href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css' href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8' type='text/css' media='all' />
<script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = true;

      var b_dfp_dsk_2 = false;
      var b_dfp_tbl_2 = false;
      var b_dfp_mbl_2 = true;

      var b_dfp_dsk_3 = false;
      var b_dfp_tbl_3 = false;
      var b_dfp_mbl_3 = true;

      var b_dfp_dsk_4 = false;
      var b_dfp_tbl_4 = false;
      var b_dfp_mbl_4 = true;

      var unit_header_dsk = {
      name:"/21642825/1600x250_as_top",
      width:970,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:0};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:0};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:0};

      
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_2 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_3 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_4 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
              </script>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
</head>
<body class="post-template-default single single-post postid-96161 single-format-standard wp-custom-logo wp-embed-responsive group-blog no-sidebar">
<div class="mobile-checker"></div>
<div class="tablet-checker"></div>
<div class="desktop-checker"></div>

<nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
<button class="c-menu__close"><span class="icon-cancel"></span></button>
<div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div> <ul class="nav nav-pills nav-stacked sidebar">
<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div></li> <li class="credits">
<p>© 2020 The Vision. All right are reserved.</p>
</li>
</ul>
</nav>

<div id="c-mask" class="c-mask"></div>

<div id="o-wrapper" class="o-wrapper">

<div class="section-adv top-banner desktop-view" data-timer="5">
<div id='header-desktop' class="adv-script-container"></div>
</div>
<div class="section-adv top-banner tablet-view" data-timer="5">
<div id='header-tablet' class="adv-script-container"></div>
</div>
<div class="section-adv top-banner mobile-view" data-timer="10">
<div id='header-mobile' class="adv-script-container"></div>
</div>

<div class="header-placehold" data-scroll="0"></div>
<nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
<button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
<div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png" src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>
<div class="search-box">
<img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
<div class="wdg_search">
<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">
<div class='promagnifier'>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z" />
</svg>
</div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " />
</svg>
</div>
</div>
<div class='proinput'>
<form autocomplete="off" aria-label='Ajax search form'>
<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off" />
<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" />
<span class='loading'></span>
<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " />
</svg>
</div>
</div>
</div>
<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
<form name='options' autocomplete='off'>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Generic selectors</legend>
<div class="asl_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' />
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="checked" id="set_exactonly1" title="Exact matches only" name="set_exactonly" />
<label for="set_exactonly1">Exact matches only</label>
</div>
<div class="asl_option_label">
Exact matches only </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_intitle1" title="Search in title" name="set_intitle" checked="checked" />
<label for="set_intitle1">Search in title</label>
</div>
<div class="asl_option_label">
Search in title </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_incontent1" title="Search in content" name="set_incontent" checked="checked" />
<label for="set_incontent1">Search in content</label>
</div>
<div class="asl_option_label">
Search in content </div>
</div>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="None" id="set_inexcerpt1" title="Search in excerpt" name="set_inexcerpt" checked="checked" />
<label for="set_inexcerpt1">Search in excerpt</label>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_inposts1" title="Search in posts" name="set_inposts" checked="checked" />
<label for="set_inposts1">Search in posts</label>
</div>
<div class="asl_option_label">
Search in posts </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_inpages1" title="Search in pages" name="set_inpages" checked="checked" />
<label for="set_inpages1">Search in pages</label>
</div>
<div class="asl_option_label">
Search in pages </div>
</div>
</fieldset>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="video" id="1customset_11" title="Hidden option, ignore please" name="customset[]" checked="checked" />
<label for="1customset_11">Hidden</label>
</div>
<div class="asl_option_label hiddend"></div>
<fieldset>
<legend>Filter by Categories</legend>
<div class='categoryfilter asl_sett_scroll'>
<div class="asl_option">
<div class="asl_option_inner">
 <input type="checkbox" value="1486" id="1categoryset_1486" title="Anticorpi" name="categoryset[]" checked="checked" />
<label for="1categoryset_1486">Anticorpi</label>
</div>
<div class="asl_option_label">
Anticorpi </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="9" id="1categoryset_9" title="Architettura" name="categoryset[]" checked="checked" />
<label for="1categoryset_9">Architettura</label>
</div>
<div class="asl_option_label">
Architettura </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="8" id="1categoryset_8" title="Attualità" name="categoryset[]" checked="checked" />
<label for="1categoryset_8">Attualità</label>
</div>
<div class="asl_option_label">
Attualità </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1532" id="1categoryset_1532" title="Coronavirus" name="categoryset[]" checked="checked" />
<label for="1categoryset_1532">Coronavirus</label>
</div>
<div class="asl_option_label">
Coronavirus </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="2" id="1categoryset_2" title="Cultura" name="categoryset[]" checked="checked" />
<label for="1categoryset_2">Cultura</label>
</div>
<div class="asl_option_label">
Cultura </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="10" id="1categoryset_10" title="Design" name="categoryset[]" checked="checked" />
<label for="1categoryset_10">Design</label>
</div>
<div class="asl_option_label">
Design </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1490" id="1categoryset_1490" title="Habitat" name="categoryset[]" checked="checked" />
<label for="1categoryset_1490">Habitat</label>
 </div>
<div class="asl_option_label">
Habitat </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="5" id="1categoryset_5" title="Innovazione" name="categoryset[]" checked="checked" />
<label for="1categoryset_5">Innovazione</label>
</div>
<div class="asl_option_label">
Innovazione </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="3" id="1categoryset_3" title="Intrattenimento" name="categoryset[]" checked="checked" />
<label for="1categoryset_3">Intrattenimento</label>
</div>
<div class="asl_option_label">
Intrattenimento </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1525" id="1categoryset_1525" title="Musica" name="categoryset[]" checked="checked" />
<label for="1categoryset_1525">Musica</label>
</div>
<div class="asl_option_label">
Musica </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1485" id="1categoryset_1485" title="Podcast" name="categoryset[]" checked="checked" />
<label for="1categoryset_1485">Podcast</label>
</div>
<div class="asl_option_label">
Podcast </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="4" id="1categoryset_4" title="Politica" name="categoryset[]" checked="checked" />
<label for="1categoryset_4">Politica</label>
</div>
<div class="asl_option_label">
Politica </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1" id="1categoryset_1" title="Scienza" name="categoryset[]" checked="checked" />
<label for="1categoryset_1">Scienza</label>
</div>
<div class="asl_option_label">
Scienza </div>
</div>
</div>
</fieldset>
</form>
</div>
<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>
<div class="results">
<div class="resdrg">
</div>
</div>
</div>
<div id="asl_hidden_data">
<svg style="position:absolute" height="0" width="0">
<filter id="aslblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aslblur"></filter>
</svg>
</div>
<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
</div>
</div>
<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""><i class="fa fa-facebook"></i></a><a href=""><i class="fa fa-twitter"></i></a></div></div> </nav>

<div class="page-content single-template">
<div class="homepage-template single-post">
<div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207932653_modificata-1600x977.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207932653_modificata-768x469.jpg">
<div class="article-detail-gradient">
<img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
<div class="container-fluid related-container">
<div class="current">
<h1>Ignorando la scienza Trump sta portando gli USA a essere il Paese con più contagi al mondo</h1>
<p><span style="text-transform:uppercase;">DI <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/laura-loguercio/">Laura Loguercio </a>
</span>
&nbsp;&nbsp; 26 Marzo 2020 </span>
</p>
</div>
</div>
</div>
</div>
<div class="container-fluid white-bg container-single">
<div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
<a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/coronavirus/trump-usa-contagi/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b;" class="fa fa-facebook"></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/coronavirus/trump-usa-contagi/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0;" class="fa fa-twitter"></i>
</a>
</div>
<div class="article-content" md-url="https://thevision.com/coronavirus/trump-usa-contagi/">

<div class="socialIcon">
<a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/coronavirus/trump-usa-contagi/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Ignorando la scienza Trump sta portando gli USA a essere il Paese con piÃ¹ contagi al mondo ' + ' via @thevisioncom ' + ' https://thevision.com/coronavirus/trump-usa-contagi/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
</a>
</div>
<div class="article-info clearfix">

</div>
<div class="article-text">
<p><span style="font-weight: 400;">“Ci faccia un favore, Presidente. Se vuole ottenere qualcosa, inizi a trattare la scienza e i suoi principi con rispetto”. Si conclude così </span><a href="https://science.sciencemag.org/content/367/6483/1169.full"><span style="font-weight: 400;">l’editoriale</span></a><span style="font-weight: 400;"> di Holden Thorp, chimico e direttore della prestigiosa rivista </span><i><span style="font-weight: 400;">Science</span></i><span style="font-weight: 400;">. Con un commento duro e senza giri di parole, Thorp ha accusato Donald Trump di aver a lungo screditato l’importanza del progresso scientifico e di tentare ora, quando questo potrebbe giocare a suo vantaggio, di cambiare posizione ed elogiare il lavoro di medici, infermieri e ricercatori.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:150px; width:320px;'></div>
</div>
<p><span style="font-weight: 400;">Nel pieno della pandemia di COVID-19, infatti, Trump ha più volte cambiato idea. Ora afferma di <a href="https://edition.cnn.com/2020/03/24/politics/trump-easter-economy-coronavirus/index.html">voler riaprire tutto</a> entro Pasqua, nonostante gli avvertimenti degli esperti, perché “La cura non può essere peggio della malattia”. Il presidente ha anche più volte detto che che gli Stati Uniti riusciranno a trovare un vaccino <a href="https://www.washingtonpost.com/politics/2020/03/04/fact-checking-trumps-accelerated-timeline-coronavirus-vaccine/">“nel giro di qualche mese”</a>, nonostante questo sia piuttosto difficile. “Più veloci, più veloci!” è diventato il suo motto, facendo pressioni sulle compagnie farmaceutiche perché lavorino giorno e notte alla ricerca di una cura per il nuovo coronavirus. Il suo obiettivo sarebbe di riuscire a mettere in commercio il vaccino prima di novembre, quando si terranno le presidenziali. Un bel sogno, che però sembra destinato a rimanere tale: l’Organizzazione mondiale della sanità ha infatti più volte ripetuto che la messa a punto di un vaccino sicuro, testato e pronto alla distribuzione richiederà </span><a href="https://www.latimes.com/science/story/2020-03-12/why-does-it-take-so-long-to-make-a-coronavirus-vaccine"><span style="font-weight: 400;">tra i 12 e i 18 mesi</span></a><span style="font-weight: 400;"> di lavoro a pieno ritmo. Ma a Trump questo non importa perché, in fondo, “L’America è il Paese migliore del mondo: abbiamo i migliori scienziati, i migliori dottori, infermieri e professionisti”, come </span><a href="https://twitter.com/realdonaldtrump/status/1237813727409229824"><span style="font-weight: 400;">ha ricordato</span></a><span style="font-weight: 400;"> con un tweet l’11 marzo scorso. </span></p>
<p><span style="font-weight: 400;">Spesso le promesse di Trump sono state </span><a href="https://www.politico.com/news/2020/03/05/coronavirus-trump-vaccine-rhetoric-121796"><span style="font-weight: 400;">smentite</span></a><span style="font-weight: 400;"> anche dai suoi stessi collaboratori. “Insomma, pensate che il vaccino sarà pronto entro i prossimi mesi, giusto?” ha chiesto il Presidente a un </span><i><span style="font-weight: 400;">team </span></i><span style="font-weight: 400;">di esperti, il 2 marzo. “Il vaccino non sarà pronto. Sarà in fase di </span><i><span style="font-weight: 400;">testing</span></i><span style="font-weight: 400;">”, hanno risposto. “Va bene, quindi parliamo di un anno?” ha ritentato, più cauto. “Le tempistiche variano da un anno a un anno e mezzo”, ha detto seccamente Anthony Fauci, direttore dell’Istituto nazionale per le allergie e le malattie infettive. Le sue dichiarazioni <a href="https://edition.cnn.com/2020/03/23/health/arizona-coronavirus-chloroquine-death/index.html">sono evidentemente state</a> di ispirazione per un abitante dell&#8217;Arizona e per sua moglie, che hanno ingerito della Clorochina, un farmaco usato per il trattamento e la prevenzione della malaria che Trump aveva erroneamente indicato come la soluzione alla COVID-19. Lui è morto, lei è in grave pericolo di vita.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_2' style='height:150px; width:320px;'></div>
</div>
<p><img class="alignnone wp-image-96086 size-full" src="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-scaled.jpg" alt="" width="2560" height="1709" srcset="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-1534x1024.jpg 1534w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-768x513.jpg 768w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-1536x1025.jpg 1536w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-2048x1367.jpg 2048w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-1600x1068.jpg 1600w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1206589707-1200x801.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision">
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585227850" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p></p>
<p><span style="font-weight: 400;">Il cambio di rotta di Trump nei confronti della scienza è lampante. In molti, infatti, ricordano che prima dell’arrivo della COVID-19 l’attuale presidente non si era mai fatto scrupoli a presentarsi come convinto no-vax, sostenendo, tra le altre cose, che i vaccini fossero una delle principali cause di autismo, </span><a href="https://thevision.com/politica/vaccini-scienza/"><span style="font-weight: 400;">tesi oggi ampiamente smentita dalla comunità scientifica</span></a><span style="font-weight: 400;">. Già nel 2007, durante </span><a href="https://www.nytimes.com/2020/03/09/health/trump-vaccines.html"><span style="font-weight: 400;">un’intervista</span></a><span style="font-weight: 400;"> con il </span><i><span style="font-weight: 400;">South Florida Sun-Sentinel</span></i><span style="font-weight: 400;"> aveva affermato: “Ora, improvvisamente, abbiamo un’epidemia di autismo. Secondo me, sono i vaccini. Sottoponiamo i nostri bambini a troppe iniezioni, credo che questo abbia qualche effetto su di loro”. Due anni dopo, nel 2009, durante la pandemia di febbre suina Trump non si era smentito e </span><a href="https://www.foxnews.com/story/donald-trump-discusses-the-swine-flu"><span style="font-weight: 400;">aveva definito</span></a><span style="font-weight: 400;"> i vaccini come “potenzialmente molto pericolosi”. Nel corso di </span><a href="https://www.youtube.com/watch?v=H1JFGWBAC5c"><span style="font-weight: 400;">un dibattito</span></a><span style="font-weight: 400;"> per le elezioni primarie del partito repubblicano del 2015, poi, il magnate ha poi raccontato come una bambina di due anni e mezzo, pochi giorni dopo aver fatto il vaccino, prima si fosse ammalata e poi fosse diventata autistica. Una prima, timida, inversione di marcia è arrivata solo nel 2019, quando Trump </span><a href="https://edition.cnn.com/2019/04/26/politics/donald-trump-measles-vaccines/index.html"><span style="font-weight: 400;">ha consigliato</span></a><span style="font-weight: 400;"> ai genitori di far vaccinare i bambini per contrastare un’allarmante ondata di casi di morbillo. </span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_3' style='height:150px; width:320px;'></div>
</div>
<p><span style="font-weight: 400;">Lo scetticismo nei confronti dei vaccini non è l’unica circostanza in cui Donald Trump ha cercato di negare i risultati di decenni di studi e ricerche. “Il concetto di riscaldamento globale è stato creato dai cinesi e per i cinesi, con lo scopo di rendere il settore manifatturiero americano non competitivo”, </span><a href="https://twitter.com/realDonaldTrump/status/265895292191248385?ref_src=twsrc%5Etfw"><span style="font-weight: 400;">ha twittato</span></a><span style="font-weight: 400;"> nel 2012, quando era ancora “soltanto” un ricco magnate dell’edilizia. Ha più volte definito il cambiamento climatico una “bufala molto dispendiosa”, adducendo come prove il fatto che </span><a href="https://twitter.com/realDonaldTrump/status/408977616926830592?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E408977616926830592&amp;ref_url=https%3A%2F%2Fwww.motherjones.com%2Fenvironment%2F2016%2F12%2Ftrump-climate-timeline%2F"><span style="font-weight: 400;">a Los Angeles facesse freddo</span></a><span style="font-weight: 400;"> o che l’aria fosse, a suo dire, </span><a href="https://twitter.com/realDonaldTrump/status/408983789830815744?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E408983789830815744&amp;ref_url=https%3A%2F%2Fwww.motherjones.com%2Fenvironment%2F2016%2F12%2Ftrump-climate-timeline%2F"><span style="font-weight: 400;">pulita</span></a><span style="font-weight: 400;">. Ha </span><a href="https://www.scientificamerican.com/article/climate-change-once-again-left-out-of-trumps-federal-budget/"><span style="font-weight: 400;">proposto</span></a><span style="font-weight: 400;"> di tagliare i fondi alla ricerca sul riscaldamento globale per favorire invece il settore dei combustibili fossili, e ha </span><a href="https://www.theguardian.com/us-news/2019/nov/04/donald-trump-climate-crisis-exit-paris-agreement"><span style="font-weight: 400;">ritirato gli Stati Uniti dall’accordo di Parigi</span></a><span style="font-weight: 400;">. Nel 2018, intervistato riguardo al drammatico scenario presentato in un report sul cambiamento climatico curato dalla sua stessa amministrazione, </span><a href="https://www.motherjones.com/politics/2018/11/trump-climate-report-i-dont-believe-it/"><span style="font-weight: 400;">ha detto</span></a><span style="font-weight: 400;">: “L’ho visto, ne ho letta qualche parte, ma non ci credo”. Nel settembre 2019, Trump </span><a href="https://www.washingtonpost.com/weather/2019/09/04/president-trump-shows-doctored-hurricane-chart-was-it-cover-up-alabama-twitter-flub/"><span style="font-weight: 400;">ha modificato</span></a><span style="font-weight: 400;"> una mappa che indicava il percorso dell’uragano Dorian in modo che coincidesse con le sue previsioni pubblicate su Twitter, secondo le quali anche l’Alabama avrebbe dovuto essere colpito.</span></p>
<figure id="attachment_96549" aria-describedby="caption-attachment-96549" style="width: 2560px" class="wp-caption alignnone"><img class="wp-image-96549 size-full" src="https://thevision.com/wp-content/uploads/2020/03/Imagoeconomica_1098237-scaled.jpg" alt="" width="2560" height="1494" srcset="https://thevision.com/wp-content/uploads/2020/03/Imagoeconomica_1098237-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/03/Imagoeconomica_1098237-300x175.jpg 300w, https://thevision.com/wp-content/uploads/2020/03/Imagoeconomica_1098237-1600x934.jpg 1600w, https://thevision.com/wp-content/uploads/2020/03/Imagoeconomica_1098237-768x448.jpg 768w, https://thevision.com/wp-content/uploads/2020/03/Imagoeconomica_1098237-1536x897.jpg 1536w, https://thevision.com/wp-content/uploads/2020/03/Imagoeconomica_1098237-2048x1196.jpg 2048w, https://thevision.com/wp-content/uploads/2020/03/Imagoeconomica_1098237-1200x701.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-96549" class="wp-caption-text">Vertice G7, Canada</figcaption></figure>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_4' style='height:150px; width:320px;'></div>
</div>
<p><span style="font-weight: 400;">In passato, il presidente ha dato segni di insofferenza anche nei confronti delle teorie evoluzionistiche. Nel suo libro del 2007</span><a href="https://rizzolietas.rizzolilibri.it/libri/pensa-in-grande-e-manda-tutti-al-diavolo/"> <i><span style="font-weight: 400;">Pensa in grande e manda tutti al diavolo</span></i></a><span style="font-weight: 400;">, pubblicato in Italia da Rizzoli, </span><a href="https://www.washingtonpost.com/news/speaking-of-science/wp/2017/07/13/human-evolutions-biggest-problems/"><span style="font-weight: 400;">ha spiegato</span></a><span style="font-weight: 400;"> in modo discutibile la sua rinomata “fortuna” con l’universo femminile: “In epoca primitiva, le donne cercavano l’uomo più forte, qualcuno che potesse offrire loro protezione. Non andavano con qualcuno che non avrebbe potuto offrire loro una casa o mantenere la prole. Gli uomini di alto rango si fanno riconoscere grazie ai loro atteggiamenti strafottenti… e questo atteggiamento è ancora oggi collegato con ciò che le donne trovano attraente. Magari non è politicamente corretto dirlo, ma è così, e sarà sempre così”. Ovviamente, come ha spiegato anche il </span><a href="https://www.washingtonpost.com/news/speaking-of-science/wp/2017/07/13/human-evolutions-biggest-problems/"><i><span style="font-weight: 400;">Washington Post</span></i></a><span style="font-weight: 400;">, praticamente nulla di tutto ciò ha un qualsiasi fondamento scientifico.</span></p>
<p><span style="font-weight: 400;">Adesso, però, nel pieno di una pandemia che ha obbligato anche gli Usa a dichiarare lo stato di emergenza nazionale e a stanziare 50 miliardi di dollari a supporto della ricerca e delle strutture ospedaliere, Trump deve lasciare da parte i suoi malumori verso il progresso. Con troppi Paesi già in ginocchio davanti al diffondersi del virus e le elezioni presidenziali alle porte, il </span><i><span style="font-weight: 400;">tycoon</span></i><span style="font-weight: 400;"> di New York è alle strette: sotto la sua guida, gli Stati Uniti devono trovare un rimedio, e in fretta.</span></p>
<p><span style="font-weight: 400;">Rappresentativo dell’approccio statunitense alla sanità è che il Presidente si stia muovendo per “comprare”, in tutto e per tutto, il brevetto di un promettente vaccino al quale </span><a href="https://www.curevac.com/news/curevac-focuses-on-the-development-of-mrna-based-coronavirus-vaccine-to-protect-people-worldwide"><span style="font-weight: 400;">stanno lavorando</span></a><span style="font-weight: 400;"> i ricercatori </span><span style="font-weight: 400;">dell&#8217;azienda farmaceutica CureVac, con sede a Tubinga, in Germania. Sul tavolo un’offerta da </span><a href="https://www.rappler.com/world/regions/europe/254826-german-curevac-trump-billion-coronavirus-vaccine-offer"><span style="font-weight: 400;">1 miliardo di euro</span></a><span style="font-weight: 400;">, con la clausola però che la poderosa soluzione sarebbe fruibile solo dai cittadini Usa. Il governo tedesco si è subito opposto, </span><a href="https://www.corriere.it/esteri/20_marzo_15/coronavirus-trump-vuole-comprare-brevetto-un-vaccino-tedesco-esclusiva-gli-usa-f569b65e-66c5-11ea-a26c-9a66211caeee.shtml"><span style="font-weight: 400;">definendo</span></a><span style="font-weight: 400;"> la proposta un “potenziale problema di sicurezza nazionale” e anche Christof Ettich, top manager del gruppo, </span><a href="https://www.nytimes.com/2020/03/15/world/europe/cornonavirus-vaccine-us-germany.html"><span style="font-weight: 400;">ha affermato:</span></a><span style="font-weight: 400;"> “Vogliamo sviluppare una cura che sia a disposizione di tutto il mondo, non soltanto di un singolo Stato”</span><span style="font-weight: 400;">.</span></p>
<p><img class="alignnone wp-image-96012 size-full" src="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1204066779-scaled.jpg" alt="" width="2560" height="1440" srcset="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1204066779-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1204066779-300x169.jpg 300w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1204066779-1600x900.jpg 1600w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1204066779-768x432.jpg 768w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1204066779-1536x864.jpg 1536w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1204066779-2048x1152.jpg 2048w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1204066779-1200x675.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">La mossa dell’amministrazione Trump non sorprende se si considera che l’attuale segretario della Salute e dei Servizi umani, Alex Azar, sia anche un magnate delle </span><i><span style="font-weight: 400;">lobby</span></i><span style="font-weight: 400;"> farmaceutiche </span><a href="https://edition.cnn.com/2020/03/05/opinions/ludicrous-plan-coronavirus-vaccine-opinion-sachs/index.html"><span style="font-weight: 400;">pronto</span></a><span style="font-weight: 400;"> a mettere il vaccino nelle mani di aziende private, facendone così lievitare il prezzo: “Vorrei potervi assicurare che il vaccino sarà alla portata di tutti, ma non possiamo controllare i prezzi perché abbiamo bisogno degli investimenti dei privati”, </span><a href="https://twitter.com/mmcauliff/status/1232789512490799104?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1232789512490799104&amp;ref_url=https%3A%2F%2Fwww.commondreams.org%2Fnews%2F2020%2F02%2F27%2Foutrage-hhs-chief-azar-refuses-vow-coronavirus-vaccine-will-be-affordable-all-not"><span style="font-weight: 400;">ha detto infatti al Congresso.</span></a> <span style="font-weight: 400;">Ennesima conferma che probabilmente nulla cambierà nell’approccio statunitense alla ricerca, alla medicina e alla sanità in generale.</span></p>
</div>

<div id="ri-social-network-profiles">
Segui <span>Laura</span> su <a href="https://thevision.com/author/laura-loguercio/">The Vision</a>
</div>
<div class="follow">
Segui <span>Laura</span> su <a href="https://twitter.com/" target="_blank">Twitter</a>.
</div>
<div class="like">
<span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
<span><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
</div>
<div class="likeMobile">
<span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
Facebook &nbsp;&nbsp; &#8212; </span> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
Twitter &nbsp; &#8212; &nbsp;<span><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</span>
</div>
<div class="socialIcon">
 Condividi l'articolo su &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/coronavirus/trump-usa-contagi/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Ignorando la scienza Trump sta portando gli USA a essere il Paese con piÃ¹ contagi al mondo ' + ' https://thevision.com/coronavirus/trump-usa-contagi/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
</a>
</div>
</div>
<hidden class="id_art" value="96161" />


<div class="final-banner-container" style='display: none;'>


<div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
<div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
</div>

<div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
<div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
</div>


<div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
<div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
</div>
</div>

<div class="break-art"></div>
</div>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<a href="/" class="footer-logo">
<img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
</a>
</div>
</div>
<div class="row" style="text-align: center;">
<div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/about/">
About </a>
</div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/manifesto/">
Manifesto </a>
</div> <div class="hidden-xs col-sm-4 ">
<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div> </div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/privacy-policy/">
Privacy Policy </a>
</div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/contacts/">
Contacts </a>
</div> <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div> </div></div>
<p style="padding: 5px 0 10px 0;">BETA VERSION </p>
<p>2020 The Vision. All rights are reserved.</p>
</div>

<div class="footer-banner">
<div class="tablet-view">
<div id='footer-tablet' class="adv-script-container footer-adv"></div>
</div>
<div class="mobile-view">
<div id='footer-mobile' class="adv-script-container footer-adv"></div>
</div>
</div>

</footer>

</div>

<div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.20'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
</body>
</html>
