<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->
	
    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script>
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per la sua capacità di risposta, il sistema sanitario cubano può essere considerato tra i più preparati ad affrontare il coronavirus."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/coronavirus/cuba-coronavirus-soccorso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri" />
<meta property="og:description" content="Per la sua capacità di risposta, il sistema sanitario cubano può essere considerato tra i più preparati ad affrontare il coronavirus." />
<meta property="og:url" content="https://thevision.com/coronavirus/cuba-coronavirus-soccorso/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-06-26T11:19:21+00:00" />
<meta property="article:modified_time" content="2020-06-26T11:19:26+00:00" />
<meta property="og:updated_time" content="2020-06-26T11:19:26+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208491017-1-1497x1024.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208491017-1-1497x1024.jpg" />
<meta property="og:image:width" content="1497" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per la sua capacità di risposta, il sistema sanitario cubano può essere considerato tra i più preparati ad affrontare il coronavirus." />
<meta name="twitter:title" content="Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208491017-1-scaled.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"The Vision","inLanguage":"it-IT","description":"La nostra visione del mondo","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/coronavirus/cuba-coronavirus-soccorso/#webpage","url":"https://thevision.com/coronavirus/cuba-coronavirus-soccorso/","name":"Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2020-06-26T11:19:21+00:00","dateModified":"2020-06-26T11:19:26+00:00","description":"Per la sua capacit\u00e0 di risposta, il sistema sanitario cubano pu\u00f2 essere considerato tra i pi\u00f9 preparati ad affrontare il coronavirus.","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/coronavirus/cuba-coronavirus-soccorso/"]}]},{"@type":"Article","@id":"https://thevision.com/coronavirus/cuba-coronavirus-soccorso/#article","isPartOf":{"@id":"https://thevision.com/coronavirus/cuba-coronavirus-soccorso/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/ea3b82ef0a5e3daec1562a0bf715aac3"},"headline":"Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri","datePublished":"2020-06-26T11:19:21+00:00","dateModified":"2020-06-26T11:19:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/coronavirus/cuba-coronavirus-soccorso/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Coronavirus","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/ea3b82ef0a5e3daec1562a0bf715aac3","name":"Barbara Ciolli","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/coronavirus/cuba-coronavirus-soccorso/" />
    <meta property="og:title" content="Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri" />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208491017-1-300x205.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.4' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.1' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = true;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = true;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = true;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = true;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 1600, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_dsk = { active: true, name: "/21642825/as_inpage_desk", width: 970, height: 250 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_dsk_2 = { active: true, name: "/21642825/as_inpage_desk", width: 970, height: 250 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_dsk_3 = { active: true, name: "/21642825/as_inpage_desk", width: 970, height: 250 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_dsk_4 = { active: true, name: "/21642825/as_inpage_desk", width: 970, height: 250 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","nonce":"99e3094264","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js'></script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta name="viewport" content="width=device-width, initial-scale=1" />                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-104961 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-100588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100588"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2020 The Vision. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208491017-1-1497x1024.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208491017-1-768x525.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/barbara-ciolli/">Barbara Ciolli  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 26 Giugno 2020 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/coronavirus/cuba-coronavirus-soccorso/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/coronavirus/cuba-coronavirus-soccorso/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/coronavirus/cuba-coronavirus-soccorso/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/coronavirus/cuba-coronavirus-soccorso/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri ' + ' via @thevisioncom ' + ' https://thevision.com/coronavirus/cuba-coronavirus-soccorso/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/barbara-ciolli/" title="Articoli scritti da Barbara Ciolli" rel="author">Barbara Ciolli</a></span></label>
                  <label class="date">
                   26 Giugno 2020                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p><span style="font-weight: 400;">In America Latina il 24 giugno si sono da poco superate </span><a href="https://www.ansa.it/sito/notizie/mondo/americalatina/2020/06/24/america-latina-oltre-100-mila-morti_e7ef20e4-5f27-4d59-bb47-3d637ad49c82.html"><span style="font-weight: 400;">le 100mila morti</span></a><span style="font-weight: 400;"> dichiarate per Coronavirus, ma la scarsa trasparenza di diversi governi fa pensare che possano essere molti di più. In Brasile, in Ecuador, in Perù, poi in Messico, infine in Cile e in diversi altri Paesi del Centro e del Sud America la pandemia dilaga con oltre due milioni di contagiati accertati. Sulla carta, nella maggior parte di questi Paesi sono stati imposti </span><i><span style="font-weight: 400;">lockdown</span></i><span style="font-weight: 400;">, ma spesso </span><a href="https://www.ansa.it/sito/notizie/topnews/2020/05/18/coronavirus-brasilelockdown-in-6-stati_0e8f26a6-cd5a-4996-a54e-d440caf7bc9c.html"><span style="font-weight: 400;">tardivi e parziali</span></a><span style="font-weight: 400;"> come in Brasile, e impossibili da far rispettare nelle </span><i><span style="font-weight: 400;">favelas </span></i><span style="font-weight: 400;">e per la povertà diffusa che costringe la maggioranza della popolazione a continuare a svolgere lavori saltuari e illegali per mantenersi. In questa catastrofe sanitaria e umanitaria fa eccezione il trend positivo di Cuba: a tre mesi dall&#8217;arrivo del COVID-19 nel continente americano, il regime castrista che si distingue per la sua sanità di eccellenza ha </span><a href="https://www.esquire.com/it/news/attualita/a32205875/cuba-coronavirus/"><span style="font-weight: 400;">dimostrato</span></a><span style="font-weight: 400;"> una grande competenza nel tenere sotto controllo il virus tra la popolazione. Riuscendo contemporaneamente ad aiutare, con </span><a href="https://atalayar.com/en/content/cuba-sends-health-aid-15-countries-fight-coronavirus"><span style="font-weight: 400;">circa 800 medici</span></a><span style="font-weight: 400;"> spediti da l&#8217;Avana in missione per questa emergenza, una dozzina di Stati stranieri.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Sui </span><span style="font-weight: 400;">numeri </span><a href="https://salud.msp.gob.cu/"><span style="font-weight: 400;">diffusi</span></a><span style="font-weight: 400;"> da Cuba sul COVID-19 (85 morti e poco più di 2300 casi) si può anche dubitare, considerata la censura di Stato e l&#8217;informazione di propaganda che contraddistinguono il governo. Il trend </span><a href="https://www.lanuovasardegna.it/italia-mondo/2020/06/24/news/coronavirus-un-solo-caso-registrato-in-24-ore-a-cuba-1.39005215"><span style="font-weight: 400;">verso</span></a><span style="font-weight: 400;"> il contagio zero sull’isola è tuttavia inequivocabile: in netta discesa e in controtendenza con quello di vicini caraibici come </span><a href="https://www.worldometers.info/coronavirus/country/panama/"><span style="font-weight: 400;">Panama</span></a><span style="font-weight: 400;"> (547 morti e più di 28mila casi) e </span><a href="https://www.worldometers.info/coronavirus/country/dominican-republic/"><span style="font-weight: 400;">Repubblica dominicana</span></a><span style="font-weight: 400;"> (691 morti e quasi 28.700 casi), e della grande maggioranza dell&#8217;America Latina (in Messico e in Brasile oltre 1000 morti al giorno, in Perù e in Cile diverse centinaia), dove l&#8217;Organizzazione mondiale della Sanità (Oms) ha individuato ora l&#8217;epicentro della pandemia. È soprattutto inattaccabile il</span> <a href="https://left.it/2020/06/13/cuba-2020-resistere-alla-pandemia-e-al-virus-dellembargo/"><span style="font-weight: 400;">metodo integrato</span></a><span style="font-weight: 400;"> scelto da Cuba</span><span style="font-weight: 400;">, che anche la </span><span style="font-weight: 400;">comunità scientifica internazionale</span> <a href="https://blogs.lse.ac.uk/latamcaribbean/2020/03/18/cuba-and-coronavirus-how-cuban-biotech-came-to-combat-covid-19/"><span style="font-weight: 400;">riconosce</span></a><span style="font-weight: 400;"> utilizzi e abbia utilizzato per contrastare i focolai epidemici. Si tratta nella sostanza dello stesso messo in campo da Paesi virtuosi nell&#8217;emergenza sanitaria come la Corea del Sud, la </span><a href="https://thevision.com/coronavirus/jacinda-ardern-nuova-zelanda/"><span style="font-weight: 400;">Nuova Zelanda</span></a><span style="font-weight: 400;"> e, in Europa, la Germania.</span></p>
<div class="section-adv banner-970X250 desktop-view art-adv">
<div id="articolo-desktop" style="height: 250px; width: 970px;"></div>
</div>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<p><img class="size-full wp-image-104984" src="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960.jpg" alt="" width="2419" height="1670" srcset="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960.jpg 2419w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960-300x207.jpg 300w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960-1483x1024.jpg 1483w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960-768x530.jpg 768w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960-1536x1060.jpg 1536w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960-2048x1414.jpg 2048w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960-1600x1105.jpg 1600w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1208679829-scaled-e1593166748960-1200x828.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">A livello generale, il pilastro della sanità cubana non sono gli ospedali</span><span style="font-weight: 400;"> (circa </span><a href="https://www.indexmundi.com/facts/cuba/indicator/SH.MED.BEDS.ZS"><span style="font-weight: 400;">5 posti letto</span></a><span style="font-weight: 400;"> per 1000 abitante, in linea con la </span><a href="https://ec.europa.eu/eurostat/databrowser/view/tps00046/default/table?lang=en"><span style="font-weight: 400;">media Ue</span></a><span style="font-weight: 400;">)</span><span style="font-weight: 400;">, ma la </span><a href="https://www.theguardian.com/world/2020/jun/07/cuba-coronavirus-success-contact-tracing-isolation"><span style="font-weight: 400;">medicina porta a porta</span></a><span style="font-weight: 400;"> attraverso una rete molto diffusa di medici di base, che svolgono un monitoraggio e un&#8217;opera di prevenzione capillari. Per le epidemie è poi messo in atto un tracciamento tempestivo e mirato di tutti i positivi, sintomatici e asintomatici, e dei loro contatti, che nel caso del Coronavirus all&#8217;Avana si è iniziato a ricostruire </span><a href="https://theconversation.com/coronavirus-response-why-cuba-is-such-an-interesting-case-135749"><span style="font-weight: 400;">sin dai primi tre casi</span></a><span style="font-weight: 400;"> confermati l&#8217;11 di marzo. Esattamente il metodo di tracciamento utilizzato in Veneto dal microbiologo Andrea Crisanti, ex professore e studioso di malattie infettive all&#8217;Imperial College di Londra, e il</span><span style="font-weight: 400;"> “testare e tracciare”</span> <a href="https://qz.com/1839030/angela-merkel-explains-how-coronavirus-transmission-works/"><span style="font-weight: 400;">chiesto</span></a><span style="font-weight: 400;"> dalla cancelliera tedesca Angela Merkel, che in questa pandemia ha parlato più da fisica che da politica, ispirandosi al modello sudcoreano perfezionato durante le epidemie asiatiche della SARS e della MERS. La Germania è così lo Stato europeo che, a fronte di un numero contagi individuati molto alto (oltre 193 mila) è riuscito di più a limitare il numero di morti da COVID-19 (più di 9mila), rispetto alla Spagna (più di 28.300), alla Francia (più di 29.700) e all&#8217;Italia (più di 34.600). </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Anche l&#8217;approccio di “</span><a href="https://mediccreview.org/covid-19-case-detection-cubas-active-screening-approach/"><i><span style="font-weight: 400;">screening </span></i><span style="font-weight: 400;">attivo</span></a><span style="font-weight: 400;">”</span><span style="font-weight: 400;"> di Cuba si basa sulle esperienze maturate durante epidemie virali precedenti, come quelle della </span><a href="https://www.epicentro.iss.it/febbre-dengue/"><span style="font-weight: 400;">febbre dengue</span></a><span style="font-weight: 400;">. Le visite ai malati dei team territoriali, rafforzati per il COVID-19 con un esercito di circa </span><a href="https://www.theguardian.com/world/2020/jun/07/cuba-coronavirus-success-contact-tracing-isolation"><span style="font-weight: 400;">28mila studenti di medicina chiamati</span></a><span style="font-weight: 400;"> in servizio, sull&#8217;isola sono quotidiane e includono anche interviste ai positivi (individuati attraverso test sierologici e tamponi), per cercare di capire dove e come avvengano maggiormente i contagi e per apprendere di più sulle manifestazioni e sui decorsi della nuova malattia. Un&#8217;indagine di questo tipo in Germania è stata condotta a </span><a href="https://www.dw.com/en/18-million-people-in-germany-could-be-infected-with-coronavirus-researchers-find/a-53330608"><span style="font-weight: 400;">Gangelt</span></a><span style="font-weight: 400;"> tra il marzo e l&#8217;aprile scorsi dal virologo </span><a href="https://www.giornalettismo.com/contagio-nei-supermarket-coronavirus/"><span style="font-weight: 400;">Hendrick Streeck</span></a><span style="font-weight: 400;">, non appena individuato il primo focolaio tedesco di COVID-19 nel land del Nord Reno-Westfalia. Questi approfondimenti hanno fatto comprendere agli scienziati come questo virus si trasmettesse molto facilmente durante le feste di carnevale e altri assembramenti, piuttosto che sui mezzi pubblici, nei supermarket e negli altri negozi. I risultati di un’analisi così approfondita hanno permesso al governo di Berlino di allentare in anticipo alcune restrizioni del </span><i><span style="font-weight: 400;">lockdown</span></i><span style="font-weight: 400;">.</span></p>
<div class="section-adv banner-970X250 desktop-view art-adv">
<div id="articolo-desktop_2" style="height: 250px; width: 970px;"></div>
</div>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Risultati come quelli ottenuti sul COVID-19 anche dell&#8217;Avana non si improvvisano: è ormai evidente quanto il fattore tempo sia essenziale nell&#8217;intercettare i contagi prima che, come in Lombardia, le epidemie sfuggano di mano; e la velocità dipende dalla quantità, dalla preparazione e dalle dotazioni del personale sanitario a disposizione uno di Stato. Cuba può contare </span><a href="https://www.indexmundi.com/map/?v=2226&amp;l=it"><span style="font-weight: 400;">sul più alto numero al mondo</span></a><span style="font-weight: 400;"> di medici per numero di abitanti, circa </span><a href="https://data.worldbank.org/indicator/SH.MED.PHYS.ZS?locations=CU&amp;most_recent_value_desc=true"><span style="font-weight: 400;">8.4</span> <span style="font-weight: 400;">o</span><span style="font-weight: 400;">gni 1000</span></a><span style="font-weight: 400;">: il doppio della </span><a href="https://data.worldbank.org/indicator/SH.MED.PHYS.ZS?locations=DE&amp;most_recent_value_desc=true"><span style="font-weight: 400;">Germania</span></a><span style="font-weight: 400;"> (4.2) e dell&#8217;</span><a href="https://data.worldbank.org/indicator/SH.MED.PHYS.ZS?locations=IT&amp;most_recent_value_desc=true"><span style="font-weight: 400;">Italia</span></a><span style="font-weight: 400;"> secondo i dati della Banca mondiale aggiornati al 2018 da statistiche dell&#8217;Oms, dell&#8217;Ocse e dei singoli Stati. Si tratta anche di un primato che non tiene conto, tra l&#8217;altro, delle migliaia tra medici e infermieri mandati da Cuba </span><a href="https://www.aljazeera.com/indepth/features/cuba-history-sending-medical-teams-nations-crisis-200331112744040.html"><span style="font-weight: 400;">all&#8217;estero</span></a><span style="font-weight: 400;">, attraverso accordi di cooperazione con i governi stranieri. Nel 2020, come ha riportato il quotidiano di Stato </span><i><span style="font-weight: 400;">Granma</span></i><span style="font-weight: 400;">,</span> <span style="font-weight: 400;">sono stati</span> <a href="https://www.economist.com/the-americas/2020/04/04/cubas-doctors-are-in-high-demand"><i><span style="font-weight: 400;">circa 28mila</span></i></a><i><span style="font-weight: 400;">:</span></i><span style="font-weight: 400;"> soprattutto</span> <span style="font-weight: 400;">con incarichi a lungo termine in America Latina, ma anche in </span><a href="https://mps-ti.ch/2020/06/medici-cubani-allestero-apparenza-e-realta/"><span style="font-weight: 400;">Portogallo</span></a><span style="font-weight: 400;">. Una minoranza ha anche partecipato a </span><a href="https://www.corriere.it/esteri/20_aprile_15/i-medici-cubani-aiuto-mondo-ma-l-uso-anche-propagandistico-5d836a40-7f13-11ea-a4e3-847238ee431e.shtml"><span style="font-weight: 400;">missioni a breve termine</span></a><span style="font-weight: 400;"> come quelle di quest&#8217;anno per arginare la pandemia in Italia, in Andorra e nei territori d&#8217;Oltremare francesi.</span></p>
<p><img class="size-full wp-image-104989" src="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732.jpg" alt="" width="2344" height="1600" srcset="https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732.jpg 2344w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732-300x205.jpg 300w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732-1500x1024.jpg 1500w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732-768x524.jpg 768w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732-1536x1048.jpg 1536w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732-2048x1398.jpg 2048w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732-1600x1092.jpg 1600w, https://thevision.com/wp-content/uploads/2020/06/GettyImages-1212057427-scaled-e1593169835732-1200x819.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-970X250 desktop-view art-adv">
<div id="articolo-desktop_3" style="height: 250px; width: 970px;"></div>
</div>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Lo sforzo fatto dalla rivoluzione – sfidando 60 anni di embargo statunitensi – sulla sanità e sull&#8217;istruzione pubbliche e gratuite per tutti sta permettendo oggi ai ricercatori dell&#8217;Avana anche di sviluppare contro il COVID-19, nei loro laboratori statali dei centri di biotecnologia (Biocen) e farmaceutico (MedSol), medicinali testati su basi scientifiche e</span><a href="https://ilmanifesto.it/cuba-il-prezzo-del-successo-contro-il-covid-19/"><span style="font-weight: 400;"> distribuiti </span></a><span style="font-weight: 400;">in via sperimentale tra la popolazione, come la </span><a href="https://vocecontrocorrente.it/covid-19-a-cuba-si-usa-il-farmaco-biomodulina-t-di-cosa-si-tratta/"><span style="font-weight: 400;">Biomodulina T</span></a><span style="font-weight: 400;">, in grado di rafforzare il sistema immunitario. “Tutto il sistema sanitario cubano è organizzato per stare a stretto contatto con la popolazione, identificare l&#8217;emergere dei problemi di salute e gestirli immediatamente”, ha </span><a href="http://www.sinistraineuropa.it/approfondimenti/il-sucesso-del-programma-cubano-di-contenimento-del-coronavirus/"><span style="font-weight: 400;">commentato</span></a><span style="font-weight: 400;"> l’ex</span> <span style="font-weight: 400;">decano</span> <span style="font-weight: 400;">dell&#8217;American University di Washington ed esperto di America Latina William Leogrande, spiegando che in questa pandemia “nessun altro Paese dell&#8217;emisfero ha fatto qualcosa di simile”.</span></p>
<p><span style="font-weight: 400;">Nonostante i risparmi al welfare sotto la presidenza di Raul Castro (2008-2018), anche nell&#8217;ultimo decennio Cuba ha continuato a investire nella sanità circa l&#8217;</span><a href="https://data.worldbank.org/indicator/SH.XPD.CHEX.GD.ZS?locations=CU"><span style="font-weight: 400;">11,7% del suo Pil</span></a><span style="font-weight: 400;">, secondo gli ultimi dati a disposizione della Banca Mondiale nel 2017; più dell&#8217;</span><a href="https://data.worldbank.org/indicator/SH.XPD.CHEX.GD.ZS?locations=IT"><span style="font-weight: 400;">Italia (l&#8217;8,8%</span></a><span style="font-weight: 400;">, invariato nel 2019</span><a href="https://www.ilpost.it/2020/03/15/tagli-sanita/"><span style="font-weight: 400;"> includendo</span></a><span style="font-weight: 400;"> però un 2% di spesa privata nella sanità) e anche della</span><a href="https://data.worldbank.org/indicator/SH.XPD.CHEX.GD.ZS?locations=FR"><span style="font-weight: 400;"> Francia</span></a><span style="font-weight: 400;"> (11,3%) e della </span><a href="https://data.worldbank.org/indicator/SH.XPD.CHEX.GD.ZS?locations=DE"><span style="font-weight: 400;">Germania</span></a><span style="font-weight: 400;"> (11,2%). Nel nostro Paese si sono al contrario continuati a tagliare</span><a href="http://www.salute.gov.it/imgs/C_17_pubblicazioni_2879_allegato.pdf"><span style="font-weight: 400;"> posti letto</span></a><span style="font-weight: 400;"> negli ospedali (ora 3,2 ogni 1000 abitanti), calati del 30% tra il 2000 e il 2017 (dati </span><a href="https://www.agi.it/fact-checking/news/2020-03-06/coronavirus-posti-letto-ospedali-7343251/"><span style="font-weight: 400;">Eurostat e Ocse</span></a><span style="font-weight: 400;">) e in </span><a href="https://data.worldbank.org/indicator/SH.MED.BEDS.ZS?locations=IT"><span style="font-weight: 400;">crollo</span></a><span style="font-weight: 400;"> costante dagli anni Ottanta, in particolare nelle terapie intensive e nei reparti per </span><a href="https://www.corriere.it/dataroom-milena-gabanelli/covid-19-tagli-servizio-sanitario-nazionale-chi-li-ha-fatti-perche/b18749f6-736d-11ea-bc49-338bb9c7b205-va.shtml"><span style="font-weight: 400;">malati acuti</span></a><span style="font-weight: 400;"> che sarebbero stati una risorsa importante per gestire il COVID-19. Contemporaneamente non sono stati rafforzati i presidi territoriali: ancora tra il 2014 e il 2016 l&#8217;Istat ha registrato un </span><a href="https://notizie.tiscali.it/salute/articoli/sanita-istat-1-5-medici-base-nel-triennio-2014-2016/"><span style="font-weight: 400;">calo</span></a><span style="font-weight: 400;"> dei medici di base dell&#8217;1,5%. Così l&#8217;Italia è</span><a href="https://thevision.com/attualita/sanita-pubblica-coronavirus/"><span style="font-weight: 400;"> arrivata </span></a><span style="font-weight: 400;">impreparata alla pandemia, e anche l&#8217;aumento di 3 miliardi e mezzo di euro per la Sanità </span><a href="https://www.ilsole24ore.com/art/speranza-porta-casa-piu-fondi-e-medici-ora-patto-rilanciare-ssn-ACqfVO5"><span style="font-weight: 400;">messo a bilancio</span></a><span style="font-weight: 400;"> alla fine del 2019 dal ministro Roberto Speranza per il 2020-2021 è arrivato troppo tardi. Al contrario, Stati come Cuba che investono da anni in un sistema sanitario pronto per le emergenze, hanno potuto anticipare l’evolversi della pandemia da Coronavirus anziché inseguirla.</span></p>
<div class="section-adv banner-970X250 desktop-view art-adv">
<div id="articolo-desktop_4" style="height: 250px; width: 970px;"></div>
</div>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p><img class="size-full wp-image-96627" src="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175.jpg" alt="" width="2160" height="1286" srcset="https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175.jpg 2160w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175-300x179.jpg 300w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175-1600x953.jpg 1600w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175-768x457.jpg 768w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175-1536x914.jpg 1536w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175-2048x1219.jpg 2048w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175-670x400.jpg 670w, https://thevision.com/wp-content/uploads/2020/03/GettyImages-1207962887-scaled-e1585152901175-1200x714.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">Va ammesso che per uno Stato piccolo e in diversi aspetti autoritario come Cuba è più facile restringere le libertà personali e imporre coercizioni: nella fase più acuta, tra aprile e maggio, sull&#8217;isola sono stati limitati gli spostamenti dall&#8217;Avana ai centri con meno contagi e l&#8217;isolamento per i sospetti positivi e l&#8217;uso delle mascherine sono stati obbligatori, </span><a href="https://www.miamiherald.com/news/nation-world/world/americas/cuba/article242266616.html"><span style="font-weight: 400;">pena la reclusione</span></a><span style="font-weight: 400;"> di un anno. Ma senza il fiore all&#8217;occhiello della sua sanità anche la risposta di Cuba alla pandemia si sarebbe limitata a un </span><i><span style="font-weight: 400;">lockdown </span></i><span style="font-weight: 400;">in stile cinese. Che ha funzionato, anche in Italia, anche se il metodo del </span><i><span style="font-weight: 400;">test and tracking </span></i><span style="font-weight: 400;">sarebbe stato più evoluto, ancora più efficace, e meno limitante delle libertà personali di base. </span></p>
<p><span style="font-weight: 400;">A oggi, per la sua capacità di risposta sia livello nazionale che internazionale, il sistema sanitario cubano può essere considerato tra i più preparati per affrontare il COVID-19; e Cuba un regime comunista rivoluzionario in grado di garantire agli oltre 11 milioni di cubani i diritti universali inalienabili alla salute e all&#8217;istruzione. Nel 2014 la Banca mondiale ha </span><a href="https://www.bancomundial.org/content/dam/Worldbank/Highlights%20&amp;%20Features/lac/LC5/Spanish-excellent-teachers-report.pdf"><span style="font-weight: 400;">valutato</span></a><span style="font-weight: 400;"> le scuole e la ricerca dell&#8217;Avana realtà di eccellenza, al livello di Stati come la Svizzera, la Finlandia e il Canada. Le Nazioni Unite hanno </span><a href="https://it.qwe.wiki/wiki/Healthcare_in_Cuba"><span style="font-weight: 400;">lodato</span></a><span style="font-weight: 400;"> i “risultati impressionanti” raggiunti nella sanità da Cuba, in un&#8217;America Latina dove si stima che </span><a href="https://www.ilo.org/global/about-the-ilo/newsroom/news/WCMS_007961/lang--en/index.htm"><span style="font-weight: 400;">più del 30% </span></a><span style="font-weight: 400;">della popolazione non abbia accesso alle cure gratuite. Un sistema che ora pagano milioni di persone in tutto il continente americano, come dimostrano i numeri sempre più gravi della pandemia.</span></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Barbara</span> su <a href="https://thevision.com/author/barbara-ciolli/">The Vision</a>

			    
			    
	</div>


          <div class="follow">
              Segui <span>Barbara</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/coronavirus/cuba-coronavirus-soccorso/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Cuba ha combattuto il coronavirus meglio di tutti i Paesi Latini, e ha anche aiutato gli altri ' + ' https://thevision.com/coronavirus/cuba-coronavirus-soccorso/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="104961"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2020 The Vision. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"a8308ef6fb","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.22'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
       
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici per le sue funzionalità e cookie di profilazione di terze parti per il suggerimento da parte delle stesse di servizi, contenuti e pubblicità in linea con i tuoi gusti. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla nostra cookie policy. Cliccando “accetta” o chiudendo quest’informativa acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetta</a><a href="https://thevision.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 437/457 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Database Caching 3/14 queries in 0.024 seconds using disk

Served from: thevision.com @ 2020-06-26 15:07:27 by W3 Total Cache
-->