<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">

		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>


    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>

  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Non c’è nessuno da incolpare. I 42 migranti della Sea Watch sono nostra responsabilità.</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Accogliere i migranti della Sea Watch è un nostro dovere. I trattati internazionali, come quello di Dublino, dicono che la responsabilità è nostra."/>
<link rel="canonical" href="https://thevision.com/attualita/incolpare-sea-watch/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Non c’è nessuno da incolpare. I 42 migranti della Sea Watch sono nostra responsabilità." />
<meta property="og:description" content="Accogliere i migranti della Sea Watch è un nostro dovere. I trattati internazionali, come quello di Dublino, dicono che la responsabilità è nostra." />
<meta property="og:url" content="https://thevision.com/attualita/incolpare-sea-watch/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/vincenzo.genovese.3152" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-06-28T12:07:54+00:00" />
<meta property="article:modified_time" content="2019-06-28T12:55:38+00:00" />
<meta property="og:updated_time" content="2019-06-28T12:55:38+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091672366-1536x1024.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091672366-1536x1024.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Accogliere i migranti della Sea Watch è un nostro dovere. I trattati internazionali, come quello di Dublino, dicono che la responsabilità è nostra." />
<meta name="twitter:title" content="Non c’è nessuno da incolpare. I 42 migranti della Sea Watch sono nostra responsabilità." />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091672366.jpg" />
<meta name="twitter:creator" content="@Vincengen" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"The Vision","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://thevision.com/attualita/incolpare-sea-watch/#webpage","url":"https://thevision.com/attualita/incolpare-sea-watch/","inLanguage":"it-IT","name":"Non c\u2019\u00e8 nessuno da incolpare. I 42 migranti della Sea Watch sono nostra responsabilit\u00e0.","isPartOf":{"@id":"https://thevision.com/#website"},"datePublished":"2019-06-28T12:07:54+00:00","dateModified":"2019-06-28T12:55:38+00:00","description":"Accogliere i migranti della Sea Watch \u00e8 un nostro dovere. I trattati internazionali, come quello di Dublino, dicono che la responsabilit\u00e0 \u00e8 nostra."},{"@type":"Article","@id":"https://thevision.com/attualita/incolpare-sea-watch/#article","isPartOf":{"@id":"https://thevision.com/attualita/incolpare-sea-watch/#webpage"},"author":{"@id":"https://thevision.com/author/vincenzo-genovese/#author","name":"VIncenzo Genovese"},"publisher":{"@id":"https://thevision.com/#organization"},"headline":"Non c\u2019\u00e8 nessuno da incolpare. I 42  migranti della Sea Watch sono nostra responsabilit\u00e0.","datePublished":"2019-06-28T12:07:54+00:00","dateModified":"2019-06-28T12:55:38+00:00","commentCount":0,"mainEntityOfPage":"https://thevision.com/attualita/incolpare-sea-watch/#webpage","articleSection":"Attualit\u00e0"},{"@type":"Person","@id":"https://thevision.com/author/vincenzo-genovese/#author","name":"VIncenzo Genovese","image":{"@type":"ImageObject","@id":"https://thevision.com/#personlogo","url":"https://secure.gravatar.com/avatar/ba58b62e4e1221bda5c1860a4ffb2c9e?s=96&d=mm&r=g","caption":"VIncenzo Genovese"},"sameAs":["https://www.facebook.com/vincenzo.genovese.3152","https://twitter.com/https://twitter.com/Vincengen"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"            content="article" />
    <meta property="og:url"             content="https://thevision.com/attualita/incolpare-sea-watch/" />
    <meta property="og:title"           content="Non c’è nessuno da incolpare. I 42  migranti della Sea Watch sono nostra responsabilità." />
    <meta property="og:image"           content="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091672366-300x200.jpg" />

    <!--<meta property="og:description"    content="" />-->

<link rel='stylesheet' id='dashicons-css'  href='https://thevision.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://thevision.com/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='ptpdffrontend-css'  href='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.25' type='text/css' media='all' />

      <script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = true;

      var b_dfp_dsk_2 = false;
      var b_dfp_tbl_2 = false;
      var b_dfp_mbl_2 = true;

      var b_dfp_dsk_3 = false;
      var b_dfp_tbl_3 = false;
      var b_dfp_mbl_3 = true;

      var b_dfp_dsk_4 = false;
      var b_dfp_tbl_4 = false;
      var b_dfp_mbl_4 = true;

      var unit_header_dsk = {
      name:"/21642825/1600x250_as_top",
      width:970,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:0};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:0};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:0};

      
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_2 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_3 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_4 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
              </script>
      <script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","baseUrl":"https:\/\/thevision.com\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.5'></script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>



<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/incolpare-sea-watch\/"},"url":"https:\/\/thevision.com\/attualita\/incolpare-sea-watch\/","headline":"Non c’è nessuno da incolpare. I 42  migranti della Sea Watch sono nostra...","datePublished":"2019-06-28T14:07:54+02:00","dateModified":"2019-06-28T14:55:38+00:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"Accogliere i migranti della Sea Watch è un nostro dovere. I trattati internazionali, come quello di Dublino,  dicono che la responsabilità è nostra.","author":{"@type":"Person","name":"VIncenzo Genovese","url":"https:\/\/thevision.com\/author\/vincenzo-genovese\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ba58b62e4e1221bda5c1860a4ffb2c9e?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/vincenzo.genovese.3152","https:\/\/twitter.com\/https:\/\/twitter.com\/Vincengen"]}}</script>

<div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-74624 single-format-standard wp-custom-logo cookies-not-set group-blog no-sidebar" >

		<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      <ul class="nav nav-pills nav-stacked sidebar">
        <li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        <li class="credits">
            <p>© 2019 The Vision. All right are reserved.</p>
        </li>
    </ul>
    </nav>
		<!-- /c-menu slide-left -->

    <div id="c-mask" class="c-mask"></div><!-- /c-mask -->

    <div id="o-wrapper" class="o-wrapper">

    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     	<div id='header-desktop' class="adv-script-container"></div>
	    </div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->

 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091672366-1536x1024.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091672366-768x512.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Non c’è nessuno da incolpare. I 42  migranti della Sea Watch sono nostra responsabilità.</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/vincenzo-genovese/">VIncenzo Genovese  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 28 Giugno 2019 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/incolpare-sea-watch/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/incolpare-sea-watch/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/attualita/incolpare-sea-watch/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/incolpare-sea-watch/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Non câÃ¨ nessuno da incolpare. I 42  migranti della Sea Watch sono nostra responsabilitÃ . ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/incolpare-sea-watch/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/vincenzo-genovese/" title="Articoli scritti da: VIncenzo Genovese" rel="author">VIncenzo Genovese</a></span></label>
                  <label class="date">
                   28 Giugno 2019                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>Mentre la nave Sea Watch 3, battente bandiera olandese, entrava nelle acque territoriali italiane, il vice premier Matteo Salvini chiedeva durante una<a href="https://www.facebook.com/salviniofficial/"> diretta Facebook</a> che “Qualcuno si svegli ad Amsterdam”. A parte il fatto che il governo dei Paesi Bassi ha sede a L’Aja, il mantra ripetuto dal ministro dell’Interno ogni volta che si presenta una situazione analoga non trova riscontro nei trattati internazionali che regolano la legge del mare.<span class="Apple-converted-space"> </span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:150px; width:320px;'></div>
</div>
<p>Secondo l’<a href="http://www.ibneditore.it/wp-content/uploads/_mat_online/DirittoMarittimo/Convenzione_Diritti1982.pdf%252523page=35">articolo 94</a> della Convenzione delle Nazioni unite sui Diritti del Mare (Unclos &#8211; 1982), lo Stato di bandiera di una nave ha diversi obblighi nei confronti dell’imbarcazione in questione, ma non quello di far approdare sul proprio territorio eventuali naufraghi recuperati al largo. La convenzione<a href="https://treaties.un.org/doc/Publication/UNTS/Volume%252525201405/volume-1405-I-23489-English.pdf"> SAR di Amburgo del 1979</a> prevede che gli sbarchi delle persone soccorse in mare debbano avvenire nel &#8220;porto sicuro&#8221; più vicino al luogo del soccorso. Nel Mediterraneo navigano imbarcazioni battenti tantissime bandiere, da Panama (come faceva l’Aquarius) all’Australia: è impensabile che chi viene tratto in salvo su una di queste navi debba poi fare il giro del mondo per toccare terra. È sbagliato anche pensare che sia compito dei Paesi Bassi esaminare le eventuali domande di asilo dei migranti a bordo. Se è vero che in base al diritto del mare (art. 91 della Convenzione Onu) il territorio di una nave è un’estensione giuridica di quello del suo Stato di bandiera, il Regolamento di Dublino adottato dall’Unione europea in materia di immigrazione smentisce questo assunto. All’<a href="https://eur-lex.europa.eu/legal-content/IT/TXT/PDF/?uri=CELEX:32013R0604&amp;from=IT%252523page=10">articolo 13</a> si legge infatti che se “il richiedente ha varcato illegalmente, per via terrestre, marittima o aerea, in provenienza da un Paese terzo, la frontiera di uno Stato membro, quest’ultimo è competente per l’esame della domanda di protezione internazionale”. La procedura si può applicare però soltanto a terra e non a bordo di una nave, come chiarito da una<a href="https://www.giustizia.it/giustizia/it/mg_1_20_1.wp?facetNode_1=0_8_1_60&amp;previsiousPage=mg_1_20&amp;contentId=SDU743291"> sentenza</a> della Corte europea dei Diritti dell&#8217;Uomo del 2012.<span class="Apple-converted-space"> </span></p>
<p><img class="alignnone size-full wp-image-74616" src="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091559610.jpg" alt="" width="3000" height="2000" srcset="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091559610.jpg 3000w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091559610-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091559610-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091559610-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091559610-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091559610-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091559610-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_2' style='height:150px; width:320px;'></div>
</div>
<p>I Paesi Bassi non hanno quindi nessun obbligo di accoglienza nello specifico e non è chiaro in cosa possa consistere il<a href="https://www.esteri.it/mae/it/sala_stampa/archivionotizie/comunicati/caso-sea-watch-3.html"> “passo formale</a>” dell’ambasciatore italiano a L’Aja né quali siano le<a href="http://www.rainews.it/dl/rainews/media/conte-sea-watch-intervenga-magistratura-fa52a657-9fed-4aca-99ef-4e8947ca458a.html"> iniziative</a> annunciate dal presidente del Consiglio Giuseppe Conte. &#8220;L&#8217;Olanda si assume la sua responsabilità in quanto Stato di bandiera, ma questo non significa che si prenderà i migranti&#8221;, ha dichiarato Ankie Broekers-Knol, sottosegretaria olandese responsabile per l&#8217;Immigrazione. In un caso simile verificatosi a gennaio 2019, il governo olandese rese noto che non avrebbe preso parte a soluzioni estemporanee finché non ci fossero stati accordi europei per soluzioni strutturali nella gestione del fenomeno migratorio. Al limite i Paesi Bassi potrebbero (ma non vogliono) farsi carico solo di parte dei migranti soccorsi, nell’ambito di una<a href="https://www.ilsole24ore.com/art/sea-watch-migranti-redistribuiti-ecco-tutti-precedenti--AFx7L8C"> prassi negoziale ormai consolidata</a> tra gli Stati dell’Unione, che analizza caso per caso e costringe navi cariche di persone a interminabili giorni di stallo.<span class="Apple-converted-space"> </span></p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1561727672" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / Mailchimp for WordPress Plugin --></p>
<p>Gli Stati dell’Unione europea che non hanno frontiere, marittime o terrestri, con Paesi terzi, non sembrano avere l’urgenza di adottare nuove “soluzioni strutturali”, come la modifica del regolamento di Dublino. Questa dovrebbe essere una priorità per l’Italia e per il suo ministro dell’Interno, che però<a href="https://thevision.com/politica/europa-salvini-durso/"> sembra preferire</a> comizi e salotti tv ai <i>summit</i> dell’Ue. Del resto, è difficile convincere gli altri Paesi dell’Unione a intraprendere un’efficace politica di redistribuzione dei richiedenti asilo, quando gli alleati della Lega al Parlamento europeo sono il Rassemblement National in Francia, l’FPÖ in Austria e Alternative für Deutschland in Germania, partiti schierati contro l’accoglienza dello straniero.<span class="Apple-converted-space"> </span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_3' style='height:150px; width:320px;'></div>
</div>
<p><img class="alignnone size-full wp-image-74617" src="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1079504314-1.jpg" alt="" width="4498" height="3119" srcset="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1079504314-1.jpg 4498w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1079504314-1-300x208.jpg 300w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1079504314-1-768x533.jpg 768w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1079504314-1-1477x1024.jpg 1477w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1079504314-1-1600x1109.jpg 1600w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1079504314-1-1200x832.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Pochi giorni fa lo stesso Matteo Salvini<a href="https://video.corriere.it/politica/sea-watch-salvini-giornalista-lei-fa-politica-comizi-pd-non-rispondo/96c9d4a0-8f96-11e9-88d7-b66be71f5fe3"> si è spinto a dire</a> che le persone a bordo della Sea Watch 3 sarebbero dovute approdare in Libia, in virtù del fatto che il trasbordo sulla nave della Ong era avvenuto all’interno della zona Sar (<i>Search and Rescue</i>) libica, cioè la porzione di mare in cui uno Stato è responsabile dell’organizzazione di un sistema di salvataggio. Fare rotta verso la Libia sarebbe però stato illegale, come<a href="https://pbs.twimg.com/media/D88eDoBWsAEG-yW.jpg"> ha fatto notare</a> l’equipaggio della nave basandosi sui trattati internazionali che prevedono che la condizione necessaria per l’approdo di un naufrago sia l’individuazione di un Pos (<i>Place of Safety</i>), ovvero “il luogo dove la salvezza dei sopravvissuti non è più minacciata e in cui i bisogni umani fondamentali siano raggiunti”. Non ci sono dubbi sul fatto che nessun porto libico possa soddisfare tali requisiti: lo hanno stabilito cinque sentenze di tribunali italiani e lo ha ribadito Dunja Mijatovic, commissario per i diritti umani del Consiglio d&#8217;Europa. Ad aprile lo stesso Matteo Salvini aveva<a href="https://www.youtube.com/watch?v=TKG4ux0CpFY"> ammesso l’assenza</a> di porti sicuri nel Paese, ma questo non impedisce al suo governo di collaborare (e finanziare) la Guardia costiera libica. “È una contraddizione insanabile: la Libia ha una Sar in cui sarebbe titolare del coordinamento dei soccorsi marittimi, ma nessun porto sicuro dove sbarcare i naufraghi. La sua Guardia costiera non compie salvataggi, ma catture di persone che scappano dal Paese”, spiega Paola Ottaviano, avvocato dell’associazione Borderline Sicilia, che fornisce supporto legale a persone migranti. Appaltando i soccorsi ai libici, il governo italiano da un lato allontana la sua responsabilità e dall’altro cerca di tagliare fuori le Ong.</p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_4' style='height:150px; width:320px;'></div>
</div>
<p>Appare più complicato il discorso relativo a Tunisia e Malta, spesso citate da Salvini (e<a href="http://www.la7.it/omnibus/video/sea-watch-3-galli-lega-perch%252525C3%252525A8-la-capitana-non-ha-sbarcato-i-migranti-nel-porto-sicuro-di-tunisi-dove-27-06-2019-275709"> dai suoi colleghi di governo</a>) come possibili destinazioni di approdo per i migranti soccorsi nel Mediterraneo centrale e in alcuni casi geograficamente più vicini al luogo del salvataggio rispetto all’isola di Lampedusa. Secondo l’<a href="http://reporting.unhcr.org/sites/default/files/UNHCR%25252520Tunisia%25252520Operational%25252520Update%25252520-%25252520October%252525202018.pdf">Unhcr</a>, la Tunisia potrebbe garantire effettivamente un Pos, ma non dispone di una normativa nazionale per la richiesta di asilo. In questo caso il rischio è che i migranti restino privi di protezione e vengano magari trasferiti in altri Paesi o riportati proprio in Libia. “Le convenzioni internazionali e quelle europee, come il regolamento Frontex, fanno tutte riferimento all’<a href="https://www.unhcr.it/wp-content/uploads/2016/01/Convenzione_Ginevra_1951.pdf">articolo 33</a> della Convenzione di Ginevra del 1951”, ricorda Ottaviano. Questo articolo impone il “principio di <i>non-refoulement</i>” per cui nessuno può “essere espulso o trasferito verso territori in cui la sua vita o la sua libertà sarebbero minacciate”. Nel caso in cui i naufraghi siano anche potenziali richiedenti asilo, l’accezione del termine “sicuro” fa riferimento anche ad altri requisiti: a questi individui va garantita la possibilità di richiedere asilo, altrimenti non è possibile parlare di “condizioni di sicurezza”. La Tunisia non riconosce “uno status di soggiorno legale e una sicurezza effettiva alle persone che ottengono un riconoscimento di protezione”, stando alle<a href="https://it.euronews.com/2018/07/30/sarsot-5-unhcr-tunisia-e-porto-sicuro-migranti-non-possono-rifiutarsi-per-offerte-migliori"> parole</a> di Fulvio Vassallo Paleologo, docente di diritto d&#8217;asilo presso l&#8217;Università di Palermo e massimo esperto in materia.<span class="Apple-converted-space"> </span></p>
<p><img class="alignnone size-full wp-image-74620" src="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091662786.jpg" alt="" width="3600" height="2400" srcset="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091662786.jpg 3600w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091662786-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091662786-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091662786-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091662786-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091662786-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1091662786-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Per quanto riguarda Malta, il problema è soprattutto la zona Sar, sproporzionata rispetto al territorio dell’isola. Gli Stati costieri hanno facoltà di decidere unilateralmente la propria Sar per poi comunicarla all’Imo (Organizzazione marittima internazionale), che le autorizza senza contestazioni: ne possiede una persino la Libia, che non ha un’autorità governativa unitaria. “Una zona Sar viene istituita per motivi economici, soprattutto in relazione al traffico aereo. Ma non è detto che poi lo Stato richiedente abbia i mezzi sufficienti per effettuare soccorsi in mare”, spiega Paola Ottaviano. In pratica, il Centro di coordinamento marittimo de La Valletta rifiuta spesso le richieste di soccorso (o meglio, non risponde affatto), lasciando l’incombenza a quello italiano. Malta, inoltre, non ha ratificato gli emendamenti alle Convenzioni<a href="https://treaties.un.org/doc/Publication/UNTS/Volume%252525201405/volume-1405-I-23489-English.pdf"> Sar</a> e<a href="http://www.imo.org/en/About/conventions/listofconventions/pages/international-convention-for-the-safety-of-life-at-sea-(solas),-1974.aspx"> Solas</a> (<i>Safety of Life at Sea</i>) adottati nel 2014, evitando così l’obbligo di fornire un approdo sicuro ai naufraghi che si trovano nella sua area di competenza. Sicuramente si tratta di un atteggiamento poco solidale da parte delle autorità maltesi, che però devono tutelare un’isola di 460mila abitanti, con il territorio più piccolo e più densamente abitato tra tutti gli Stati dell’Unione.<span class="Apple-converted-space"> </span></p>
<p>Alle conseguenze legali che pendono sulla sua testa, il capitano della Sea Watch Carola Rackete opporrà probabilmente lo “stato di necessità”, che l’avrebbe spinta ad agire contro le leggi italiane. In attesa di decisioni che spettano alla magistratura, Matteo Salvini ha incassato la sua consueta dose di visibilità mediatica, e poco importa se a un’analisi approfondita molte delle sue accuse si rivelano infondate o discutibili. Sembra non contare anche che mentre viene fatta propaganda sui #portichiusi, in Italia nel 2019<a href="http://www.interno.gov.it/it/sala-stampa/dati-e-statistiche/sbarchi-e-accoglienza-dei-migranti-tutti-i-dati"> siano approdati oltre 2500 migranti</a>. La macchina della retorica del ministro funziona sempre a pieno regime: i soccorritori delle Ong continuano a essere definiti “delinquenti sequestratori di esseri umani”, le persone soccorse “clandestini” anche se in teoria sono tutti potenziali richiedenti asilo e la Sea Watch 3 è una “nave pirata”, accusa che non trova nessuna conferma nella definizione di pirateria dell’<a href="http://www.ibneditore.it/wp-content/uploads/_mat_online/DirittoMarittimo/Convenzione_Diritti1982.pdf%252523page=35">articolo 101</a> della Convenzione del 1982.<span class="Apple-converted-space"> </span></p>
<p><img class="alignnone size-full wp-image-74621" src="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1077773804.jpg" alt="" width="5000" height="3333" srcset="https://thevision.com/wp-content/uploads/2019/06/GettyImages-1077773804.jpg 5000w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1077773804-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1077773804-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1077773804-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1077773804-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1077773804-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/06/GettyImages-1077773804-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>In un paradossale ribaltamento dei ruoli, è il ministro dell’Interno ad accusare l’organizzazione non governativa di portare avanti “uno schifoso giochino politico” e di fare “propaganda sulla pelle dei migranti”, due tra le accuse che solitamente vengono mosse proprio al leader della Lega. Da una parte c’è la capitana della Sea Watch, bloccata a circa un miglio da Lampedusa con 42 persone a bordo che desiderano soltanto toccare terra dopo due settimane in mezzo al mare. Nonostante le difficoltà del collegamento Skype e la situazione drammatica, nella diretta con la stampa estera Carola Rackete spiega con calma e parole misurate perché ha preso una decisione che ritiene inevitabile. Dall’altra c’è il “Capitano” del Viminale, che dalla terraferma<a href="https://twitter.com/matteosalvinimi/status/1144499301013282816"> manda</a> “bacioni a fuorilegge e Ong”, dopo aver <a href="https://twitter.com/matteosalvinimi/status/1144163083797114880">invitato</a> Carola a non “venire a rompere le palle in Italia”, con un linguaggio più da <i>ultras</i> che da ministro dell’Interno e <i>follower</i> che gli chiedono di sparare su una nave carica di esseri umani. Ognuno può decidere da che parte stare.</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Vincenzo</span> su <a href="https://thevision.com/author/vincenzo-genovese/">The Vision</a>

			    			        | <a href="https://twitter.com/Vincengen" title="Segui Vincenzo su Twitter" target="_blank" rel="nofollow">Twitter</a>

			    
			    			        | <a href="https://www.facebook.com/vincenzo.genovese.3152" title="Segui Vincenzo su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Vincenzo</span> su <a href="http://twitter.com/https://twitter.com/Vincengen" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/incolpare-sea-watch/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Non câÃ¨ nessuno da incolpare. I 42  migranti della Sea Watch sono nostra responsabilitÃ . ' + ' https://thevision.com/attualita/incolpare-sea-watch/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="74624"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->
       
        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

  <script type="text/javascript">
      jQuery(document).ready(function($){
        //Wrap iFrame with responsive container
        setIframeResponsiveWrap();
      });
  </script>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/privacy-policy/"
							>
				Privacy Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2019 The Vision. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/thevision.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/infinite-scroll-helper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/single-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4735"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.4'></script>
<![endif]-->
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
         <script type="text/javascript">
  jQuery(document).ready(function($){
    var url = window.location.href;
    var sez = getParameterByName('sez', url);
    var url_article = $('.homepage-template:last .article-content').attr('md-url');
    //window.history.pushState("", "", url_article);
    window.history.replaceState("", "", url_article);

  });
  </script>
  
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo messaggio sui cookie non piace a te e non piace a noi. Ma siamo legalmente tenuti a dirti che li utilizziamo per rendere il sito fruibile.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://thevision.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>   </body>
</html>
