<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
<meta property="fb:pages" content="1198302750251842" />
<meta property="fb:article_style" content="skywalker">
<link rel="shortcut icon" href="" />
<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Hevrin Khalaf lottava per i diritti delle donne. Ora è morta, uccisa dal nostro tradimento.</title>

<meta name="description" content="Con la morte di Hevrin Khalaf, un rinascimento femminista in Medio Oriente è stato fermato sul nascere con la violenza dal fanatismo religioso." />
<link rel="canonical" href="https://thevision.com/attualita/hevrin-khalaf/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hevrin Khalaf lottava per i diritti delle donne. Ora è morta, uccisa dal nostro tradimento." />
<meta property="og:description" content="Con la morte di Hevrin Khalaf, un rinascimento femminista in Medio Oriente è stato fermato sul nascere con la violenza dal fanatismo religioso." />
<meta property="og:url" content="https://thevision.com/attualita/hevrin-khalaf/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/mattia.madonia.3" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-10-15T12:12:54+00:00" />
<meta property="article:modified_time" content="2019-10-15T12:15:06+00:00" />
<meta property="og:updated_time" content="2019-10-15T12:15:06+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2019/10/124044144-7b602ce3-641b-422e-bd25-1ed90f154688-copia-e1571141404816.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2019/10/124044144-7b602ce3-641b-422e-bd25-1ed90f154688-copia-e1571141404816.jpg" />
<meta property="og:image:width" content="1185" />
<meta property="og:image:height" content="624" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con la morte di Hevrin Khalaf, un rinascimento femminista in Medio Oriente è stato fermato sul nascere con la violenza dal fanatismo religioso." />
<meta name="twitter:title" content="Hevrin Khalaf lottava per i diritti delle donne. Ora è morta, uccisa dal nostro tradimento." />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2019/10/124044144-7b602ce3-641b-422e-bd25-1ed90f154688-copia-e1571141404816.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"The Vision","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://thevision.com/attualita/hevrin-khalaf/#webpage","url":"https://thevision.com/attualita/hevrin-khalaf/","inLanguage":"it-IT","name":"Hevrin Khalaf lottava per i diritti delle donne. Ora \u00e8 morta, uccisa dal nostro tradimento.","isPartOf":{"@id":"https://thevision.com/#website"},"datePublished":"2019-10-15T12:12:54+00:00","dateModified":"2019-10-15T12:15:06+00:00","description":"Con la morte di Hevrin Khalaf, un rinascimento femminista in Medio Oriente \u00e8 stato fermato sul nascere con la violenza dal fanatismo religioso."},{"@type":"Article","@id":"https://thevision.com/attualita/hevrin-khalaf/#article","isPartOf":{"@id":"https://thevision.com/attualita/hevrin-khalaf/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/1b01a996e42b095351d29fb154791c39"},"headline":"Hevrin Khalaf lottava per i diritti delle donne. Ora \u00e8 morta, uccisa dal nostro tradimento.","datePublished":"2019-10-15T12:12:54+00:00","dateModified":"2019-10-15T12:15:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/attualita/hevrin-khalaf/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Attualit\u00e0"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/1b01a996e42b095351d29fb154791c39","name":"Mattia Madonia","sameAs":["https://www.facebook.com/mattia.madonia.3"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thevision.com/attualita/hevrin-khalaf/" />
<meta property="og:title" content="Hevrin Khalaf lottava per i diritti delle donne. Ora è morta, uccisa dal nostro tradimento." />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2019/10/124044144-7b602ce3-641b-422e-bd25-1ed90f154688-copia-e1571141404816-300x158.jpg" />

<link rel='stylesheet' id='wp-block-library-css' href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css' href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='bootstrap-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css' href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css' href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.26' type='text/css' media='all' />
<script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = true;

      var b_dfp_dsk_2 = false;
      var b_dfp_tbl_2 = false;
      var b_dfp_mbl_2 = true;

      var b_dfp_dsk_3 = false;
      var b_dfp_tbl_3 = false;
      var b_dfp_mbl_3 = true;

      var b_dfp_dsk_4 = false;
      var b_dfp_tbl_4 = false;
      var b_dfp_mbl_4 = true;

      var unit_header_dsk = {
      name:"/21642825/1600x250_as_top",
      width:970,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:0};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:0};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:150};

      
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_2 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_3 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_4 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
              </script>

<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/hevrin-khalaf\/"},"url":"https:\/\/thevision.com\/attualita\/hevrin-khalaf\/","headline":"Hevrin Khalaf lottava per i diritti delle donne. Ora è morta, uccisa dal nostro...","datePublished":"2019-10-15T14:12:54+02:00","dateModified":"2019-10-15T14:15:06+00:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"Con la morte di Hevrin Khalaf, un rinascimento femminista in Medio Oriente è stato fermato sul nascere con la violenza dal fanatismo religioso.","author":{"@type":"Person","name":"Mattia Madonia","url":"https:\/\/thevision.com\/author\/mattia-madonia\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/a1939490923f2ef9ed4a28a32480944f?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/mattia.madonia.3"]}}</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
</head>
<body class="post-template-default single single-post postid-82943 single-format-standard wp-custom-logo wp-embed-responsive group-blog no-sidebar">
<div class="mobile-checker"></div>
<div class="tablet-checker"></div>
<div class="desktop-checker"></div>

<nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
<button class="c-menu__close"><span class="icon-cancel"></span></button>
<div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div> <ul class="nav nav-pills nav-stacked sidebar">
<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div></li> <li class="credits">
<p>© 2019 The Vision. All right are reserved.</p>
</li>
</ul>
</nav>

<div id="c-mask" class="c-mask"></div>
<div id="o-wrapper" class="o-wrapper">

<div class="section-adv top-banner desktop-view" data-timer="5">
<div id='header-desktop' class="adv-script-container"></div>
</div>
<div class="section-adv top-banner tablet-view" data-timer="5">
<div id='header-tablet' class="adv-script-container"></div>
</div>
<div class="section-adv top-banner mobile-view" data-timer="10">
<div id='header-mobile' class="adv-script-container"></div>
</div>

<div class="header-placehold" data-scroll="0"></div>
<nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
<button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
<div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png" src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>
<div class="search-box">
<img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
<div class="wdg_search">
<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">
<div class='promagnifier'>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z" />
</svg>
</div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " />
</svg>
</div>
</div>
<div class='proinput'>
<form autocomplete="off" aria-label='Ajax search form'>
<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off" />
<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" />
<span class='loading'></span>
<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " />
</svg>
</div>
</div>
</div>
<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
<form name='options' autocomplete='off'>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Generic selectors</legend>
<div class="asl_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' />
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="checked" id="set_exactonly1" title="Exact matches only" name="set_exactonly" />
<label for="set_exactonly1">Exact matches only</label>
</div>
<div class="asl_option_label">
Exact matches only </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_intitle1" title="Search in title" name="set_intitle" checked="checked" />
<label for="set_intitle1">Search in title</label>
</div>
<div class="asl_option_label">
Search in title </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_incontent1" title="Search in content" name="set_incontent" checked="checked" />
<label for="set_incontent1">Search in content</label>
</div>
<div class="asl_option_label">
Search in content </div>
</div>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="None" id="set_inexcerpt1" title="Search in excerpt" name="set_inexcerpt" checked="checked" />
<label for="set_inexcerpt1">Search in excerpt</label>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_inposts1" title="Search in posts" name="set_inposts" checked="checked" />
<label for="set_inposts1">Search in posts</label>
</div>
<div class="asl_option_label">
Search in posts </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_inpages1" title="Search in pages" name="set_inpages" checked="checked" />
<label for="set_inpages1">Search in pages</label>
</div>
<div class="asl_option_label">
Search in pages </div>
</div>
</fieldset>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="video" id="1customset_11" title="Hidden option, ignore please" name="customset[]" checked="checked" />
<label for="1customset_11">Hidden</label>
</div>
<div class="asl_option_label hiddend"></div>
<fieldset>
<legend>Filter by Categories</legend>
<div class='categoryfilter asl_sett_scroll'>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1486" id="1categoryset_1486" title="Anticorpi" name="categoryset[]" checked="checked" />
<label for="1categoryset_1486">Anticorpi</label>
</div>
<div class="asl_option_label">
Anticorpi </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="9" id="1categoryset_9" title="Architettura" name="categoryset[]" checked="checked" />
<label for="1categoryset_9">Architettura</label>
</div>
<div class="asl_option_label">
Architettura </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="8" id="1categoryset_8" title="Attualità" name="categoryset[]" checked="checked" />
<label for="1categoryset_8">Attualità</label>
</div>
<div class="asl_option_label">
Attualità </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="2" id="1categoryset_2" title="Cultura" name="categoryset[]" checked="checked" />
<label for="1categoryset_2">Cultura</label>
</div>
<div class="asl_option_label">
Cultura </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="10" id="1categoryset_10" title="Design" name="categoryset[]" checked="checked" />
<label for="1categoryset_10">Design</label>
</div>
<div class="asl_option_label">
Design </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1490" id="1categoryset_1490" title="Habitat" name="categoryset[]" checked="checked" />
<label for="1categoryset_1490">Habitat</label>
</div>
<div class="asl_option_label">
Habitat </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="5" id="1categoryset_5" title="Innovazione" name="categoryset[]" checked="checked" />
<label for="1categoryset_5">Innovazione</label>
</div>
<div class="asl_option_label">
Innovazione </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="3" id="1categoryset_3" title="Intrattenimento" name="categoryset[]" checked="checked" />
<label for="1categoryset_3">Intrattenimento</label>
</div>
<div class="asl_option_label">
Intrattenimento </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1485" id="1categoryset_1485" title="Podcast" name="categoryset[]" checked="checked" />
<label for="1categoryset_1485">Podcast</label>
</div>
<div class="asl_option_label">
Podcast </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="4" id="1categoryset_4" title="Politica" name="categoryset[]" checked="checked" />
<label for="1categoryset_4">Politica</label>
</div>
<div class="asl_option_label">
Politica </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1" id="1categoryset_1" title="Scienza" name="categoryset[]" checked="checked" />
<label for="1categoryset_1">Scienza</label>
</div>
<div class="asl_option_label">
Scienza </div>
</div>
</div>
</fieldset>
</form>
</div>
<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>
<div class="results">
<div class="resdrg">
</div>
</div>
</div>
<div id="asl_hidden_data">
<svg style="position:absolute" height="0" width="0">
<filter id="aslblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aslblur"></filter>
</svg>
</div>
<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
</div>
</div>
<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""><i class="fa fa-facebook"></i></a><a href=""><i class="fa fa-twitter"></i></a></div></div> </nav>

<div class="page-content single-template">
<div class="homepage-template single-post">
<div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2019/10/124044144-7b602ce3-641b-422e-bd25-1ed90f154688-copia-e1571141404816.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2019/10/124044144-7b602ce3-641b-422e-bd25-1ed90f154688-copia-e1571141404816-768x404.jpg">
<div class="article-detail-gradient">
<img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
<div class="container-fluid related-container">
<div class="current">
<h1>Hevrin Khalaf lottava per i diritti delle donne. Ora è morta, uccisa dal nostro tradimento.</h1>
<p><span style="text-transform:uppercase;">DI <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/mattia-madonia/">Mattia Madonia </a>
</span>
&nbsp;&nbsp; 15 Ottobre 2019 </span>
</p>
</div>
</div>
</div>
</div>
<div class="container-fluid white-bg container-single">
<div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
<a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/hevrin-khalaf/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b;" class="fa fa-facebook"></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/hevrin-khalaf/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0;" class="fa fa-twitter"></i>
</a>
</div>
<div class="article-content" md-url="https://thevision.com/attualita/hevrin-khalaf/">

<div class="socialIcon">
<a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/hevrin-khalaf/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Hevrin Khalaf lottava per i diritti delle donne. Ora Ã¨ morta, uccisa dal nostro tradimento. ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/hevrin-khalaf/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
</a>
</div>
<div class="article-info clearfix">

</div>
<div class="article-text">
<p><span class="s1">Sabato 12 ottobre, Siria. Una Toyota sfreccia sull’autostrada M4 in direzione di Qamishli. L’autista sa di portare a bordo un passeggero d’eccezione: Hevrin Khalaf, trentacinquenne segretaria generale del Partito del Futuro siriano, attivista per i diritti delle donne e in prima linea per il riconoscimento dell’identità del popolo curdo. La Toyota non arriverà mai a Qamishli. Un commando armato la attende in mezzo alla strada, l’auto viene <a href="https://www.ilmessaggero.it/mind_the_gap/hevrin_khalaf_video_uccisione_siria_news_donne-4796598.html"><span class="s2">crivellata</span></a> con raffiche di mitra e gli uomini prelevano Hevrin Khalaf, dopo aver ucciso l’autista. Una volta fuori dalla vettura, la donna è pronta a pagare il prezzo della sua libertà.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:150px; width:320px;'></div>
</div>
<p><span class="s1">Sabato 5 ottobre, congresso del <i>Centre of Diplomatic Studies and consultation</i>. La Turchia è pronta all’<a href="https://thevision.com/attualita/curdi-isis-turchia/"><span class="s2">operazione militare</span></a> contro i curdi, da loro definiti terroristi, per creare una <i>safe zone</i> di 400 chilometri a est dell’Eufrate grazie anche alla scelta degli USA di defilarsi e lasciare campo aperto all’offensiva di Ankara. Hevrin Khalaf rilascia delle <a href="https://www.fanpage.it/esteri/siria-lultima-intervista-di-hevrin-khalaf-prima-della-morte-turchia-ostacola-la-pace/"><span class="s2">dichiarazioni</span></a>, riportate dal <i>Rojava Information Center</i>, in cui critica aspramente la repressione della Turchia contro i curdi: “Noi respingiamo le minacce turche, soprattutto perché ostacolano i nostri sforzi per trovare una soluzione alla crisi siriana. Durante il periodo in cui l’Isis era al potere vicino al confine, la Turchia non lo vedeva come un pericolo per la sua gente. Ma ora c’è un’istituzione democratica nel nordest della Siria, e loro ci minacciano con l’occupazione”.</span></p>
<figure id="attachment_82987" aria-describedby="caption-attachment-82987" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-82987 size-full" src="https://thevision.com/wp-content/uploads/2019/10/Hevrin-Khalaf.jpg" alt="" width="1024" height="680" srcset="https://thevision.com/wp-content/uploads/2019/10/Hevrin-Khalaf.jpg 1024w, https://thevision.com/wp-content/uploads/2019/10/Hevrin-Khalaf-300x199.jpg 300w, https://thevision.com/wp-content/uploads/2019/10/Hevrin-Khalaf-768x510.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-82987" class="wp-caption-text">Hevrin Khalaf</figcaption></figure>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_2' style='height:150px; width:320px;'></div>
</div>
<p><span class="s1">L’istituzione democratica di cui parla Khalaf è il <a href="https://thevision.com/attualita/curdi-isis-turchia/"><span class="s2">progetto</span></a> di Confederalismo Democratico del Rojava, una struttura politica e sociale che il popolo curdo sta attuando stravolgendo il ruolo delle donne nel Medio Oriente. Questo viene considerato inaccettabile dall’ortodossia islamica su cui si poggia anche l’ Akp (</span><span class="s3"><i>Adalet ve Kalkınma Partisi</i>,</span><span class="s4"> il </span><span class="s1">Partito della Giustizia e dello Sviluppo) di Erdoğan. Le donne del Rojava hanno infatti combattuto per la parità di genere cercando di smantellare quel patriarcato alimentato dal fanatismo religioso. Inoltre la creazione delle Ypj (Unità di Protezione delle Donne, in curdo </span><span class="s3"><i>Yekîneyên Parastina Jin</i></span><span class="s1">) è stata fondamentale per le vittorie contro le milizie dell’Isis. I combattenti del Califfato si sono trovati a dover affrontare delle donne in battaglia, preferendo più volte la fuga per una motivazione religiosa. Secondo il loro credo quando un soldato viene ucciso da un uomo, infatti, ha la possibilità di andare nel paradiso dei martiri, con 72 vergini ad attenderlo; se invece muore per mano di una donna il suo <a href="https://www.blitzquotidiano.it/opinioni/alessandro-camilli-opinioni/peshmerga-rosa-isis-72-vergini-islam-1977736/"><span class="s2">destino</span></a> è segnato: niente paradiso e niente vergini. Da qui il terrore di ritrovarsi faccia a faccia con una donna armata.</span></p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision">
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1571145857" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p></p>
<p><img class="wp-image-82562 size-full" src="https://thevision.com/wp-content/uploads/2019/10/GettyImages-1060194552-copia.jpg" alt="" width="5607" height="3862" srcset="https://thevision.com/wp-content/uploads/2019/10/GettyImages-1060194552-copia.jpg 5607w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1060194552-copia-300x207.jpg 300w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1060194552-copia-768x529.jpg 768w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1060194552-copia-1487x1024.jpg 1487w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1060194552-copia-1600x1102.jpg 1600w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1060194552-copia-1200x827.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_3' style='height:150px; width:320px;'></div>
</div>
<p>Hevrin Khalafa ha sempre sostenuto la causa curda, tentando di creare una convivenza pacifica con i cristiano-siriaci e gli arabi. Dopo la laurea in ingegneria civile ha voluto intraprendere la carriera politica proprio per difendere le minoranze e coltivare il sogno di una Siria pacifica e multi-identitaria. La nascita del Partito del Futuro siriano, il 27 marzo 2018, ha <a href="https://tg24.sky.it/mondo/2019/10/14/hevrin-khalaf-uccisa-siria-storia.html"><span class="s2">rappresentato</span></a> per lei l’occasione per lottare contro il dogma baathista e i soprusi subiti dalle donne. La sua raffinata arte diplomatica l’ha portata a essere definita un “Ministro degli Esteri del Rojava”, grazie alla tenacia dimostrata nei numerosi convegni a cui ha partecipato, portando il suo messaggio di pace e di uguaglianza. Tra gli obiettivi primari per la transizione democratica della Siria ha sempre sottolineato il principio di laicità dello Stato e l’importanza della <a href="https://www.unric.org/it/pace-e-sicurezza/risoluzioni/31077-il-testo-completo-della-risoluzione-2254-2015-"><span class="s2">risoluzione</span></a> 2254 delle Nazioni Unite, che recita: “Tutte le fazioni del popolo siriano dovrebbero essere rappresentate nel processo politico, compresa la stesura di una nuova costituzione”.</p>
<p><span class="s1">Mercoledì 9 ottobre, le minacce della Turchia diventano effettive: il territorio dei curdi viene <a href="https://www.ilpost.it/2019/10/09/turchia-operazione-militare-nordest-siria/"><span class="s2">invaso</span></a> militarmente. In pochi giorni di battaglia arrivano le prime <a href="https://www.globalist.it/intelligence/2019/10/11/massacro-dei-curdi-il-bilancio-dell-onu-300-morti-e-100-mila-sfollati-2047513.html"><span class="s2">cifre</span></a> drammatiche diramate dall’Onu: oltre 130mila sfollati, 400mila persone senza acqua, ospedali pubblici e privati chiusi a Ras al Ain e a Tel Abyad e soprattutto più di 300 vittime, compresi i civili. Inoltre sono state attaccate delle prigioni favorendo la <a href="https://www.repubblica.it/esteri/2019/10/13/news/l_eservito_di_erdogan_avanza_in_siria_con_l_aiuto_dei_jihadisti_trump_ankara_rispetti_impegni_o_sanzioni_dure_-238397151/"><span class="s2">fuga</span></a> di uomini affiliati allo Stato islamico. Alcune personalità sono più a rischio delle altre, ed Hevrin Khalafa sa di essere tra queste. Le sue posizioni sono una minaccia sia per il governo turco che per le cellule terroristiche che si stanno risvegliando, pronte a tornare in azione. Eppure è intenzionata ad andare avanti: il 12 ottobre vuole essere presente a un vertice del suo partito a Qamishli, costi quel che costi. Come insegnano i curdi, il processo democratico deve andare avanti anche sotto il fischio delle bombe.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_4' style='height:150px; width:320px;'></div>
</div>
<p><img class="alignnone size-full wp-image-82959" src="https://thevision.com/wp-content/uploads/2019/10/turkey-syria-10.jpg" alt="" width="2500" height="1667" srcset="https://thevision.com/wp-content/uploads/2019/10/turkey-syria-10.jpg 2500w, https://thevision.com/wp-content/uploads/2019/10/turkey-syria-10-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/10/turkey-syria-10-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/10/turkey-syria-10-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/10/turkey-syria-10-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/10/turkey-syria-10-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/10/turkey-syria-10-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img class="size-full wp-image-82921" src="https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175846318.jpg" alt="" width="1024" height="701" srcset="https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175846318.jpg 1024w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175846318-300x205.jpg 300w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175846318-768x526.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span class="s1">Sabato, 12 ottobre. Gli uomini che hanno preso Hevrin Khalafa fanno parte delle milizie mercenarie arabe che appoggiano l’offensiva turca, la cui presenza è stata favorita dagli attacchi alle carceri. Afferrano Khalafa e la portano sul ciglio della strada. Forse la stuprano. Poi prendono le pietre e comincia la lapidazione, non si sa se prima o dopo averle sparato. Quindi registrano dei <a href="https://www.lapresse.it/esteri/le_immagini_del_corpo_straziato_di_hevrin_khalaf_l_icona_dell_orrore_-1919990/video/2019-10-14/"><span class="s2">video</span></a> con i loro telefoni e li diffondono su internet. Si vede il corpo senza vita di Khalafa tra polvere, terra e sangue, i calci di un uomo per dimostrare che è morta. E una voce in sottofondo, nitida, che pronuncia: “Così muoiono i maiali”.</span></p>
<p><span class="s1">Le reazioni internazionali non si sono fatte attendere. David Sassoli, neo presidente del Parlamento europeo, ha voluto <a href="http://www.ansa.it/europa/notizie/rubriche/altrenews/2019/10/14/siria-sassoli-industrie-delle-armi-non-facciano-pressione_8eef520c-5dee-4612-a4d8-81b823304db6.html"><span class="s2">ricordarla</span></a> così: “Hevrin Khalaf è il volto del dialogo e dell’emancipazione delle donne in Siria. La sua uccisione, opera di terroristi islamisti, più attivi dopo l’invasione dei territori curdi da parte della Turchia, è un orrore su cui la comunità internazionale dovrà andare fino in fondo”. </span></p>
<p><span class="s1">Intanto a Derik, villaggio al confine con l’Iraq, si sono <a href="https://www.corriere.it/esteri/19_ottobre_13/hevrin-khalaf-paladina-diritti-umani-violentata-lapidata-strada-052266ca-edec-11e9-81e9-dd3f6712b5e2.shtml"><span class="s2">svolti</span></a> i suoi funerali. I massimi esponenti politici e militari curdi, nonostante la situazione drammatica al confine con la Turchia, hanno deciso di presenziare in massa. Per qualche ora il rumore della battaglia ha lasciato posto al silenzio della commemorazione, ai pianti per la perdita di una sorella che ha difeso un popolo fino all’ultimo istante della sua vita.</span></p>
<p><img class="wp-image-82979 size-full" src="https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595893.jpg" alt="" width="1024" height="683" srcset="https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595893.jpg 1024w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595893-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595893-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595893-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img class="alignnone size-full wp-image-82966" src="https://thevision.com/wp-content/uploads/2019/10/cd8d7785-6e4f-4e6d-8fc3-912e25ed3891.jpeg" alt="" width="1900" height="1277" srcset="https://thevision.com/wp-content/uploads/2019/10/cd8d7785-6e4f-4e6d-8fc3-912e25ed3891.jpeg 1900w, https://thevision.com/wp-content/uploads/2019/10/cd8d7785-6e4f-4e6d-8fc3-912e25ed3891-300x202.jpeg 300w, https://thevision.com/wp-content/uploads/2019/10/cd8d7785-6e4f-4e6d-8fc3-912e25ed3891-768x516.jpeg 768w, https://thevision.com/wp-content/uploads/2019/10/cd8d7785-6e4f-4e6d-8fc3-912e25ed3891-1524x1024.jpeg 1524w, https://thevision.com/wp-content/uploads/2019/10/cd8d7785-6e4f-4e6d-8fc3-912e25ed3891-1600x1075.jpeg 1600w, https://thevision.com/wp-content/uploads/2019/10/cd8d7785-6e4f-4e6d-8fc3-912e25ed3891-1200x807.jpeg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<figure id="attachment_82973" aria-describedby="caption-attachment-82973" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-82973" src="https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595896.jpg" alt="" width="1024" height="683" srcset="https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595896.jpg 1024w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595896-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595896-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/10/GettyImages-1175595896-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-82973" class="wp-caption-text">I funerali dell&#8217;attivista curda Hevrin Khalaf a Derik, al confine con l&#8217;iraq; 2019</figcaption></figure>
<p>Dietro la morte di Khalafa c’è la storia di una Siria dilaniata nel profondo e il dramma delle donne massacrate dall’Isis, dalla Turchia o dallo stesso regime siriano. Il più recente <a href="http://www.parmateneo.it/?p=37706"><span class="s2">rapporto</span></a> di SNHR (<i>Syrian Network for Human Rights</i>) mostra delle cifre allarmanti: dal 2011 al 2017 (anno dell’ultimo rilevamento) sono state uccise in Siria 24.746 donne, e tra queste 11.402 bambine. Più di 8.000 donne, inoltre, sono scomparse o si trovano imprigionate. Secondo il rapporto, vengono colpite per lanciare un messaggio di terrore, un avvertimento per l’intero popolo. Spesso infatti vengono stuprate e uccise davanti ai mariti e ai figli. Quando poi vengono imprigionate, sono condannate a mesi di torture fisiche e psicologiche. È per queste donne che Hevrin Khalaf combatteva, ed è per loro che è morta.</p>
<p><span class="s1">Un rinascimento femminista in Medio Oriente sembra quindi essere stato fermato sul nascere con la violenza dal fanatismo religioso, dai regimi edificati sulle colonne del patriarcato, dai terroristi che considerano la donna un essere inferiore e allo stesso tempo la temono sul campo di battaglia. L’azione militare turca non ha fatto altro che corroborare quelle cellule dormienti, i terroristi sconfitti dai curdi, e ripristinare il periodo più acuto del terrore in cui le donne possono essere violentate e lapidate come se niente fosse.</span></p>
<p>La speranza è che la resistenza curda possa essere così solida da mantenere quei principi democratici tanto temuti dai loro vicini di territorio, e che il ricordo di Hevrin Khalaf possa servire da esempio e rafforzare la battaglia per i diritti delle donne. Perché è così che ha voluto vivere una paladina dell’uguaglianza, ed è così che muore un’eroina.</p>
</div>

<div id="ri-social-network-profiles">
Segui <span>Mattia</span> su <a href="https://thevision.com/author/mattia-madonia/">The Vision</a>
| <a href="https://www.facebook.com/mattia.madonia.3" title="Segui Mattia su Facebook" target="_blank" rel="nofollow">Facebook</a>
</div>
<div class="follow">
Segui <span>Mattia</span> su <a href="https://twitter.com/" target="_blank">Twitter</a>.
</div>
<div class="like">
<span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
<span><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
</div>
<div class="likeMobile">
<span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
Facebook &nbsp;&nbsp; &#8212; </span> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
Twitter &nbsp; &#8212; &nbsp;<span><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</span>
</div>
<div class="socialIcon">
Condividi l'articolo su &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/hevrin-khalaf/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Hevrin Khalaf lottava per i diritti delle donne. Ora Ã¨ morta, uccisa dal nostro tradimento. ' + ' https://thevision.com/attualita/hevrin-khalaf/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
</a>
</div>
</div>
<hidden class="id_art" value="82943" />


<div class="final-banner-container" style=''>


<div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
<div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
</div>

<div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
<div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
</div>


<div class="section-adv banner-960x150 mobile-view final-banner" style=' height:210px;' data-timer="10">
<div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:170px;'></div>
</div>
</div>

<div class="break-art"></div>
</div>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<a href="/" class="footer-logo">
<img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
</a>
</div>
</div>
<div class="row" style="text-align: center;">
<div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/about/">
About </a>
</div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/manifesto/">
Manifesto </a>
</div> <div class="hidden-xs col-sm-4 ">
<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div> </div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/privacy-policy/">
Privacy Policy </a>
</div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/contacts/">
Contacts </a>
</div> <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div> </div></div>
<p style="padding: 5px 0 10px 0;">BETA VERSION </p>
<p>2019 The Vision. All rights are reserved.</p>
</div>

<div class="footer-banner">
<div class="tablet-view">
<div id='footer-tablet' class="adv-script-container footer-adv"></div>
</div>
<div class="mobile-view">
<div id='footer-mobile' class="adv-script-container footer-adv"></div>
</div>
</div>

</footer>

</div>

<div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4736"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
<script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
</body>
</html>
