<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
<meta property="fb:pages" content="1198302750251842" />
<meta property="fb:article_style" content="skywalker">
<link rel="shortcut icon" href="" />
<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>La vita di chi ha una Partita IVA è fatta di ansia e sfruttamento - The Vision</title>

<meta name="description" content="Uno studio ha riscontrato che svolgere un lavoro indipendente peggiora le condizioni di salute mentale, a causa delle precarie condizioni di lavoro." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thevision.com/attualita/freelance-ansia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La vita di chi ha una Partita IVA è fatta di ansia e sfruttamento - The Vision" />
<meta property="og:description" content="Uno studio ha riscontrato che svolgere un lavoro indipendente peggiora le condizioni di salute mentale, a causa delle precarie condizioni di lavoro." />
<meta property="og:url" content="https://thevision.com/attualita/freelance-ansia/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/roberta.errico.37" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-01-07T14:25:54+00:00" />
<meta property="article:modified_time" content="2020-01-07T14:25:57+00:00" />
<meta property="og:updated_time" content="2020-01-07T14:25:57+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/01/zulmaury-saavedra-vh0KhJK3oCQ-unsplash-1-e1578392308822-1551x1024.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2020/01/zulmaury-saavedra-vh0KhJK3oCQ-unsplash-1-e1578392308822-1551x1024.jpg" />
<meta property="og:image:width" content="1551" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Uno studio ha riscontrato che svolgere un lavoro indipendente peggiora le condizioni di salute mentale, a causa delle precarie condizioni di lavoro." />
<meta name="twitter:title" content="La vita di chi ha una Partita IVA è fatta di ansia e sfruttamento - The Vision" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2020/01/zulmaury-saavedra-vh0KhJK3oCQ-unsplash-1-e1578392308822.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"The Vision","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://thevision.com/attualita/freelance-ansia/#webpage","url":"https://thevision.com/attualita/freelance-ansia/","inLanguage":"it-IT","name":"La vita di chi ha una Partita IVA \u00e8 fatta di ansia e sfruttamento - The Vision","isPartOf":{"@id":"https://thevision.com/#website"},"datePublished":"2020-01-07T14:25:54+00:00","dateModified":"2020-01-07T14:25:57+00:00","description":"Uno studio ha riscontrato che svolgere un lavoro indipendente peggiora le condizioni di salute mentale, a causa delle precarie condizioni di lavoro."},{"@type":"Article","@id":"https://thevision.com/attualita/freelance-ansia/#article","isPartOf":{"@id":"https://thevision.com/attualita/freelance-ansia/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/d96545ad0401aa1bf71fc43c99376fd8"},"headline":"La vita di chi ha una Partita IVA \u00e8 fatta di ansia e sfruttamento","datePublished":"2020-01-07T14:25:54+00:00","dateModified":"2020-01-07T14:25:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/attualita/freelance-ansia/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Attualit\u00e0"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/d96545ad0401aa1bf71fc43c99376fd8","name":"Roberta Errico","sameAs":["https://www.facebook.com/roberta.errico.37"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thevision.com/attualita/freelance-ansia/" />
<meta property="og:title" content="La vita di chi ha una Partita IVA è fatta di ansia e sfruttamento" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2020/01/zulmaury-saavedra-vh0KhJK3oCQ-unsplash-1-e1578392308822-300x198.jpg" />

<link rel='stylesheet' id='wp-block-library-css' href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css' href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css' href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='bootstrap-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css' href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css' href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css' href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.26' type='text/css' media='all' />
<script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = true;

      var b_dfp_dsk_2 = false;
      var b_dfp_tbl_2 = false;
      var b_dfp_mbl_2 = true;

      var b_dfp_dsk_3 = false;
      var b_dfp_tbl_3 = false;
      var b_dfp_mbl_3 = true;

      var b_dfp_dsk_4 = false;
      var b_dfp_tbl_4 = false;
      var b_dfp_mbl_4 = true;

      var unit_header_dsk = {
      name:"/21642825/1600x250_as_top",
      width:970,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:0};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:0};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:0};

      
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_2 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_3 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
      
      
              var unit_as_mbl_4 = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
              </script>

<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/freelance-ansia\/"},"url":"https:\/\/thevision.com\/attualita\/freelance-ansia\/","headline":"La vita di chi ha una Partita IVA è fatta di ansia e...","datePublished":"2020-01-07T15:25:54+01:00","dateModified":"2020-01-07T15:25:57+00:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"Uno studio ha riscontrato che svolgere un lavoro indipendente peggiora le condizioni di salute mentale, a causa delle precarie condizioni di lavoro.","author":{"@type":"Person","name":"Roberta Errico","url":"https:\/\/thevision.com\/author\/roberta-errico\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/f27d7291fed0eeef944d94e0f2e54280?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/roberta.errico.37"]}}</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
</head>
<body class="post-template-default single single-post postid-88719 single-format-standard wp-custom-logo wp-embed-responsive group-blog no-sidebar">
<div class="mobile-checker"></div>
<div class="tablet-checker"></div>
<div class="desktop-checker"></div>

<nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
<button class="c-menu__close"><span class="icon-cancel"></span></button>
<div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div> <ul class="nav nav-pills nav-stacked sidebar">
<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div></li> <li class="credits">
<p>© 2020 The Vision. All right are reserved.</p>
</li>
</ul>
</nav>

<div id="c-mask" class="c-mask"></div>

<div id="o-wrapper" class="o-wrapper">

<div class="section-adv top-banner desktop-view" data-timer="5">
<div id='header-desktop' class="adv-script-container"></div>
</div>
<div class="section-adv top-banner tablet-view" data-timer="5">
<div id='header-tablet' class="adv-script-container"></div>
</div>
<div class="section-adv top-banner mobile-view" data-timer="10">
<div id='header-mobile' class="adv-script-container"></div>
</div>

<div class="header-placehold" data-scroll="0"></div>
<nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
<button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
<div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png" src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>
<div class="search-box">
<img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
<div class="wdg_search">
<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">
<div class='promagnifier'>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z" />
</svg>
</div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " />
</svg>
</div>
</div>
<div class='proinput'>
<form autocomplete="off" aria-label='Ajax search form'>
<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off" />
<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" />
<span class='loading'></span>
<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " />
</svg>
</div>
</div>
</div>
<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
<form name='options' autocomplete='off'>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Generic selectors</legend>
<div class="asl_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' />
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="checked" id="set_exactonly1" title="Exact matches only" name="set_exactonly" />
<label for="set_exactonly1">Exact matches only</label>
</div>
<div class="asl_option_label">
Exact matches only </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_intitle1" title="Search in title" name="set_intitle" checked="checked" />
<label for="set_intitle1">Search in title</label>
</div>
<div class="asl_option_label">
Search in title </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_incontent1" title="Search in content" name="set_incontent" checked="checked" />
<label for="set_incontent1">Search in content</label>
</div>
<div class="asl_option_label">
Search in content </div>
</div>
<div class="asl_option_inner hiddend">
 <input type="checkbox" value="None" id="set_inexcerpt1" title="Search in excerpt" name="set_inexcerpt" checked="checked" />
<label for="set_inexcerpt1">Search in excerpt</label>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_inposts1" title="Search in posts" name="set_inposts" checked="checked" />
<label for="set_inposts1">Search in posts</label>
</div>
<div class="asl_option_label">
Search in posts </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="None" id="set_inpages1" title="Search in pages" name="set_inpages" checked="checked" />
<label for="set_inpages1">Search in pages</label>
</div>
<div class="asl_option_label">
Search in pages </div>
</div>
</fieldset>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="video" id="1customset_11" title="Hidden option, ignore please" name="customset[]" checked="checked" />
<label for="1customset_11">Hidden</label>
</div>
<div class="asl_option_label hiddend"></div>
<fieldset>
<legend>Filter by Categories</legend>
<div class='categoryfilter asl_sett_scroll'>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1486" id="1categoryset_1486" title="Anticorpi" name="categoryset[]" checked="checked" />
<label for="1categoryset_1486">Anticorpi</label>
</div>
<div class="asl_option_label">
Anticorpi </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="9" id="1categoryset_9" title="Architettura" name="categoryset[]" checked="checked" />
<label for="1categoryset_9">Architettura</label>
</div>
<div class="asl_option_label">
Architettura </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="8" id="1categoryset_8" title="Attualità" name="categoryset[]" checked="checked" />
<label for="1categoryset_8">Attualità</label>
</div>
<div class="asl_option_label">
Attualità </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="2" id="1categoryset_2" title="Cultura" name="categoryset[]" checked="checked" />
<label for="1categoryset_2">Cultura</label>
</div>
<div class="asl_option_label">
Cultura </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="10" id="1categoryset_10" title="Design" name="categoryset[]" checked="checked" />
<label for="1categoryset_10">Design</label>
</div>
<div class="asl_option_label">
Design </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1490" id="1categoryset_1490" title="Habitat" name="categoryset[]" checked="checked" />
<label for="1categoryset_1490">Habitat</label>
</div>
<div class="asl_option_label">
Habitat </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="5" id="1categoryset_5" title="Innovazione" name="categoryset[]" checked="checked" />
<label for="1categoryset_5">Innovazione</label>
</div>
<div class="asl_option_label">
Innovazione </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="3" id="1categoryset_3" title="Intrattenimento" name="categoryset[]" checked="checked" />
<label for="1categoryset_3">Intrattenimento</label>
</div>
<div class="asl_option_label">
Intrattenimento </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1485" id="1categoryset_1485" title="Podcast" name="categoryset[]" checked="checked" />
<label for="1categoryset_1485">Podcast</label>
</div>
<div class="asl_option_label">
Podcast </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="4" id="1categoryset_4" title="Politica" name="categoryset[]" checked="checked" />
<label for="1categoryset_4">Politica</label>
</div>
<div class="asl_option_label">
Politica </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="1" id="1categoryset_1" title="Scienza" name="categoryset[]" checked="checked" />
<label for="1categoryset_1">Scienza</label>
</div>
<div class="asl_option_label">
Scienza </div>
</div>
</div>
</fieldset>
</form>
</div>
<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>
<div class="results">
<div class="resdrg">
</div>
</div>
</div>
<div id="asl_hidden_data">
<svg style="position:absolute" height="0" width="0">
<filter id="aslblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aslblur"></filter>
</svg>
</div>
<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhldmlzaW9uLmNvbS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL3RoZXZpc2lvbi5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJpdCINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
</div>
</div>
<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""><i class="fa fa-facebook"></i></a><a href=""><i class="fa fa-twitter"></i></a></div></div> </nav>

<div class="page-content single-template">
<div class="homepage-template single-post">
<div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2020/01/zulmaury-saavedra-vh0KhJK3oCQ-unsplash-1-e1578392308822-1551x1024.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2020/01/zulmaury-saavedra-vh0KhJK3oCQ-unsplash-1-e1578392308822-768x507.jpg">
<div class="article-detail-gradient">
<img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
<div class="container-fluid related-container">
<div class="current">
<h1>La vita di chi ha una Partita IVA è fatta di ansia e sfruttamento</h1>
<p><span style="text-transform:uppercase;">DI <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/roberta-errico/">Roberta Errico </a>
</span>
&nbsp;&nbsp; 7 Gennaio 2020 </span>
</p>
</div>
</div>
</div>
</div>
<div class="container-fluid white-bg container-single">
<div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
<a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/freelance-ansia/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b;" class="fa fa-facebook"></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/freelance-ansia/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0;" class="fa fa-twitter"></i>
</a>
</div>
<div class="article-content" md-url="https://thevision.com/attualita/freelance-ansia/">

<div class="socialIcon">
<a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/freelance-ansia/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('La vita di chi ha una Partita IVA Ã¨ fatta di ansia e sfruttamento ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/freelance-ansia/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
</a>
</div>
<div class="article-info clearfix">

</div>
<div class="article-text">
<p><span class="s1">Si parla spesso della libertà di scelta, di movimento, di organizzazione del lavoro che caratterizza i freelance. Un aspetto sul quale ci si sofferma poco è però l’impatto che questo tipo di carriera ha sullo stato psicofisico dei lavoratori. Essere “il capo di se stessi” può dare tante soddisfazioni, ma al contempo può far incappare il lavoratore nella paura, nella solitudine e in una dose ingestibile di stress, veri e propri sintomi <a href="https://www.thecut.com/2019/02/why-freelancing-creates-anxiety-about-money.html"><span class="s2">categorizzati</span></a> in una sindrome: la “<i>freelance anxiety”</i>.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:150px; width:320px;'></div>
</div>
<p><span class="s1">Per anni <a href="https://www.repubblica.it/economia/miojob/2016/09/11/news/lavoro_del_futuro_ubs-147316064/"><span class="s2">ci è stato detto</span></a> che il lavoro del futuro era fuori dagli uffici, che l’evoluzione naturale delle professioni sarebbe stata l’assenza di spazi definiti e orari fissi. Un cambiamento <a href="https://www.forbes.com/sites/johnfrazer1/2019/02/15/how-the-gig-economy-is-reshaping-careers-for-the-next-generation/%23796e09d349ad"><span class="s2">coadiuvato dalla tecnologia</span></a> che, riscrivendo i limiti della carriera delle nuove generazioni, ha permesso una sorta di ubiquità lavorativa e una costante e illimitata reperibilità. Purtroppo, negli anni, queste attraenti prerogative si sono rivelate spesso un mero eufemismo per camuffarne un’altra: “precariato”.</span></p>
<p class="p2"><span class="s1">Uno <a href="https://dievolkswirtschaft.ch/content/uploads/2017/03/16_Giudici_Lepori_Marazzi_DE.pdf"><span class="s2">studio</span></a>, pubblicato lo scorso aprile da tre professori della Scuola universitaria professionale della Svizzera italiana, ha identificato come fattori generatori di stress le grandi insicurezze legate al futuro professionale e le difficoltà finanziarie della libera professione. Questi elementi si riversano sulla salute mentale dei lavoratori sotto forma di <a href="https://thevision.com/attualita/capitalismo-consumare-dormire/"><span class="s3">disturbi del sonno</span></a>, sintomi della depressione e il cosiddetto “<a href="https://hbr.org/2004/10/presenteeism-at-work-but-out-of-it"><span class="s2"><i>presenteeism</i></span></a>”, un termine che viene tradotto con “l’essere presenti sul luogo di lavoro [anche in senso lato] oltre l’orario richiesto, soprattutto come manifestazione di insicurezza sul proprio futuro lavorativo”.</span></p>
<p><img class="alignnone wp-image-27734 size-full" src="https://thevision.com/wp-content/uploads/2018/05/brooke-cagle-609875-unsplash-1.jpg" alt="" width="4852" height="3235" srcset="https://thevision.com/wp-content/uploads/2018/05/brooke-cagle-609875-unsplash-1.jpg 4852w, https://thevision.com/wp-content/uploads/2018/05/brooke-cagle-609875-unsplash-1-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2018/05/brooke-cagle-609875-unsplash-1-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2018/05/brooke-cagle-609875-unsplash-1-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2018/05/brooke-cagle-609875-unsplash-1-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2018/05/brooke-cagle-609875-unsplash-1-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2018/05/brooke-cagle-609875-unsplash-1-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p class="p2"><span class="s4">Altri <a href="https://www.hbs.edu/faculty/Publication%2520Files/Making%2520Seconds%2520Count_24e6d6b5-5645-47a0-a4ab-70dd11653f5a.pdf"><span class="s2">studi</span></a> effettuati da due ricercatrici della Harvard Business School e dell’Università della British Columbia, hanno dimostrato che coloro che “valutano il tempo come denaro” tendono a essere meno felici dei lavoratori stipendiati, in quanto le ore non dedicate al lavoro vengono percepite come meno importanti. Il tempo libero è valutato come un “costo” e di conseguenza viene associato al senso di colpa. </span><span class="s1">Quando il lavoratore dà un valore economico al tempo, trattandolo come un qualsiasi bene all’interno di un sistema capitalista, tende a massimizzare il profitto che può trarne, un atteggiamento che aumenta l’impazienza e a volte svuota di significato il contenuto del lavoro stesso. Quando il valore economico dato al tempo diventa un fattore saliente nella vita di una persona, questo mina la sua socialità con implicazioni che si rivelano negative sul suo benessere personale. </span></p>
<p class="p3"><span class="s1">Vincenzo Noletto, fotografo, ha 31 anni e ha la partita Iva da due, è contento di questa scelta professionale e non tornerebbe indietro. Quando gli chiedo di descrivere la gestione del suo tempo risponde: “La cosa che più mi dà ansia è non riuscire a gestire il tempo libero. Se devo vedermi con la mia ragazza, che vive in un’altra città, diventa complicato potermi organizzare, perché non posso prenotare prima i biglietti [perché potrei ricevere una chiamata improvvisa] e, se lo faccio, mi capita spesso di dover cambiare i treni perché vengo chiamato all’ultimo minuto da un cliente” e, aggiunge Noletto, “Il tempo è l’unica ricchezza”.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_2' style='height:150px; width:320px;'></div>
</div>
<p><img class="alignnone size-full wp-image-86006" src="https://thevision.com/wp-content/uploads/2019/11/alexander-andrews-53dxJIOJRfc-unsplash.jpg" alt="" width="7171" height="4786" srcset="https://thevision.com/wp-content/uploads/2019/11/alexander-andrews-53dxJIOJRfc-unsplash.jpg 7171w, https://thevision.com/wp-content/uploads/2019/11/alexander-andrews-53dxJIOJRfc-unsplash-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/11/alexander-andrews-53dxJIOJRfc-unsplash-768x513.jpg 768w, https://thevision.com/wp-content/uploads/2019/11/alexander-andrews-53dxJIOJRfc-unsplash-1534x1024.jpg 1534w, https://thevision.com/wp-content/uploads/2019/11/alexander-andrews-53dxJIOJRfc-unsplash-1600x1068.jpg 1600w, https://thevision.com/wp-content/uploads/2019/11/alexander-andrews-53dxJIOJRfc-unsplash-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/11/alexander-andrews-53dxJIOJRfc-unsplash-1200x801.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p class="p4"><span class="s1">In Italia il fenomeno della <i>freelance anxiety</i> è pericolosamente sottovalutato, soprattutto considerando il fatto che il nostro Paese ha un tasso di <i>self employed</i> pari al 23,8%, secondo solo alla Grecia con il 29%, rapportati a una media europea che si assesta al 14% – stando agli ultimi <a href="https://ec.europa.eu/eurostat/web/products-eurostat-news/-/DDN-20170906-1"><span class="s5">dati</span></a> in merito diffusi da Eurostat nel 2017. </span></p>
<p class="p2"><span class="s1">Non di rado, la percezione distorta del binomio tempo-denaro è acuita da una legislazione farraginosa o addirittura assente. Un esempio, è il caso dei <a href="https://twitter.com/BDamico83/status/1203945850382245889?s=19"><span class="s3">giornalisti freelance</span></a>, per i quali la legge <a href="https://ilmanifesto.it/equo-compenso-bonafede-allarga-il-tavolo-ai-giornalisti-freelance/"><span class="s3">non stabilisce</span></a> un equo compenso. Nonostante venga <a href="https://www.fnsi.it/equo-compenso-il-tar-da-ragione-ai-giornalisti-il-die-risponda-alla-richiesta-di-convocare-la-commissione"><span class="s3">richiesto</span></a> da anni, non esiste una normativa atta a quantificare quanto debba essere retribuito un articolo. Problemi come questo sviliscono la professionalità dei lavoratori autonomi che <a href="https://www.repubblicadeglistagisti.it/article/lavoratori-freelance-ricerca-acta"><span class="s3">denunciano</span></a> la mancata applicazione delle norme esistenti e un <a href="https://www.repubblicadeglistagisti.it/article/lavoratori-freelance-ricerca-acta"><span class="s3">sistema di <i>welfare</i> insufficiente</span></a>. Basta anche solo pensare alla confusione generata dai termini &#8220;lavoratore autonomo&#8221; e &#8220;libero professionista&#8221;, quest&#8217;ultima una dicitura con la quale si indica di solito chi svolge in autonomia un lavoro intellettuale che spesso richiede anche l&#8217;iscrizione a un Ordine professionale o ad altre associazioni di categoria. </span></p>
<p class="p2"><span class="s1">Enrica, 45 anni e partita Iva da un anno, si occupa di comunicazione e ufficio stampa e racconta di aver trascorso lunghi anni da dipendente precaria, durante i quali le sono stati offerti contratti di tirocinio o compensi al nero, prima di prendere la decisione di rendersi autonoma a tutti gli effetti: “la partita Iva dà una dignità lavorativa”, racconta, ma quando le chiedo di parlare dei suoi diritti espone preoccupazioni comuni a molti liberi professionisti in merito alle scarse tutele previste dallo Stato<span class="Apple-converted-space">  </span>in caso di malattie e infortuni. Effettivamente se si mette a confronto l’assistenza data a un dipendente e quella accordata a un libero professionista il bilancio è quasi sempre impietoso. Un problema molto sentito, che induce numerosi lavoratori autonomi a <a href="https://www.centroconsumatori.tn.it/147d267.html"><span class="s3">stipulare</span></a> assicurazioni private. Avere la percezione di non potersi ammalare perché ogni giorno in cui non si lavora corrisponde a non guadagnare, è una condizione che aumenta l’ansia e lo stress. È bene dire, allora, che per alcune categorie di liberi professionisti – e al netto della giungla burocratica – i diritti in materia esistono, ma spesso sono ignorati come <a href="https://www.corriere.it/salute/19_ottobre_14/ammalarsi-autonomi-04227aac-e2a8-11e9-9830-af2de6b1f945.shtml"><span class="s3">la malattia domiciliare, l’indennità giornaliera per ricoveri, interventi chirurgici o <i>day hospital</i></span></a>.</span></p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision">
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1578410719" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p></p>
<p><img class="alignnone size-full wp-image-80898" src="https://thevision.com/wp-content/uploads/2019/09/andrew-neel-fkalryO4dUI-unsplash-1.jpg" alt="" width="6000" height="4000" srcset="https://thevision.com/wp-content/uploads/2019/09/andrew-neel-fkalryO4dUI-unsplash-1.jpg 6000w, https://thevision.com/wp-content/uploads/2019/09/andrew-neel-fkalryO4dUI-unsplash-1-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/09/andrew-neel-fkalryO4dUI-unsplash-1-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/09/andrew-neel-fkalryO4dUI-unsplash-1-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/09/andrew-neel-fkalryO4dUI-unsplash-1-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/09/andrew-neel-fkalryO4dUI-unsplash-1-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/09/andrew-neel-fkalryO4dUI-unsplash-1-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_3' style='height:150px; width:320px;'></div>
</div>
<p><span class="s1">Il lavoro è una tematica in continua evoluzione, subisce cambiamenti tanto repentini quanto poco gestibili, tali che le leggi riescono raramente a stare al suo passo. Questa mancanza di sincronia, culturale e legislativa, spesso si riversa sulle spalle dei lavoratori sia dal punto di vista della salute mentale sia da quello dei diritti. </span></p>
<p class="p4"><span class="s4">Maria, nome di fantasia, ha 31 anni e lavora come redattrice letteraria freelance. Ha deciso che aprirà la partita Iva a breve, sulla gestione del tempo dice: </span><span class="s1">“lavoro anche dodici ore al giorno, e spesso di sabato, domenica e nei festivi. Ultimamente, però, mi sono imposta di ritagliarmi del tempo per me stessa, perché mi sono resa conto che altrimenti, anche dal punto di vista professionale, rendo meno”. Alla domanda su come pensa in futuro di conciliare il lavoro da <i>freelance </i>e il desiderio di avere dei figli, risponde: “Se ci penso è una tragedia”. Un tema di cui non si parla abbastanza, infatti, è quello delle madri con la partita Iva: se normalmente c’è una disomogeneità di diritti tra <i>freelance</i> e lavoratori stipendiati – <a href="https://books.google.it/books?id=0JqytrcINU4C&amp;pg=PA173&amp;lpg=PA173&amp;dq=il+rischio+di+impresa+sul+lavoratore+freelance&amp;source=bl&amp;ots=3qG4toK8I7&amp;sig=ACfU3U13LCwRygRm5TKhHQqfhAXaeU4yyw&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwj5rvP6oL3mAhWQ66QKHcgwCiwQ6AEwAnoECAkQAQ%23v=onepage&amp;q=il"><span class="s5">in materia di tasse</span></a>, ma anche in caso di malattia o <a href="https://www.vanityfair.it/mybusiness/network/2019/03/20/freelance-maternita-welfare-figli"><span class="s6">anche solo il congedo di maternità</span></a> – quando quel lavoratore autonomo è una donna con figli <a href="https://www.elle.com/it/magazine/women-in-society/a25389381/freelance-partita-iva-maternita/?fbclid=IwAR0AH0i15DWn1T6tYof22XH4bw5BE3X_JPxT_ah6yD56YUvm-vWicLDTrR4"><span class="s5">i problemi aumentano</span></a> in modo intollerabile.</span></p>
<p><img class="alignnone wp-image-74632 size-full" src="https://thevision.com/wp-content/uploads/2019/06/vince-fleming-k8Dqzu25nd8-unsplash.jpg" alt="" width="5184" height="3456" srcset="https://thevision.com/wp-content/uploads/2019/06/vince-fleming-k8Dqzu25nd8-unsplash.jpg 5184w, https://thevision.com/wp-content/uploads/2019/06/vince-fleming-k8Dqzu25nd8-unsplash-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/06/vince-fleming-k8Dqzu25nd8-unsplash-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/06/vince-fleming-k8Dqzu25nd8-unsplash-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/06/vince-fleming-k8Dqzu25nd8-unsplash-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/06/vince-fleming-k8Dqzu25nd8-unsplash-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/06/vince-fleming-k8Dqzu25nd8-unsplash-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p class="p3"><span class="s1">Essere un lavoratore autonomo ha sicuramente i suoi vantaggi, i <a href="https://www.ilsole24ore.com/art/lavorare-la-partita-iva-quattro-situazioni-valutare-attenzione-AE6NH97E"><span class="s6">motivi</span></a> per scegliere di essere una partita Iva comprendono, ad esempio, la possibilità di sviluppare progetti in cui si crede in totale autonomia, l&#8217;opportunità di rapportarsi al cliente con maggiore professionalità e, in alcuni casi, compensi più alti rispetto al lavoro dipendente, ma il carico di stress dovuto al rischio di impresa e all’assenza di tutele in molti casi può risultare eccessivo. Quando, in aggiunta a questo, il lavoratore ha già problemi psicologici, purtroppo, essere <i>freelance</i> potrebbe peggiorare la sua condizione.</span><span class="s7"> Uno <a href="https://www.tandfonline.com/doi/abs/10.1080/02678370500307289"><span class="s2">studio tedesco</span></a> del 2007, <a href="https://www.theguardian.com/careers/2017/may/09/freelancing-made-my-depression-worse-heres-how-i-learnt-to-cope"><span class="s2">citato</span></a> anche dal quotidiano inglese <i>The Guardian</i>, ha riscontrato che svolgere un lavoro indipendente aumenta “il rischio di peggiorare le condizioni di salute mentale dei lavoratori <i>freelance</i>, in quanto esposti a precarie condizioni di lavoro”.</span></p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile_4' style='height:150px; width:320px;'></div>
</div>
<p><span class="s1">La <a href="https://www.forbes.com/sites/johnfrazer1/2019/02/15/how-the-gig-economy-is-reshaping-careers-for-the-next-generation/%2340ebbff349ad"><span class="s2"><i>gig economy</i></span></a> – l’organizzazione dell’economia nell’era di internet attraverso le piattaforme digitali – ha creato mondi, professioni e opportunità che nessuno prima aveva immaginato, ma la sensazione crescente è che una società iperconnessa sia regolata da una normativa inspiegabilmente obsoleta, come quella che vige in Italia, e più che aprire possibilità di lavoro crea lavoratori di serie A e di serie B.</span> <span class="s1">La soluzione, dal punto di vista personale c’è, come <a href="https://hbr.org/cover-story/2019/01/time-for-happiness"><span class="s2">suggerito</span></a> dagli psicologi della<b> </b></span><span class="s7">Harvard Business School: cambiare il valore che diamo al tempo libero. Bisogna rompere la catena che lega il tempo al denaro e considerare i momenti da dedicare a se stessi e ai propri cari come il tempo della rigenerazione, e come tale irrinunciabile. </span></p>
<p><img class="alignnone wp-image-89190 size-full" src="https://thevision.com/wp-content/uploads/2020/01/christin-hume-slbqShqAhEo-unsplash.jpg" alt="" width="6000" height="4000" srcset="https://thevision.com/wp-content/uploads/2020/01/christin-hume-slbqShqAhEo-unsplash.jpg 6000w, https://thevision.com/wp-content/uploads/2020/01/christin-hume-slbqShqAhEo-unsplash-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2020/01/christin-hume-slbqShqAhEo-unsplash-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2020/01/christin-hume-slbqShqAhEo-unsplash-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2020/01/christin-hume-slbqShqAhEo-unsplash-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2020/01/christin-hume-slbqShqAhEo-unsplash-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2020/01/christin-hume-slbqShqAhEo-unsplash-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p class="p2"><span class="s1">Non tutti hanno la fortuna di poter fare questa scelta, è per questa ragione che, a livello collettivo, la soluzione è far sì che i lavoratori siano consapevoli dei propri diritti e ne pretendano di nuovi in quegli ambiti in cui mancano. Come sta facendo in Italia l’associazione <a href="https://www.actainrete.it/chi-siamo/"><span class="s3">Acta</span></a> (Associazione consulenti del terziario avanzato), che mette in rete i lavoratori <i>freelance</i> e che dal 2004 lavora per creare una coscienza di classe tra soggetti che altrimenti difficilmente si incontrerebbero. “Siamo una particolare categoria di lavoratori autonomi, non siamo commercianti né contadini, non apparteniamo alle professioni protette da Ordini ma siamo tra i lavoratori indipendenti quelli più moderni, figli di un sistema che è stato chiamato <i>postfordismo</i>”. Sono queste le prime parole del <a href="https://www.actainrete.it/wp-content/uploads/2010/10/Manifesto-dei-lavoratori-autonomi-di-seconda-generazione.pdf"><span class="s7">Manifesto</span></a> che Acta lancia nel 2010 e quasi dieci anni dopo il lavoro autonomo è ancora un universo sostanzialmente estraneo al legislatore.</span></p>
<p class="p2"><span class="s1">Come <a href="https://www.cnbc.com/2019/12/14/highest-paying-freelance-jobs-of-2020-where-you-earn-90000-or-more.html"><span class="s3">riportato</span></a> dal canale di informazione statunitense CNBS, in Nord America nel 2019 esistono sessanta milioni di freelance, il 35% della forza lavoro e <a href="https://www.businessinsider.com/more-baby-boomers-retirees-freelancing-2019-9?IR=T"><span class="s3">i più convinti</span></a> a intraprendere i lavori indipendenti sono proprio i <i>millennials</i>. I <a href="https://www.cnbc.com/2019/12/14/highest-paying-freelance-jobs-of-2020-where-you-earn-90000-or-more.html"><span class="s3">dati</span></a> della CNBS<i> </i>preannunciano che molto probabilmente anche in Italia il numero dei lavoratori autonomi continuerà a crescere in modo esponenziale, complice la crisi economica. Per fare in modo, però, che questo fenomeno non avvenga a discapito dei diritti e della salute dei lavoratori bisogna informarsi e impegnarsi a non sacrificare la loro dignità professionale. Perché i lavori cambiano, ma i diritti devono rimanere.</span></p>
</div>

<div id="ri-social-network-profiles">
Segui <span>Roberta</span> su <a href="https://thevision.com/author/roberta-errico/">The Vision</a>
| <a href="https://www.facebook.com/roberta.errico.37" title="Segui Roberta su Facebook" target="_blank" rel="nofollow">Facebook</a>
</div>
<div class="follow">
Segui <span>Roberta</span> su <a href="https://twitter.com/" target="_blank">Twitter</a>.
</div>
<div class="like">
<span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
<span><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
</div>
<div class="likeMobile">
<span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
Facebook &nbsp;&nbsp; &#8212; </span> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
Twitter &nbsp; &#8212; &nbsp;<span><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</span>
</div>
<div class="socialIcon">
Condividi l'articolo su &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/freelance-ansia/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
<i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
</a>
<a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('La vita di chi ha una Partita IVA Ã¨ fatta di ansia e sfruttamento ' + ' https://thevision.com/attualita/freelance-ansia/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
<i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
</a>
</div>
</div>
<hidden class="id_art" value="88719" />


<div class="final-banner-container" style='display: none;'>


<div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
<div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
</div>

<div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
<div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
</div>


<div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
<div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
</div>
</div>

<div class="break-art"></div>
</div>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<a href="/" class="footer-logo">
<img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
</a>
</div>
</div>
<div class="row" style="text-align: center;">
<div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/about/">
About </a>
</div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/manifesto/">
Manifesto </a>
</div> <div class="hidden-xs col-sm-4 ">
<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div> </div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/privacy-policy/">
Privacy Policy </a>
</div> <div class="col-xs-12 col-sm-2 ">
<a href="https://thevision.com/contacts/">
Contacts </a>
</div> <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://thevision.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div> </div></div>
<p style="padding: 5px 0 10px 0;">BETA VERSION </p>
<p>2020 The Vision. All rights are reserved.</p>
</div>

<div class="footer-banner">
<div class="tablet-view">
<div id='footer-tablet' class="adv-script-container footer-adv"></div>
</div>
<div class="mobile-view">
<div id='footer-mobile' class="adv-script-container footer-adv"></div>
</div>
</div>

</footer>

</div>

<div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4736"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
<script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
</body>
</html>
