
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

  <!-- Video ADV Redirect -->
  <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
  <script type="text/javascript">
    var is_home = false;
    var is_single = true;

        var videoAd = { active: false, name: "/21642825/welcomegate_video", width: 640, height: 0 };


    if ((is_home || is_single) && videoAd.active && !Cookies.get('_video_ad')) {
      window.location.replace('/video-ad/?tv-origin=' + window.location.pathname + window.location.search);
    }
  </script>
  <!-- End Video ADV Redirect -->

  <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<!-- <style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script> -->
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Gli evasori tolgono allo Stato 100 mld di euro l’anno ma Salvini vuole rilanciare i condoni fiscali - THE VISION</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La pace fiscale, periodicamente riproposta dalla destra italiana, è una politica iniqua e scorretta a livello sociale che ci costa cara ogni anno."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/attualita/evasione-fiscale-destra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli evasori tolgono allo Stato 100 mld di euro l’anno ma Salvini vuole rilanciare i condoni fiscali - THE VISION" />
<meta property="og:description" content="La pace fiscale, periodicamente riproposta dalla destra italiana, è una politica iniqua e scorretta a livello sociale che ci costa cara ogni anno." />
<meta property="og:url" content="https://thevision.com/attualita/evasione-fiscale-destra/" />
<meta property="og:site_name" content="THE VISION" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/mattia.madonia.3" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2022-06-07T08:55:52+00:00" />
<meta property="article:modified_time" content="2022-06-07T08:55:59+00:00" />
<meta property="og:updated_time" content="2022-06-07T08:55:59+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2022/06/GettyImages-925875424-1-1600x862.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2022/06/GettyImages-925875424-1-1600x862.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="862" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La pace fiscale, periodicamente riproposta dalla destra italiana, è una politica iniqua e scorretta a livello sociale che ci costa cara ogni anno." />
<meta name="twitter:title" content="Gli evasori tolgono allo Stato 100 mld di euro l’anno ma Salvini vuole rilanciare i condoni fiscali - THE VISION" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2022/06/GettyImages-925875424-1-scaled.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"THE VISION","inLanguage":"it-IT","description":"YOU DON&#039;T EVEN KNOW","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/attualita/evasione-fiscale-destra/#webpage","url":"https://thevision.com/attualita/evasione-fiscale-destra/","name":"Gli evasori tolgono allo Stato 100 mld di euro l\u2019anno ma Salvini vuole rilanciare i condoni fiscali - THE VISION","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2022-06-07T08:55:52+00:00","dateModified":"2022-06-07T08:55:59+00:00","description":"La pace fiscale, periodicamente riproposta dalla destra italiana, \u00e8 una politica iniqua e scorretta a livello sociale che ci costa cara ogni anno.","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/attualita/evasione-fiscale-destra/"]}]},{"@type":"Article","@id":"https://thevision.com/attualita/evasione-fiscale-destra/#article","isPartOf":{"@id":"https://thevision.com/attualita/evasione-fiscale-destra/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/1b01a996e42b095351d29fb154791c39"},"headline":"Gli evasori tolgono allo Stato 100 mld di euro l\u2019anno ma Salvini vuole rilanciare i condoni fiscali","datePublished":"2022-06-07T08:55:52+00:00","dateModified":"2022-06-07T08:55:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/attualita/evasione-fiscale-destra/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/1b01a996e42b095351d29fb154791c39","name":"Mattia Madonia","sameAs":["https://www.facebook.com/mattia.madonia.3"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/attualita/evasione-fiscale-destra/" />
    <meta property="og:title" content="Gli evasori tolgono allo Stato 100 mld di euro l’anno ma Salvini vuole rilanciare i condoni fiscali" />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2022/06/GettyImages-925875424-300x169.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://thevision.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/includes/assets/vendor/fontawesome/css/all.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/includes/assets/css/style.min.css?ver=2.0.0' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.5' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = false;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = false;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = false;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = false;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 970, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js' id='countdown-js-js'></script>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/evasione-fiscale-destra\/"},"url":"https:\/\/thevision.com\/attualita\/evasione-fiscale-destra\/","headline":"Gli evasori tolgono allo Stato 100 mld di euro l’anno ma Salvini vuole rilanciare i condoni fiscali","datePublished":"2022-06-07T10:55:52+02:00","dateModified":"2022-06-07T10:55:59+02:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"La pace fiscale e la lotta alle limitazioni del contante sono lo slogan preferito della destra italiana. Un'ideologia che ci costa cara ogni anni in termini di servizi pubblici, una vera e propria piaga sociale che aumenta le disparità e disuguaglianze interne al Paese.","author":{"@type":"Person","name":"Mattia Madonia","url":"https:\/\/thevision.com\/author\/mattia-madonia\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/a1939490923f2ef9ed4a28a32480944f?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/mattia.madonia.3"]}}</script>

				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            </head>
<body class="post-template-default single single-post postid-160175 single-format-standard wp-custom-logo wp-embed-responsive group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-158628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158628"><a href="https://thevision.com/./parallax/">Parallax</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-134321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-134321"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2022 THE VISION. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="THE VISION" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="video"
						   id="1customset_12"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_12">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
        
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1925"
                                   id="1categoryset_1925"
                                   title="Parallax"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1925">Parallax</label>
                        </div>
                        <div class="asl_option_label">
                            Parallax                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fab fa-facebook-f"></i></a><a href=""   ><i class="fab fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2022/06/GettyImages-925875424-1600x900.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2022/06/GettyImages-925875424-768x432.jpg">
	    <div class="article-detail-gradient">
        <div class="article-detail-gradient-spacer"></div>
        <!-- <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" /> -->
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Gli evasori tolgono allo Stato 100 mld di euro l’anno ma Salvini vuole rilanciare i condoni fiscali</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/mattia-madonia/">Mattia Madonia  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 7 Giugno 2022 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/evasione-fiscale-destra/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/evasione-fiscale-destra/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/attualita/evasione-fiscale-destra/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/evasione-fiscale-destra/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Gli evasori tolgono allo Stato 100 mld di euro lâanno ma Salvini vuole rilanciare i condoni fiscali ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/evasione-fiscale-destra/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/mattia-madonia/" title="Articoli scritti da Mattia Madonia" rel="author">Mattia Madonia</a></span></label>
                  <label class="date">
                   7 Giugno 2022                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p><span style="font-weight: 400;">Qualcuno nello staff di Matteo Salvini deve avergli fatto notare che “pace” è tra le parole più cliccate sul web in questi mesi. Non lasciandosi sfuggire il </span><i><span style="font-weight: 400;">trending topic</span></i><span style="font-weight: 400;">, il leader leghista ha tentato di cavalcarlo a modo suo. Nonostante l’esito poco felice del suo precedente viaggio in Polonia, ai confini con l’Ucraina, in cui l’</span><a href="https://www.repubblica.it/politica/2022/03/08/news/befa_per_salvini_in_polonia_il_sindaco_gli_rinfaccia_la_maglietta_di_putin_non_la_ricevo-340669702/"><span style="font-weight: 400;">accoglienza</span></a><span style="font-weight: 400;"> non è stata di certo delle migliori, ha deciso di organizzare un </span><a href="https://www.repubblica.it/politica/2022/06/01/news/salvini_ambasciata_russa_viaggio_mosca_replica_ucraina-352064552/"><span style="font-weight: 400;">viaggio</span></a><span style="font-weight: 400;"> a Mosca, direzione Cremlino, scavalcando il Parlamento e tutte le più alte cariche dello Stato. Voleva risolvere da solo il conflitto Russia-Ucraina coinvolgendo anche il </span><a href="https://www.fanpage.it/politica/putin-il-papa-e-la-turchia-salvini-e-il-piano-di-pace-per-mosca-senza-passare-da-draghi/"><span style="font-weight: 400;">Papa</span></a><span style="font-weight: 400;">, a sua insaputa. Notando il </span><a href="https://www.rainews.it/articoli/2022/05/draghi-gela-salvini-sul-viaggio-in-russia-il-copasir-indagher-su-capuano-letta-allattacco-4fd1cd00-f64c-41d6-96a5-ccaa7253d96d.html"><span style="font-weight: 400;">fastidio</span></a><span style="font-weight: 400;"> nemmeno troppo velato di Draghi e dell’intero governo, ha scelto comunque di usare la parola “pace”, ma per altri motivi. Non mancando nemmeno troppo alle prossime elezioni, si è ricordato il vecchio cavallo di battaglia del centrodestra per ammaliare gli elettori, e ha </span><a href="https://www.ansa.it/sito/notizie/economia/pmi/2022/05/30/fisco-salviniproposta-lega-per-pace-ce-basta-perder-tempo_328612da-1df2-4617-b299-cbcf4d4cc4bb.html"><span style="font-weight: 400;">proposto</span></a><span style="font-weight: 400;"> un’imponente pace fiscale. Una denominazione accattivante; peccato che non sia altro che il solito, vecchio condono all’italiana.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_145430" aria-describedby="caption-attachment-145430" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-145430 size-full" src="https://thevision.com/wp-content/uploads/2021/11/GettyImages-1201369886-scaled.jpg" alt="" width="2560" height="1561" srcset="https://thevision.com/wp-content/uploads/2021/11/GettyImages-1201369886-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/11/GettyImages-1201369886-300x183.jpg 300w, https://thevision.com/wp-content/uploads/2021/11/GettyImages-1201369886-1600x975.jpg 1600w, https://thevision.com/wp-content/uploads/2021/11/GettyImages-1201369886-768x468.jpg 768w, https://thevision.com/wp-content/uploads/2021/11/GettyImages-1201369886-1536x936.jpg 1536w, https://thevision.com/wp-content/uploads/2021/11/GettyImages-1201369886-2048x1248.jpg 2048w, https://thevision.com/wp-content/uploads/2021/11/GettyImages-1201369886-1200x732.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-145430" class="wp-caption-text">Matteo Salvini</figcaption></figure>
<p><span style="font-weight: 400;">Far leva sull’annullamento o il ridimensionamento dei debiti verso lo Stato è una strategia politica che storicamente è sempre stata usata per ingraziarsi i cittadini. L’imperatore </span><a href="https://www.fiscooggi.it/rubrica/attualita/articolo/adriano-monarca-filosofo-che-amava-condoni#:~:text=Per%20raggiungere%20quest'obiettivo%2C%20Adriano,temporale%20di%20ben%20sedici%20anni."><span style="font-weight: 400;">Adriano</span></a><span style="font-weight: 400;">, una volta insediato dopo gli anni di Traiano, nel 118 d.C., elaborò il modo più veloce per ottenere il consenso del popolo ed essere ricordato come un uomo buono e giusto. Decise dunque di cancellare tutti i debiti fiscali dei precedenti sedici anni, per un valore di 900 milioni di sesterzi. In una sola notte bruciò tutti i documenti riguardanti gli arretrati fiscali dell’Impero, con un condono </span><i><span style="font-weight: 400;">ante litteram</span></i><span style="font-weight: 400;"> che tuttora viene ricordato come il più imponente della Storia. La folla festeggiò e furono erette statue in onore di Adriano, ma per l’erario fu una sconfitta, con i conti pubblici totalmente sballati. Quasi due millenni dopo, stuzzicare l’elettorato con queste promesse appare ancora come una strategia valida, nonché il marchio di fabbrica del centrodestra.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<p><img loading="lazy" class="alignnone wp-image-150241 size-full" src="https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-scaled.jpg" alt="" width="2560" height="1704" srcset="https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-1538x1024.jpg 1538w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-768x511.jpg 768w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-1536x1022.jpg 1536w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-2048x1363.jpg 2048w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-1600x1065.jpg 1600w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-955605386-1200x799.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">Salvini ha lanciato la sua proposta </span><a href="https://twitter.com/matteosalvinimi/status/1531247515038666752"><span style="font-weight: 400;">spiegando</span></a><span style="font-weight: 400;"> che ci sono “100 milioni di cartelle esattoriali dell’Agenzia delle entrate, più di 1000 miliardi di euro, un cappio al collo di 15 milioni di italiane e italiani”, e che “serve una grande e definitiva operazione di pace fiscale. Rottamando queste cartelle milioni di italiani tornerebbero a respirare, a sperare, a lavorare e pagare le tasse”. Sull’ultima frase nutriamo qualche dubbio, considerando che i condoni sono il disincentivo per antonomasia a pagare le tasse, sapendo che prima o poi arriveranno per sistemare le proprie pendenze. Salvini usa sempre l’esempio del povero commerciante strangolato dai debiti, dimenticandosi che ce ne sono tanti altri che, nonostante le difficoltà e i sacrifici, le tasse le hanno sempre pagate. Inoltre, la manovra non sembrerebbe riguardare soltanto le piccole cifre, considerando che quando erano al governo con il M5S, nel 2018, la Lega </span><a href="https://www.ilfattoquotidiano.it/2018/09/15/legge-di-bilancio-la-lega-moltiplica-per-dieci-la-pace-fiscale-bitonci-tetto-di-1-milione-di-euro-a-contribuente/4628122/"><span style="font-weight: 400;">propose</span></a><span style="font-weight: 400;"> un condono con un tetto di 1 milione a contribuente. Viene così smentita l’immagine creata da Salvini del piccolo bottegaio costretto a non pagare le tasse per sfamare la famiglia, per il semplice fatto che questa tipologia di lavoratori non arriva di certo ad accumulare debiti milionari. Si tratta dunque di un ennesimo incentivo all’evasione e fa parte del DNA di una coalizione che ha scientemente strizzato gli occhi agli evasori per imbastire le sue campagne elettorali.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">La Lega, un tempo, poteva contare su un elettorato di riferimento composto da imprenditori del nord e si muoveva politicamente per accontentarlo e tenerselo stretto. Con l’ascesa di Salvini, nel partito, la platea si è enormemente allargata, raggiungendo endemicamente anche quel sud che un tempo gli appariva precluso. È inoltre sbagliato considerare gli imprenditori del nord come i principali prototipi d’evasori, visto che i dati di questi anni parlano chiaro: è il Sud a trainare l’evasione fiscale. Secondo la CGIA, Associazione Artigiani e Piccole Imprese, nella </span><a href="https://www.wallstreetitalia.com/evasione-fiscale-record-la-mappa-dei-furbetti-e-i-mezzi-per-contrastarla/"><span style="font-weight: 400;">classifica</span></a><span style="font-weight: 400;"> per euro evasi ogni 100 euro di gettito incassati, le prime cinque posizioni sono occupate da Calabria, Campania, Sicilia, Puglia e Molise, con le principali regioni del Nord in fondo alla classifica.</span></p>
<p><img loading="lazy" class="alignnone wp-image-106581 size-full" src="https://thevision.com/wp-content/uploads/2020/07/GettyImages-1026547212-scaled-e1594652647493.jpg" alt="" width="2502" height="1363" srcset="https://thevision.com/wp-content/uploads/2020/07/GettyImages-1026547212-scaled-e1594652647493.jpg 2502w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-1026547212-scaled-e1594652647493-300x163.jpg 300w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-1026547212-scaled-e1594652647493-1600x872.jpg 1600w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-1026547212-scaled-e1594652647493-768x418.jpg 768w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-1026547212-scaled-e1594652647493-1536x837.jpg 1536w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-1026547212-scaled-e1594652647493-2048x1116.jpg 2048w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-1026547212-scaled-e1594652647493-1200x654.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Il mese scorso Enrico Maria Ruffini, direttore dell’Agenzia delle Entrate, ha lanciato l’allarme </span><a href="https://www.wallstreetitalia.com/evasione-fiscale-sono-oltre-1-000-miliardi-di-euro-le-tasse-non-riscosse/"><span style="font-weight: 400;">parlando</span></a><span style="font-weight: 400;"> di oltre 1100 miliardi di euro di tasse non riscosse negli ultimi ventidue anni. Per capire la portata di questa piaga è necessario fare un confronto con gli altri Paesi europei. Ad esempio, gli ultimi </span><a href="https://italiaindati.com/evasione-in-italia/"><span style="font-weight: 400;">dati</span></a><span style="font-weight: 400;"> riferiti al 2019 sull’Iva evasa, calcolati in base al “</span><i><span style="font-weight: 400;">tax gap”</span></i><span style="font-weight: 400;"> – la differenza tra imposte effettivamente versate e imposte che i contribuenti avrebbero dovuto versare – pongono l’Italia al primo posto con il 21,3%. Per intenderci: la Spagna è al 6,9% e i Paesi Bassi al 4,4%. È una percentuale preoccupante, soprattutto perché l’Iva è al secondo posto tra le </span><a href="https://italiaindati.com/evasione-in-italia/"><span style="font-weight: 400;">tasse più evase</span></a><span style="font-weight: 400;"> in Italia, al 27% dietro l’Irpef lavoro autonomo e impresa, che comanda la classifica al 32,7%. Per fare delle proporzioni, l’evasione dell’Iva nel 2019 è stata sette volte più alta di quella dell’Imu e dell’Irap. Trovandoci in una situazione imbarazzante rispetto agli altri Stati europei, di certo la soluzione per contrastare l’evasione non è proporre ancora condoni.</span></p>
<p><span style="font-weight: 400;">Salvini, negli anni, si è reso protagonista di frasi palesemente tese a ostacolare le misure che intendevano contrastare l’evasione fiscale. Ad esempio, quando fu introdotta la </span><a href="https://www.lotteriadegliscontrini.gov.it/portale/"><span style="font-weight: 400;">lotteria degli scontrini</span></a><span style="font-weight: 400;">, approvata nel 2017 dal governo Gentiloni ma rinviata fino al 2020, il leghista la </span><a href="https://www.nextquotidiano.it/salvini-lotteria-degli-scontrini-boiata-pazzesca-geffe-porta-a-porta-video/"><span style="font-weight: 400;">definì</span></a><span style="font-weight: 400;"> “una boiata pazzesca”. Peccato che nel 2011 l’ex sottosegretario all’Economia Massimo Bitonci, del Carroccio, presentò insieme ad altri 15 deputati leghisti una </span><a href="https://pagellapolitica.it/fact-checking/salvini-ha-la-memoria-corta-sulla-lotteria-degli-scontrini"><span style="font-weight: 400;">proposta</span></a><span style="font-weight: 400;"> per introdurla. Inoltre Salvini ha </span><a href="https://www.wired.it/attualita/politica/2020/12/02/lotteria-scontrini-complottismo-salvini-meloni/"><span style="font-weight: 400;">dichiarato</span></a><span style="font-weight: 400;">: “Vogliono anche controllare quello che compriamo, alla lotteria degli scontrini io non mi registro”. Anche in questo caso si è trattato di una fake news, in quanto non esiste alcun tracciamento degli acquisti, perché all’Agenzia delle Entrate arrivano solo i dati sull’importo speso e la modalità di pagamento.</span></p>
<figure id="attachment_160204" aria-describedby="caption-attachment-160204" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-160204 size-full" src="https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-scaled.jpg" alt="" width="2560" height="1808" srcset="https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-300x212.jpg 300w, https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-1450x1024.jpg 1450w, https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-768x542.jpg 768w, https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-1536x1085.jpg 1536w, https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-2048x1446.jpg 2048w, https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-1600x1130.jpg 1600w, https://thevision.com/wp-content/uploads/2022/06/Imagoeconomica_1243175-1200x847.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-160204" class="wp-caption-text">Massimo Bitonci</figcaption></figure>
<p><span style="font-weight: 400;">Un’altra battaglia che ha coinvolto il centrodestra è quella contro il limite del contante. Come si sa, è più facile evadere pagando in contanti, alimentando la </span><i><span style="font-weight: 400;">black economy</span></i><span style="font-weight: 400;"> e aumentando il denaro non tracciabile. Eppure, per </span><a href="https://www.ilsole24ore.com/art/limite-contante-perche-l-idea-salvini-e-anacronistica-e-allontana-italia-dall-europa-AEAWl75E"><span style="font-weight: 400;">Salvini</span></a><span style="font-weight: 400;"> non deve esserci alcun limite al contante e per </span><a href="https://www.globalist.it/economy/2021/11/08/meloni-muove-guerra-al-tetto-al-contante-dei-mille-euro-e-strizza-l-occhio-all-evasione-fiscale/"><span style="font-weight: 400;">Giorgia Meloni</span></a><span style="font-weight: 400;"> il tetto dei mille euro è un favore alle banche. Per la leader di Fratelli d’Italia si tratta di “una norma ideologica, un fardello sulla nostra economia, per le imprese e le famiglie italiane, già piegate dalla pandemia”. È curioso come per la destra la lotta all’evasione sia un fardello e gli evasori vengano giustificati costantemente, tra pandemia, crisi economica e inflazione. Nessuno mette in dubbio le difficoltà economiche di svariate categorie, ma all’interno sono presenti soggetti che, pur affrontando le stesse difficoltà, adempiono ai propri doveri di cittadini senza evadere le tasse. </span></p>
<figure id="attachment_105904" aria-describedby="caption-attachment-105904" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-105904" src="https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-scaled.jpg" alt="" width="2560" height="1737" srcset="https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-300x204.jpg 300w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-1509x1024.jpg 1509w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-768x521.jpg 768w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-1536x1042.jpg 1536w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-2048x1390.jpg 2048w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-1600x1086.jpg 1600w, https://thevision.com/wp-content/uploads/2020/07/GettyImages-923843454_filter-1200x814.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-105904" class="wp-caption-text">Giorgia Meloni</figcaption></figure>
<p><span style="font-weight: 400;">Il governo Draghi si sta muovendo contro l’evasione fiscale attraverso un </span><a href="https://www.repubblica.it/economia/affari-e-finanza/2022/05/09/news/le_carte_di_draghi_per_recuperare_almeno_il_15_dellevasione_fiscale-348362324/"><span style="font-weight: 400;">progetto</span></a><span style="font-weight: 400;"> che contempla multe agli esercenti che rifiutano i pagamenti digitali e tramite l’obbligo di inviare quotidianamente i dati di queste transazioni. Per </span><a href="https://www.editorialedomani.it/idee/commenti/pif-finanziaria-meloni-salvini-fxjwuopd"><span style="font-weight: 400;">Meloni</span></a><span style="font-weight: 400;"> è “l’ennesima stangata per le attività commerciali”. Sembra un paradosso, ma realmente la destra insiste con questo spudorato sostegno agli evasori. Il fatto che il Fisco conoscerà i pagamenti effettuati con il Pos, non riporta allo scenario orwelliano da Grande Fratello dipinto da Meloni e Salvini, ma a un tentativo di trasparenza per recuperare quel denaro sommerso che non finisce nelle casse dello Stato (in </span><a href="https://www.infodata.ilsole24ore.com/2019/08/29/oltre-cento-miliardi-lanno-colpisce-piu-levasione-del-fisco/"><span style="font-weight: 400;">media</span></a><span style="font-weight: 400;"> nell’ultimo decennio circa 100 miliardi di euro all’anno). Questa visione dei due leader di destra proviene dall’altra testa del cerbero della coalizione, colui che ha fatto dei condoni fiscali una delle sue impronte principali: Silvio Berlusconi.</span></p>
<p><span style="font-weight: 400;">Berlusconi </span><i><span style="font-weight: 400;">in primis</span></i><span style="font-weight: 400;"> è un </span><a href="https://st.ilsole24ore.com/art/notizie/2016-06-13/silvio-berlusconi-condanna-frode-fiscale-212059.shtml?uuid=ADdu5Ub"><span style="font-weight: 400;">condannato</span></a><span style="font-weight: 400;"> in via definitiva per frode fiscale, quindi già in partenza appare grottesca la situazione per cui il centrodestra si affidi alle sue proposte. La motivazione principale dietro questi condoni si può riassumere con il pensiero: tanto chi non paga le tasse continuerà a non pagarle, almeno cerchiamo di racimolare qualcosa con uno sconto. Ma questa pratica non ha mai funzionato. Secondo la CGIA, dal 1973 al 2018 sono stati </span><a href="https://www.repubblica.it/economia/2018/06/16/news/condoni_cgia_mestre-199148477/"><span style="font-weight: 400;">incassati</span></a><span style="font-weight: 400;"> 131 miliardi di euro grazie ai condoni. In pratica in 45 anni è stata riscatta una cifra che corrisponde quasi a un solo anno di evasione fiscale. L’ipocrisia della destra può essere spiegata con un’</span><a href="https://www.noisefromamerika.org/var/uploads/Librotremonti/Cap4-tremonti.pdf"><span style="font-weight: 400;">intervista</span></a><span style="font-weight: 400;"> di Giulio Tremonti al </span><i><span style="font-weight: 400;">Corriere della Sera</span></i><span style="font-weight: 400;"> nel 1991, quando associò il condono a un suicidio fiscale e dichiarò: “Il Sudamerica il condono fiscale si fa dopo il golpe. In Italia lo si fa prima delle elezioni, ma mutando i fattori il prodotto non cambia: il condono è comunque una forma di prelievo fuorilegge”. Poi Tremonti diventò ministro dell’Economia in tre governi berlusconiani e si chinò all’</span><a href="https://thevision.com/politica/condono/"><span style="font-weight: 400;">era del condono</span></a><span style="font-weight: 400;">. Nel 1994 lanciò un concordato fiscale di massa, nel 2002 fece un condono tombale e nel 2009 introdusse uno scudo fiscale per permettere agli evasori con i soldi all’estero di mettersi in regola, pagando cifre irrisorie, con la promessa dell’anonimato. Berlusconi, a quanto pare, gli fece cambiare idea.</span></p>
<figure id="attachment_150197" aria-describedby="caption-attachment-150197" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-150197 size-full" src="https://thevision.com/wp-content/uploads/2022/01/GettyImages-1231063732-scaled.jpg" alt="" width="2560" height="1440" srcset="https://thevision.com/wp-content/uploads/2022/01/GettyImages-1231063732-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-1231063732-300x169.jpg 300w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-1231063732-1600x900.jpg 1600w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-1231063732-768x432.jpg 768w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-1231063732-1536x864.jpg 1536w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-1231063732-2048x1152.jpg 2048w, https://thevision.com/wp-content/uploads/2022/01/GettyImages-1231063732-1200x675.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-150197" class="wp-caption-text">Silvio Berlusconi</figcaption></figure>
<p><span style="font-weight: 400;">L’evasione fiscale è una piaga insostenibile che nel 2022 dovrebbe essere non solo combattuta, ma risolta, invece viene incentivata. L’ideologia del centrodestra si basa sulle scorciatoie per i furbetti e sui mezzi per sanare operazioni illegali. Così facendo si crea un sistema a uroboro in cui l’evasore sa già che prima o poi arriverà un condono e quindi non gli conviene rispettare la legge e versare le cifre dovute allo Stato. </span><span style="font-weight: 400;">Soprattutto i super-evasori, mentre magari i più giovani, che già non arrivano a fine mese, sbagliano una dichiarazione dei redditi – o si affidano a un commercialista che commette delle imprecisioni – e finiscono nel girone dantesco dell’Agenzia delle Entrate</span><span style="font-weight: 400;">. In un Paese normale verrebbero pubblicamente condannate le prese di posizione di Salvini, Meloni e Berlusconi sull’argomento – </span><span style="font-weight: 400;">anche perché i mancati introiti dell’evasione impediscono migliorie nei servizi fondamentali per il cittadino, come scuola, trasporti e sanità – ma</span><span style="font-weight: 400;"> a quanto pare in Italia, Paese di santi, poeti ed evasori, fanno breccia sui cittadini.</span></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Mattia</span> su <a href="https://thevision.com/author/mattia-madonia/">The Vision</a>

			    
			    			        | <a href="https://www.facebook.com/mattia.madonia.3" title="Segui Mattia su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Mattia</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/evasione-fiscale-destra/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Gli evasori tolgono allo Stato 100 mld di euro lâanno ma Salvini vuole rilanciare i condoni fiscali ' + ' https://thevision.com/attualita/evasione-fiscale-destra/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="160175"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="THE VISION" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2022 THE VISION. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1' id='simpay-shared-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"57c8bb781d","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.9.1' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.9.1' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1' id='simpay-public-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js' id='slide-push-menu-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js' id='ie10-workaround-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js' id='visible-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js' id='functions-js-js'></script>
<script type='text/javascript' id='load-more-js-extra'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js' id='load-more-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js' id='adv-function-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js' id='top-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js' id='final-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/thevision.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/thevision.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4750; window.ASL.min_script_src = ["https:\/\/thevision.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.5' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' defer src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
          </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 56/785 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Database Caching 2/320 queries in 0.092 seconds using disk (Request-wide modification query)

Served from: thevision.com @ 2022-06-07 11:19:26 by W3 Total Cache
-->