
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

  <!-- Video ADV Redirect -->
  <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
  <script type="text/javascript">
    var is_home = false;
    var is_single = true;

        var videoAd = { active: false, name: "/21642825/welcomegate_video", width: 640, height: 0 };


    if ((is_home || is_single) && videoAd.active && !Cookies.get('_video_ad')) {
      window.location.replace('/video-ad/?tv-origin=' + window.location.pathname + window.location.search);
    }
  </script>
  <!-- End Video ADV Redirect -->

  <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<!-- <style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script> -->
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. È inaccettabile. - THE VISION</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sembra un&#039;assurdità, ma nel 2021 ancora esistono persone che credono e praticano esorcismi: i numeri sono altissimi ed è un problema da affrontare."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/attualita/esorcismi-italia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. È inaccettabile. - THE VISION" />
<meta property="og:description" content="Sembra un&#039;assurdità, ma nel 2021 ancora esistono persone che credono e praticano esorcismi: i numeri sono altissimi ed è un problema da affrontare." />
<meta property="og:url" content="https://thevision.com/attualita/esorcismi-italia/" />
<meta property="og:site_name" content="THE VISION" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2021-12-23T09:41:38+00:00" />
<meta property="article:modified_time" content="2021-12-23T09:41:40+00:00" />
<meta property="og:updated_time" content="2021-12-23T09:41:40+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/12/prova3-1600x886.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2021/12/prova3-1600x886.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="886" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sembra un&#039;assurdità, ma nel 2021 ancora esistono persone che credono e praticano esorcismi: i numeri sono altissimi ed è un problema da affrontare." />
<meta name="twitter:title" content="Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. È inaccettabile. - THE VISION" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2021/12/prova3.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"THE VISION","inLanguage":"it-IT","description":"YOU DON&#039;T EVEN KNOW","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/attualita/esorcismi-italia/#webpage","url":"https://thevision.com/attualita/esorcismi-italia/","name":"Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. \u00c8 inaccettabile. - THE VISION","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2021-12-23T09:41:38+00:00","dateModified":"2021-12-23T09:41:40+00:00","description":"Sembra un'assurdit\u00e0, ma nel 2021 ancora esistono persone che credono e praticano esorcismi: i numeri sono altissimi ed \u00e8 un problema da affrontare.","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/attualita/esorcismi-italia/"]}]},{"@type":"Article","@id":"https://thevision.com/attualita/esorcismi-italia/#article","isPartOf":{"@id":"https://thevision.com/attualita/esorcismi-italia/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/5f34cf8d30ae4d1db411d4f82eceb943"},"headline":"Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. \u00c8 inaccettabile.","datePublished":"2021-12-23T09:41:38+00:00","dateModified":"2021-12-23T09:41:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/attualita/esorcismi-italia/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/5f34cf8d30ae4d1db411d4f82eceb943","name":"Lorenzo Pavesi","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/attualita/esorcismi-italia/" />
    <meta property="og:title" content="Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. È inaccettabile." />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/12/prova3-300x166.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://thevision.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/includes/assets/vendor/fontawesome/css/all.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/includes/assets/css/style.min.css?ver=2.0.0' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.4' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = false;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = false;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = false;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = false;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 970, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js' id='countdown-js-js'></script>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.9.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/esorcismi-italia\/"},"url":"https:\/\/thevision.com\/attualita\/esorcismi-italia\/","headline":"Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. È inaccettabile.","datePublished":"2021-12-23T10:41:38+01:00","dateModified":"2021-12-23T10:41:40+01:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"Sembra un'assurdità, ma nel 2021 ancora esistono persone che credono e praticano esorcismi: i numeri sono altissimi ed è un problema da affrontare.","author":{"@type":"Person","name":"Lorenzo Pavesi","url":"https:\/\/thevision.com\/author\/lorenzo-pavesi\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e08ac06feca7e2c438a108926365a205?s=96&d=mm&r=g","height":96,"width":96}}}</script>

				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            </head>
<body class="post-template-default single single-post postid-149134 single-format-standard wp-custom-logo wp-embed-responsive group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-134321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-134321"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2021 THE VISION. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="THE VISION" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="video"
						   id="1customset_12"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_12">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
        
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3RoZXZpc2lvbi5jb20vIiwNCiAgICAgICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwOi8vdGhldmlzaW9uLmNvbS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCgkic2luZ2xlSGlnaGxpZ2h0IjogMCwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMCwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQoJIm1vYmlsZSI6IHsNCgkJIm1lbnVfc2VsZWN0b3IiOiAiI21lbnUtdG9nZ2xlIg0KCX0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDAsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fab fa-facebook-f"></i></a><a href=""   ><i class="fab fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2021/12/prova3-1600x886.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2021/12/prova3-768x425.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. È inaccettabile.</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/lorenzo-pavesi/">Lorenzo Pavesi  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 23 Dicembre 2021 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/esorcismi-italia/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/esorcismi-italia/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/attualita/esorcismi-italia/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/esorcismi-italia/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. Ã inaccettabile. ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/esorcismi-italia/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/lorenzo-pavesi/" title="Articoli scritti da Lorenzo Pavesi" rel="author">Lorenzo Pavesi</a></span></label>
                  <label class="date">
                   23 Dicembre 2021                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p><span style="font-weight: 400;">Il 7 dicembre scorso la sezione online del</span><a href="https://corrieredelveneto.corriere.it/veneto/cronaca/21_dicembre_07/vicenza-esorcismo-santuario-ventottenne-posseduta-demonio-591e652a-5777-11ec-8484-7f5da1e8bf41.shtml"> <i><span style="font-weight: 400;">Corriere del Veneto</span></i></a><span style="font-weight: 400;"> riportava un episodio accaduto a Vicenza, nei pressi del santuario della Madonna di Monte Berico. Secondo quanto si legge, una ventottenne, in preda a una sorta di stato confusionale, sarebbe stata sottoposta a un esorcismo durato nove ore, che ha avuto come protagonisti il padre esorcista del santuario e altri quattro frati. Forze dell’ordine e ambulanza sono giunti sul posto ma sono dovuti rimanere fuori dal santuario, mentre queste persone operavano un rito lunghissimo prima di rilasciare la donna che, però, a detta loro, avrebbe avuto ancora bisogno di continuare il percorso per liberarsi dal maligno.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-149096" src="https://thevision.com/wp-content/uploads/2021/12/anna-hecker-_PyFlNm4NKo-unsplash-scaled-e1640190524376.jpg" alt="" width="2470" height="1497" srcset="https://thevision.com/wp-content/uploads/2021/12/anna-hecker-_PyFlNm4NKo-unsplash-scaled-e1640190524376.jpg 2470w, https://thevision.com/wp-content/uploads/2021/12/anna-hecker-_PyFlNm4NKo-unsplash-scaled-e1640190524376-300x182.jpg 300w, https://thevision.com/wp-content/uploads/2021/12/anna-hecker-_PyFlNm4NKo-unsplash-scaled-e1640190524376-1600x970.jpg 1600w, https://thevision.com/wp-content/uploads/2021/12/anna-hecker-_PyFlNm4NKo-unsplash-scaled-e1640190524376-768x465.jpg 768w, https://thevision.com/wp-content/uploads/2021/12/anna-hecker-_PyFlNm4NKo-unsplash-scaled-e1640190524376-1536x931.jpg 1536w, https://thevision.com/wp-content/uploads/2021/12/anna-hecker-_PyFlNm4NKo-unsplash-scaled-e1640190524376-2048x1241.jpg 2048w, https://thevision.com/wp-content/uploads/2021/12/anna-hecker-_PyFlNm4NKo-unsplash-scaled-e1640190524376-1200x727.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">Ciò che colpisce di questo articolo è che le “possessioni demoniache” e la procedura adottata dal gruppo di esorcisti non vengano minimamente messi in discussione e si dia per assodato, come fosse un fatto, che la ragazza sia stata “vittima di un maleficio”. Frate Carlo Rossato, priore del santuario della Madonna di Monte Berico, parla di centinaia di casi di possessioni, sottolineando addirittura che queste “possono essere scambiate per realtà psichiatrica”, e non il contrario. Il 9 dicembre, però, la stessa testata ha pubblicato online</span><a href="https://corrieredelveneto.corriere.it/vicenza/cronaca/21_dicembre_09/esorcismo-psicologo-spesso-solo-disturbi-mentali-no-metodi-assurdi-f145bd44-58d0-11ec-a462-cda71490665f.shtml"> <span style="font-weight: 400;">un’intervista</span></a><span style="font-weight: 400;"> in cui lo psichiatra Oscar Miotti, consigliere dell’Ordine degli psicologi del Veneto, ha messo in discussione l’accaduto. “Sottoporre per nove ore a esorcismo una ragazza solo perché impreca o si dimostra aggressiva mi pare assurdo, tanto più che a nessuno dei frati è venuto in mente di consultare uno psicologo”, ha sottolineato. La psicologia, ha affermato Miotti, spiega questi fenomeni con molteplici ragioni: psicosi, sindrome di Tourette, disturbo istrionico della personalità, o anche semplici reazioni a un ambiente familiare molto religioso e soffocante.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<p><img loading="lazy" class="size-full wp-image-149125" src="https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-scaled.jpg" alt="" width="2560" height="1883" srcset="https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-300x221.jpg 300w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-1392x1024.jpg 1392w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-768x565.jpg 768w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-1536x1130.jpg 1536w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-2048x1506.jpg 2048w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-1600x1177.jpg 1600w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3402693-1200x883.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img loading="lazy" class="size-full wp-image-149127" src="https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-scaled.jpg" alt="" width="2560" height="1884" srcset="https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-300x221.jpg 300w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-1391x1024.jpg 1391w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-768x565.jpg 768w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-1536x1130.jpg 1536w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-2048x1507.jpg 2048w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-1600x1177.jpg 1600w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-3380267-1200x883.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Sebbene il fenomeno dell’esorcismo oggi appaia ancorato a credenze anacronistiche, le cifre che lo riguardano sono tutt’altro che irrisorie. Al di là di questo episodio, infatti, i numeri relativi agli esorcismi in Italia siano significativamente alti.</span><a href="https://www.lastampa.it/vatican-insider/it/2016/09/25/news/in-italia-boom-di-richieste-per-liberarsi-dal-diavolo-ma-mancano-gli-esorcisti-1.34810605"> <i><span style="font-weight: 400;">La Stampa</span></i></a><span style="font-weight: 400;">, nel 2016, parlava addirittura di cinquecentomila italiani che ogni anno ne chiedono uno. Anche</span><a href="https://www.agensir.it/chiesa/2016/12/03/esorcisti-in-italia-e-nel-mondo-ecco-i-sacerdoti-impegnati-nella-lotta-difficilissima-contro-il-diavolo/"> <span style="font-weight: 400;">i numeri degli esorcisti</span></a><span style="font-weight: 400;"> sono rilevanti: nel 2016 si parlava di più di quattrocento in tutto il mondo, di cui più della metà in Italia. </span><span style="font-weight: 400;">Il nostro Paese, infatti, sembra essere un punto di riferimento in questo settore: nel 2014 un servizio di</span><a href="https://video.sky.it/news/mondo/video/vice_on_sky_tg24_il_diavolo_parla_italiano-197472"> <i><span style="font-weight: 400;">Vice on Sky TG24</span></i></a><span style="font-weight: 400;"> parlava di un vero e proprio business dell’esorcismo, con pullman di credenti che raggiungevano l’Italia allo scopo di sottoporsi a riti di esorcismo. Il servizio portava alla luce varie storie, anche esterne al mondo ecclesiastico, che andavano da quella della suora laica Angela Musolesi e dei suoi rituali di liberazione svolti a distanza attraverso la piattaforma Skype, fino a quella di Maria Clara Romano, veggente e taumaturga che operava rituali in uno scantinato a centinaia di persone in contemporanea. A lasciare perplessi erano soprattutto i racconti dei diretti interessati: come quello di Germana, che nel servizio sosteneva di sottoporsi a riti di esorcismo con continuità da più di due anni. </span></p>
<p><span style="font-weight: 400;">Da parte della Chiesa, in particolare dell’Associazione Internazionale Esorcisti, sono state pubblicate vere e proprie linee guida che regolano l’esorcismo. Questa pratica è oggi regolata da un documento ufficiale, il rituale </span><i><span style="font-weight: 400;">De exorcismis et supplicationibus quibusdam</span></i><span style="font-weight: 400;">, un testo che individua innanzitutto i segni a cui sarebbe riconducibile una possessione demoniaca: parlare correntemente lingue sconosciute o capire chi le parla; rivelare cose occulte e lontane; manifestare forze superiori all’età o alla condizione fisica. Bisogna dire, però, che la Chiesa, attraverso questo documento, invita alla cautela nel valutare un caso di presunta possessione. Viene chiesto infatti di dare priorità alla possibile spiegazione scientifica di un comportamento anomalo, sottolineando l’importanza di “</span><a href="https://www.avvenire.it/chiesa/pagine/lotta-al-diavolo-il-vademecum"><span style="font-weight: 400;">accertarsi, prima di celebrare l’esorcismo, che si tratti di una presenza del maligno e non di una malattia</span></a><span style="font-weight: 400;">”. Sebbene formalmente il mondo scientifico non riconosca la possessione demoniaca come una malattia in quanto tale, ma spieghi certi sintomi con la diagnosi di diversi disturbi psichiatrici, esistono alcuni psicologi cattolici che invece la prendono davvero in considerazione come un’eventualità. Il sito dell’Associazione Italiana Psicologi e Psichiatri Cattolici, per esempio, riporta</span><a href="http://www.aippc.net/rassegna-stampa/il-settimanale-panorama-intervista-tonino-cantelmi"> <span style="font-weight: 400;">un’intervista</span></a><span style="font-weight: 400;"> allo psichiatra Tonino Cantelmi che parla delle modalità con cui è solito operare per distinguere un presunto “indemoniato” da un malato psichiatrico.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p><img loading="lazy" class="size-full wp-image-149121" src="https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-scaled.jpg" alt="" width="2560" height="1697" srcset="https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-300x199.jpg 300w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-1545x1024.jpg 1545w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-768x509.jpg 768w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-1536x1018.jpg 1536w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-2048x1358.jpg 2048w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-1600x1061.jpg 1600w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653074-1200x795.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img loading="lazy" class="size-full wp-image-149124" src="https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-scaled.jpg" alt="" width="2560" height="1697" srcset="https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-300x199.jpg 300w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-1545x1024.jpg 1545w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-768x509.jpg 768w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-1536x1018.jpg 1536w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-2048x1358.jpg 2048w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-1600x1061.jpg 1600w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-637653076-1200x795.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">A offrire una spiegazione di questo fatto è il CICAP, il Comitato Italiano per il Controllo delle Affermazioni sulle Pseudoscienze, che invita a tenere presente il contesto culturale in cui si formano le convinzioni di un individuo. “È opportuno tenere in considerazione che il fenomeno di possessione è solo la conseguenza di una credenza religiosa e non ha alcun fondamento in ambito scientifico”, </span><a href="https://www.cicap.org/n/articolo.php?id=100267"><span style="font-weight: 400;">si legge sul</span></a><span style="font-weight: 400;"> sito del Comitato. “In ogni tradizione religiosa il fenomeno si esprime diversamente seguendo le regole della propria cultura”. Ad approfondire questa interpretazione è stato lo psicologo e psicoterapeuta Armando De Vincentiis, che al</span><a href="https://www.youtube.com/watch?v=X4-a0LY2zDY"> <span style="font-weight: 400;">convegno nazionale del CICAP</span></a><span style="font-weight: 400;">, nel 2015, aveva offerto una lettura del fenomeno interessante. Secondo lui, “Quando si presenta al cospetto di un esorcista la gente sa già come deve comportarsi, e segue un ruolo, un copione non scritto, che è dettato dalla conoscenza culturale che si ha del fenomeno”. In sostanza, sarebbe il paziente stesso a contribuire alla costruzione di una diagnosi partendo dal proprio substrato culturale. Durante il suo intervento, De Vincentiis esemplifica il fenomeno attraverso un caso possibile: quello di pazienti provenienti da famiglie che credono fortemente nella presenza del demonio, come ad esempio, persone che hanno seguito per parecchio tempo le idee del noto esorcista padre Amorth, il quale “nei suoi libri parla dell’influenza del Diavolo ovunque”, e che quindi appartengono a un contesto che contempla la possibilità di una possessione demoniaca. I pazienti in questione, una volta sottoposti a un rituale, a causa della paura, dell’ansia e del timore che qualcosa possa emergere, spesso darebbero origine agli eventi che l’esorcista individua poi come tipici di un posseduto. De Vincentiis parla insomma di una sorta di gioco di ruolo: l’esorcista conferma il fenomeno mediante il rituale, mentre l’esorcizzato, suo malgrado, si impegna a interpretare il suo stato fisico sulla base di ciò che lui e i presenti si aspettano.</span></p>
<figure id="attachment_149114" aria-describedby="caption-attachment-149114" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-149114" src="https://thevision.com/wp-content/uploads/2021/12/GettyImages-955367482-scaled.jpg" alt="" width="2560" height="1619" srcset="https://thevision.com/wp-content/uploads/2021/12/GettyImages-955367482-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-955367482-300x190.jpg 300w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-955367482-1600x1012.jpg 1600w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-955367482-768x486.jpg 768w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-955367482-1536x971.jpg 1536w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-955367482-2048x1295.jpg 2048w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-955367482-1200x759.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-149114" class="wp-caption-text">Padre Amorth</figcaption></figure>
<p><span style="font-weight: 400;">Il nodo della questione è rappresentato però dagli effetti dell’esorcismo. Un esorcismo potrebbe infatti avere buon esito proprio a causa del convincimento da parte del paziente del suo funzionamento. Si parla quindi di una sorta di</span><a href="https://www.livescience.com/9321-voice-reason-exorcisms-fictional-fatal.html"><span style="font-weight: 400;"> effetto placebo</span></a><span style="font-weight: 400;">, che scientificamente risulta efficace proprio a causa</span><a href="https://www.focus.it/scienza/salute/che-cos-e-l-effetto-placebo"> <span style="font-weight: 400;">dell’attesa di un miglioramento</span></a><span style="font-weight: 400;">. E fin qui poco male. Il problema sorge quando gli effetti di un rituale sono negativi. De Vincentiis sostiene che pratiche come l’esorcismo “Non solo creano un problema dal nulla, ma lo rinforzano e lo cronicizzano”. Secondo lui il pericolo è che la convinzione di essere stato sottoposto a un esorcismo possa lasciare un ricordo traumatico. L’idea di essere stati invasi dal demonio provocherebbe effetti a lungo termine paragonabili a un disturbo post traumatico: flashback, fobie immotivate, stati di ansia. Un ulteriore problema è rappresentato dal fatto che diventa difficile invalidare la propria esperienza in seguito, anche nel momento in cui dovesse essere individuata un’origine patologica del disturbo. Il paziente, infatti, per parecchio tempo ha investito sia economicamente che emotivamente nella soluzione individuata, ed è complicato riuscire a fare marcia indietro.</span></p>
<p><img loading="lazy" class="size-full wp-image-149120" src="https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-scaled.jpg" alt="" width="2560" height="1686" srcset="https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-300x198.jpg 300w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-1555x1024.jpg 1555w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-768x506.jpg 768w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-1536x1011.jpg 1536w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-2048x1349.jpg 2048w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-1600x1054.jpg 1600w, https://thevision.com/wp-content/uploads/2021/12/GettyImages-862305858-1200x790.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">In sostanza, perciò, la questione relativa all’esorcismo va ben oltre la semplice convinzione personale e la fede religiosa. È quantomeno discutibile che nel terzo millennio persista la possibilità che le problematiche psicologiche o psichiatriche di una persona possano essere liberamente trattate attraverso rituali che non solo non hanno alcuna base scientifica, ma che addirittura potrebbero peggiorare la situazione. Di certo, però, è inaccettabile che questo accada senza che la prima valutazione del caso sia effettuata da uno specialista, psicologo o psichiatra che sia, come accaduto nel caso di Vicenza. A questo punto sarebbe auspicabile anche un maggior coraggio da parte del mondo dell’informazione, che</span><a href="https://www.micromega.net/sembrava-un-sequestro-invece-era-esorcismo/"> <span style="font-weight: 400;">in pochi casi</span></a><span style="font-weight: 400;"> si è espresso con franchezza sulla questione, lasciando spazio a una narrazione che avalla un </span><i><span style="font-weight: 400;">modus operandi</span></i><span style="font-weight: 400;"> antiscientifico e pericoloso.</span></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Lorenzo</span> su <a href="https://thevision.com/author/lorenzo-pavesi/">The Vision</a>

			    
			    
	</div>


          <div class="follow">
              Segui <span>Lorenzo</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/esorcismi-italia/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Nel 2021 la Chiesa pratica ancora esorcismi per curare evidenti disturbi mentali. Ã inaccettabile. ' + ' https://thevision.com/attualita/esorcismi-italia/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="149134"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="THE VISION" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fab fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fab fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fas fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2021 THE VISION. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1' id='simpay-shared-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"4c7521f566","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.8.1' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.8.1' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1' id='simpay-public-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js' id='slide-push-menu-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js' id='ie10-workaround-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js' id='visible-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js' id='functions-js-js'></script>
<script type='text/javascript' id='load-more-js-extra'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js' id='load-more-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js' id='adv-function-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js' id='top-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js' id='final-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/thevision.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/thevision.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4749; window.ASL.min_script_src = ["https:\/\/thevision.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.4' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' defer src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
          </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 461/473 objects using disk
Database Caching using disk (Request-wide modification query)

Served from: thevision.com @ 2021-12-23 11:19:47 by W3 Total Cache
-->