
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" class="i-amphtml-inabox" amp>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">
	<meta name="robots" content="noarchive">
		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

  <!-- Video ADV Redirect -->
  <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
  <script type="text/javascript">
    var is_home = false;
    var is_single = true;

        var videoAd = { active: false, name: "/21642825/welcomegate_video", width: 640, height: 0 };


    if ((is_home || is_single) && videoAd.active && !Cookies.get('_video_ad')) {
      window.location.replace('/video-ad/?tv-origin=' + window.location.pathname + window.location.search);
    }
  </script>
  <!-- End Video ADV Redirect -->

  <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments)};
  		gtag('js', new Date());

  		gtag('config', 'UA-106576588-1');
	</script>

    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  	});
	</script>

			<!-- AMP BOILERPLATE -->
		<style amp-boilerplate>
			body {
				-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
				animation:-amp-start 8s steps(1,end) 0s 1 normal both
			}

			@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
			@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
			@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>

		<script async src="https://cdn.ampproject.org/v0.js"></script>
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Non c’è alcuna cancel culture nelle università. Sono solo piene di razzisti colmi di pregiudizi. - THE VISION</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per arginare la presunta cancel culture, le università prendono misure drastiche che anziché tutelare la cultura, la costringono in spazi più stretti."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thevision.com/attualita/cancel-culture-universita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Non c’è alcuna cancel culture nelle università. Sono solo piene di razzisti colmi di pregiudizi. - THE VISION" />
<meta property="og:description" content="Per arginare la presunta cancel culture, le università prendono misure drastiche che anziché tutelare la cultura, la costringono in spazi più stretti." />
<meta property="og:url" content="https://thevision.com/attualita/cancel-culture-universita/" />
<meta property="og:site_name" content="THE VISION" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/jennifercoursonguerra" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2021-04-09T08:17:50+00:00" />
<meta property="article:modified_time" content="2021-04-09T08:17:55+00:00" />
<meta property="og:updated_time" content="2021-04-09T08:17:55+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/04/GettyImages-534278500-scaled-e1617884130380-1600x892.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2021/04/GettyImages-534278500-scaled-e1617884130380-1600x892.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="892" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per arginare la presunta cancel culture, le università prendono misure drastiche che anziché tutelare la cultura, la costringono in spazi più stretti." />
<meta name="twitter:title" content="Non c’è alcuna cancel culture nelle università. Sono solo piene di razzisti colmi di pregiudizi. - THE VISION" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2021/04/GettyImages-534278500-scaled-e1617884130380.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thevision.com/#organization","name":"The Vision","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"logo":{"@type":"ImageObject","@id":"https://thevision.com/#logo","inLanguage":"it-IT","url":"https://thevision.com/wp-content/uploads/2017/10/logo_TV.png","width":808,"height":114,"caption":"The Vision"},"image":{"@id":"https://thevision.com/#logo"}},{"@type":"WebSite","@id":"https://thevision.com/#website","url":"https://thevision.com/","name":"THE VISION","inLanguage":"it-IT","description":"YOU DON&#039;T EVEN KNOW","publisher":{"@id":"https://thevision.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thevision.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://thevision.com/attualita/cancel-culture-universita/#webpage","url":"https://thevision.com/attualita/cancel-culture-universita/","name":"Non c\u2019\u00e8 alcuna cancel culture nelle universit\u00e0. Sono solo piene di razzisti colmi di pregiudizi. - THE VISION","isPartOf":{"@id":"https://thevision.com/#website"},"inLanguage":"it-IT","datePublished":"2021-04-09T08:17:50+00:00","dateModified":"2021-04-09T08:17:55+00:00","description":"Per arginare la presunta cancel culture, le universit\u00e0 prendono misure drastiche che anzich\u00e9 tutelare la cultura, la costringono in spazi pi\u00f9 stretti.","potentialAction":[{"@type":"ReadAction","target":["https://thevision.com/attualita/cancel-culture-universita/"]}]},{"@type":"Article","@id":"https://thevision.com/attualita/cancel-culture-universita/#article","isPartOf":{"@id":"https://thevision.com/attualita/cancel-culture-universita/#webpage"},"author":{"@id":"https://thevision.com/#/schema/person/33f6cdc1fa6a2157d7db300f6c630b60"},"headline":"Non c\u2019\u00e8 alcuna cancel culture nelle universit\u00e0. Sono solo piene di razzisti colmi di pregiudizi.","datePublished":"2021-04-09T08:17:50+00:00","dateModified":"2021-04-09T08:17:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thevision.com/attualita/cancel-culture-universita/#webpage"},"publisher":{"@id":"https://thevision.com/#organization"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://thevision.com/#/schema/person/33f6cdc1fa6a2157d7db300f6c630b60","name":"Jennifer Guerra","sameAs":["https://www.facebook.com/jennifercoursonguerra"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"  content="article" />
    <meta property="og:url"   content="https://thevision.com/attualita/cancel-culture-universita/" />
    <meta property="og:title" content="Non c’è alcuna cancel culture nelle università. Sono solo piene di razzisti colmi di pregiudizi." />
    <meta property="og:image" content="https://thevision.com/wp-content/uploads/2021/04/GettyImages-534278500-scaled-e1617884130380-300x167.jpg" />
    <link rel='stylesheet' id='wp-block-library-css'  href='https://thevision.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thevision.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thevision.com/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thevision.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thevision.com/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thevision.com/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://thevision.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=5.6' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />

<script type="text/javascript">
  /* Load Value ACF */

  var is_home = false;

  var b_dfp_dsk = false;
var b_dfp_tbl = false;
var b_dfp_mbl = true;
var b_dfp_dsk_2 = false;
var b_dfp_tbl_2 = false;
var b_dfp_mbl_2 = true;
var b_dfp_dsk_3 = false;
var b_dfp_tbl_3 = false;
var b_dfp_mbl_3 = true;
var b_dfp_dsk_4 = false;
var b_dfp_tbl_4 = false;
var b_dfp_mbl_4 = true;
var unit_header_dsk = { active: true, name: "/21642825/1600x250_as_top", width: 970, height: 250 };
var unit_header_tbl = { active: true, name: "/21642825/728x90_as_top", width: 728, height: 90 };
var unit_header_mbl = { active: true, name: "/21642825/320X50_as_top", width: 320, height: 50 };
var unit_bottom_dsk = { active: false, name: "/21642825/970x250_as_bottom", width: 970, height: 0 };
var unit_bottom_tbl = { active: false, name: "/21642825/728x90_as_bottom", width: 728, height: 0 };
var unit_bottom_mbl = { active: false, name: "/21642825/320x150_as_bottom", width: 320, height: 0 };
var unit_as_mbl = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_2 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_3 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
var unit_as_mbl_4 = { active: true, name: "/21642825/as_inpage_mobile", width: 320, height: 150 };
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","nonce":"8724e5cab9","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.countdown.min.js' id='countdown-js-js'></script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>



<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/attualita\/cancel-culture-universita\/"},"url":"https:\/\/thevision.com\/attualita\/cancel-culture-universita\/","headline":"Non c’è alcuna cancel culture nelle università. Sono solo piene di razzisti colmi di...","datePublished":"2021-04-09T10:17:50+02:00","dateModified":"2021-04-09T10:17:55+02:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Attualità","description":"Mentre sui media è tutto un “non si può più dire niente”, sono ricercatori e accademici a rischiare di vedere sempre più limitata la loro libertà di parola. ","author":{"@type":"Person","name":"Jennifer Guerra","url":"https:\/\/thevision.com\/author\/jennifer-guerra\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d42fad81d5908f7ec6c88e41449f4eb9?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/jennifercoursonguerra"]}}</script>

<meta name="viewport" content="width=device-width, initial-scale=1" />                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-129524 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set group-blog no-sidebar" >
	<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-91598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91598"><a href="https://thevision.com/">Homepage</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95414"><a href="https://thevision.com/./coronavirus/">Coronavirus</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-91596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91596"><a href="https://thevision.com/./habitat/">Habitat</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-100588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100588"><a href="https://thevision.com/privacy-cookie-policy/">Privacy Policy e Cookie Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      	<ul class="nav nav-pills nav-stacked sidebar">
        	<li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        	<li class="credits">
            	<p>© 2021 THE VISION. All right are reserved.</p>
        	</li>
    	</ul>
    </nav>
	<!-- /c-menu slide-left -->
    <div id="c-mask" class="c-mask"></div>
    <!-- /c-mask -->
    <div id="o-wrapper" class="o-wrapper">
    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="5">
	     		<div id='header-desktop' class="adv-script-container"></div>
	    	</div>

			<div class="section-adv top-banner tablet-view" data-timer="5">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="10">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="THE VISION" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1486"
                                   id="1categoryset_1486"
                                   title="Anticorpi"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1486">Anticorpi</label>
                        </div>
                        <div class="asl_option_label">
                            Anticorpi                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="asl_option_label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="asl_option_label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1535"
                                   id="1categoryset_1535"
                                   title="Cinema"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1535">Cinema</label>
                        </div>
                        <div class="asl_option_label">
                            Cinema                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1532"
                                   id="1categoryset_1532"
                                   title="Coronavirus"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1532">Coronavirus</label>
                        </div>
                        <div class="asl_option_label">
                            Coronavirus                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="asl_option_label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="asl_option_label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1490"
                                   id="1categoryset_1490"
                                   title="Habitat"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1490">Habitat</label>
                        </div>
                        <div class="asl_option_label">
                            Habitat                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="asl_option_label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="asl_option_label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1525"
                                   id="1categoryset_1525"
                                   title="Musica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1525">Musica</label>
                        </div>
                        <div class="asl_option_label">
                            Musica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1485"
                                   id="1categoryset_1485"
                                   title="Podcast"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1485">Podcast</label>
                        </div>
                        <div class="asl_option_label">
                            Podcast                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="asl_option_label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3RoZXZpc2lvbi5jb20vIiwNCiAgICAgICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwOi8vdGhldmlzaW9uLmNvbS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMCwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDAsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->


 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2021/04/GettyImages-534278500-scaled-e1617884130380-1600x892.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2021/04/GettyImages-534278500-scaled-e1617884130380-768x428.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Non c’è alcuna cancel culture nelle università. Sono solo piene di razzisti colmi di pregiudizi.</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/jennifer-guerra/">Jennifer Guerra  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 9 Aprile 2021 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/cancel-culture-universita/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/attualita/cancel-culture-universita/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/attualita/cancel-culture-universita/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/cancel-culture-universita/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Non câÃ¨ alcuna cancel culture nelle universitÃ . Sono solo piene di razzisti colmi di pregiudizi. ' + ' via @thevisioncom ' + ' https://thevision.com/attualita/cancel-culture-universita/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/jennifer-guerra/" title="Articoli scritti da Jennifer Guerra" rel="author">Jennifer Guerra</a></span></label>
                  <label class="date">
                   9 Aprile 2021                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p><span style="font-weight: 400;">Nell’ultimo anno, sui quotidiani italiani si è consolidata una tendenza che sta quasi diventando un genere giornalistico a sé, quella di lamentarsi delle “follie del politicamente corretto”. Gli esempi si sprecano: da Johnny Depp </span><a href="https://www.ilfoglio.it/societa/2020/12/30/news/senza-tribunale-netflix-ha-gia-deciso-che-johnny-depp-e-colpevole-1608228/"><span style="font-weight: 400;">bandito</span></a><span style="font-weight: 400;"> da Netflix perché coinvolto in un processo di violenza domestica (quando in realtà erano semplicemente </span><a href="https://www.corriere.it/tecnologia/20_dicembre_29/johnny-depp-netflix-non-ha-cancellato-film-ecco-cosa-successo-a1170722-49d3-11eb-898c-3879af1094a3.shtml"><span style="font-weight: 400;">scaduti</span></a><span style="font-weight: 400;"> i diritti dei film che lo vedevano protagonista), agli spettatori della Bbc che </span><a href="https://www.ilgiornale.it/news/spettacoli/cinema-web-insorge-contro-grease-misogino-e-sessista-dai-1914231.html"><span style="font-weight: 400;">chiedono</span></a><span style="font-weight: 400;"> di boicottare </span><i><span style="font-weight: 400;">Grease</span></i><span style="font-weight: 400;"> (e bisogna chiedersi a chi è venuto in mente di citare </span><a href="https://www.express.co.uk/showbiz/tv-radio/1382126/grease-banned-film-BBC-viewers-sexist-misogynistic-rapey-scenes-video"><span style="font-weight: 400;">cinque tweet</span></a><span style="font-weight: 400;"> indignati di numero come rappresentativi dell’intero </span><i><span style="font-weight: 400;">sentiment</span></i><span style="font-weight: 400;"> della popolazione inglese), fino all’ormai famosa censura antirazzista di </span><a href="https://www.wired.it/attualita/politica/2020/06/11/via-col-vento-razzismo-rimozione-hbo/"><i><span style="font-weight: 400;">Via col vento</span></i></a><span style="font-weight: 400;">, che alla fine non era una censura ma solo un disclaimer a inizio film. Notizie spesso date con approssimazione e tono allarmistico, saccheggiate da tabloid inglesi che andrebbero ritenuti inaffidabili persino per le ricette di cucina che propongono, casi montati sul nulla. Uno dei filoni privilegiati di questo nuovo genere sono le “follie delle università americane”: la scure del politicamente corretto si </span><span style="font-weight: 400;">abbatterebbe</span><span style="font-weight: 400;"> sui classici della letteratura occidentale perché sono “suprematisti bianchi”. D’improvviso le opere d’arte </span><span style="font-weight: 400;">andrebbero</span><span style="font-weight: 400;"> bruciate perché chi le ha dipinte o scolpite era sessista, o peggio, pedofilo. La musica classica </span><span style="font-weight: 400;">sarebbe</span><span style="font-weight: 400;"> una roba da ariani con nostalgie goebbelsiane, quindi al posto di Mozart d’ora in poi si studieranno le melodie dei Boscimani.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile" style="height: 150px; width: 320px;"></div>
</div>
<figure id="attachment_129517" aria-describedby="caption-attachment-129517" style="width: 2305px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-129517 size-full" src="https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185.jpg" alt="" width="2305" height="1613" srcset="https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185.jpg 2305w, https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185-300x210.jpg 300w, https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185-1463x1024.jpg 1463w, https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185-768x537.jpg 768w, https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185-1536x1075.jpg 1536w, https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185-2048x1433.jpg 2048w, https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185-1600x1120.jpg 1600w, https://thevision.com/wp-content/uploads/2021/04/MCDGOWI_EC003-e1617885307185-1200x840.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-129517" class="wp-caption-text">Via col vento (1939)</figcaption></figure>
<figure id="attachment_129518" aria-describedby="caption-attachment-129518" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-129518" src="https://thevision.com/wp-content/uploads/2021/04/The-cast-of-Grease-1.jpg" alt="" width="1200" height="801" srcset="https://thevision.com/wp-content/uploads/2021/04/The-cast-of-Grease-1.jpg 1200w, https://thevision.com/wp-content/uploads/2021/04/The-cast-of-Grease-1-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2021/04/The-cast-of-Grease-1-768x513.jpg 768w, https://thevision.com/wp-content/uploads/2021/04/The-cast-of-Grease-1-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-129518" class="wp-caption-text">Grease (1978)</figcaption></figure>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_2" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Raramente le cose vanno così, ma questo è il tono con cui vengono raccontate.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Anche se sono anni che si parla dei danni delle </span><i><span style="font-weight: 400;">fake news</span></i><span style="font-weight: 400;"> e del complottismo, l’idea ossessiva e martellante che sia in atto una sorta di censura a reti unificate contro la “nostra cultura” e che a promuoverla siano proprio le università è riuscita a insinuarsi senza troppi problemi nel dibattito italiano. E non solo nella stampa di destra, da cui ci si può aspettare una esasperata difesa della tradizione occidentale, ma anche in quella di sinistra, che nell’incolpare i campus ha una ragione in più per prendersela con l’imperialismo culturale statunitense. Ma a forza di strapparsi i capelli per la </span><i><span style="font-weight: 400;">cancel culture</span></i><span style="font-weight: 400;"> accademica oltreoceano si sta perdendo di vista ciò che accade in luoghi culturalmente e geograficamente molto più vicini a noi. Per arginare queste presunte derive, infatti, le università stanno prendendo misure drastiche che, anziché tutelare la cultura, la costringono in spazi ancora più stretti di quelli dell’ipotetica </span><i><span style="font-weight: 400;">cancel culture</span></i><span style="font-weight: 400;">.</span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_3" style="height: 150px; width: 320px;"></div>
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-129471" src="https://thevision.com/wp-content/uploads/2021/04/philippe-bout-93W0xn4961g-unsplash-scaled-e1617884062144.jpg" alt="" width="1974" height="1162" srcset="https://thevision.com/wp-content/uploads/2021/04/philippe-bout-93W0xn4961g-unsplash-scaled-e1617884062144.jpg 1974w, https://thevision.com/wp-content/uploads/2021/04/philippe-bout-93W0xn4961g-unsplash-scaled-e1617884062144-300x177.jpg 300w, https://thevision.com/wp-content/uploads/2021/04/philippe-bout-93W0xn4961g-unsplash-scaled-e1617884062144-1600x942.jpg 1600w, https://thevision.com/wp-content/uploads/2021/04/philippe-bout-93W0xn4961g-unsplash-scaled-e1617884062144-768x452.jpg 768w, https://thevision.com/wp-content/uploads/2021/04/philippe-bout-93W0xn4961g-unsplash-scaled-e1617884062144-1536x904.jpg 1536w, https://thevision.com/wp-content/uploads/2021/04/philippe-bout-93W0xn4961g-unsplash-scaled-e1617884062144-1200x706.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">In Francia, per esempio, la ministra della Ricerca Frédérique Vidal ha </span><a href="https://www.nytimes.com/2021/02/18/world/europe/france-universities-culture-wars.html?fbclid=IwAR0zAdbFcUhO6Q8XSA4KtkDEJvjtwWj8yk-HrCUj9g_fg_zmQ4SjERbw-jY#click=https://t.co/jcQaPqo7wn"><span style="font-weight: 400;">annunciato</span></a><span style="font-weight: 400;"> che il Consiglio nazionale della ricerca dovrà effettuare indagini nelle università sulle “tendenze islamo-gauchiste”, una “cancrena” che sta “corrompendo la società”. In particolare, l’obiettivo polemico di Vidal sono gli studi postcoloniali e di genere che “osservano ogni cosa attraverso il prisma della volontà di dividere, spaccare e individuare un nemico”. Gli studi postcoloniali sono una branca del sapere nata intorno agli anni Settanta nell’ambito degli studi culturali che, </span><a href="http://www.studiculturali.it/dizionario/lemmi/studi_postcoloniali.html"><span style="font-weight: 400;">come scrive</span></a><span style="font-weight: 400;"> il professore ordinario di Lettere Elio di Piazza, “pongono al centro dell’indagine critica i risultati del confronto tra culture in relazione di subordinazione, nei nuovi contesti determinati dalle lotte di liberazione nazionale”. Si focalizzano quindi sul tema del colonialismo e sulla sua fine, spesso mettendo in discussione l’egemonia culturale che l’Europa ha esercitato per secoli nel panorama mondiale. </span></p>
<div class="section-adv banner-320X150 mobile-view art-adv">
<div id="articolo-mobile_4" style="height: 150px; width: 320px;"></div>
</div>
<p><span style="font-weight: 400;">Il tempismo delle dichiarazioni di Vidal non è casuale, dal momento che arrivano dopo la controversa </span><a href="https://www.ilpost.it/2021/02/17/parlamento-francese-approva-legge-principi-repubblica/"><span style="font-weight: 400;">approvazione</span></a><span style="font-weight: 400;"> alla Camera francese del disegno di legge sulla laicità dello Stato, che è in realtà una legge contro il radicalismo islamico. Secondo molti </span><a href="https://foreignpolicy.com/2021/02/23/why-france-islamist-separatism-bill-controversy-extremism/"><span style="font-weight: 400;">commentatori</span></a><span style="font-weight: 400;">, il provvedimento rischia però di limitare la libertà religiosa e di discriminare soprattutto i musulmani, dal momento che dà alle autorità la facoltà di chiudere i luoghi di culto e vieta l’esposizione di simboli religiosi da parte dei pubblici ufficiali. Da diversi anni il clima di ostilità verso la comunità musulmana in Francia è molto alto e la situazione è stata esacerbata dalla morte di </span><a href="https://www.repubblica.it/esteri/2021/03/07/news/francia_il_professore_decapitato_la_13enne_che_lo_accusava_menti_quel_giorno_non_ero_in_classe_ma_temevo_mio_padre_-290858695/"><span style="font-weight: 400;">Samuel Paty</span></a><span style="font-weight: 400;">, un professore ucciso da un estremista religioso a cui era giunta voce – pare da una bugia di un’alunna – </span><span style="font-weight: 400;">di sue</span><span style="font-weight: 400;"> presunte affermazioni contro Maometto durante una lezione a scuola </span><span style="font-weight: 400;">sulle caricature di Charlie Hebdo, il periodico settimanale satirico francese.</span><span style="font-weight: 400;"> Creare un tale allarmismo su un termine che non vuol dire niente come “islamo-gauchismo” serve solo ad alimentare un’ostilità che ha già provocato sufficienti problemi. </span></p>
<figure id="attachment_129530" aria-describedby="caption-attachment-129530" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-129530" src="https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-scaled.jpg" alt="" width="2560" height="1709" srcset="https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-scaled.jpg 2560w, https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-1534x1024.jpg 1534w, https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-768x513.jpg 768w, https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-1536x1025.jpg 1536w, https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-2048x1367.jpg 2048w, https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-1600x1068.jpg 1600w, https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2021/04/GettyImages-1287626975-1200x801.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption id="caption-attachment-129530" class="wp-caption-text">Frédérique Vidal</figcaption></figure>
<p><span style="font-weight: 400;">Non è però solo la Francia a mettere in discussione la libertà di ricerca delle università. Anche nel Regno Unito si è creato allarmismo nei confronti di ciò che viene studiato nei college: </span><a href="https://www.theosthinktank.co.uk/cmsfiles/articles/research/YouGov-Theos---Universities-free-speech-2019.xlsx"><span style="font-weight: 400;">secondo il 52%</span></a><span style="font-weight: 400;"> degli inglesi, la possibilità di esprimersi liberamente negli ambienti accademici sarebbe in pericolo e il 29% attribuisce la colpa proprio all’estremismo islamico. Il governo conservatore di Boris Johnson</span> <span style="font-weight: 400;">non poteva lasciarsi sfuggire un’occasione simile. Il ministro dell’Istruzione Gavin Williamson ha infatti presentato una nuova proposta di legge per tutelare la libertà di espressione nelle università. </span><a href="https://www.theguardian.com/commentisfree/2021/feb/17/free-speech-champion-universities-campus"><span style="font-weight: 400;">Secondo il provvedimento</span></a><span style="font-weight: 400;">, le università dovranno rispettare dei criteri per la libertà di espressione e un commissario vigilerà su eventuali accuse o casi di censura. Queste misure non riguarderebbero solo i professori, ma anche le associazioni studentesche che si troverebbero costrette a dare sempre spazio a un contraddittorio nei propri dibattiti. Ma, come sottolinea la professoressa Alison Scott-Baumann sul </span><a href="https://www.theguardian.com/commentisfree/2021/feb/17/free-speech-champion-universities-campus"><i><span style="font-weight: 400;">Guardian</span></i></a><span style="font-weight: 400;">, il confine tra valutare il rispetto della libertà di opinione e decidere a priori cosa è la libertà di opinione è molto labile e pericoloso: questo significa che a un dibattito sul marxismo si dovranno invitare dei neonazisti per controbilanciare? O che durante un incontro sui diritti trans è necessario l’intervento di chi sostiene posizioni transfobiche? Secondo Scott-Baumann “ci sono molte ragioni per ritenere che queste proposte servano più ad attrarre elettori e a sfruttare il panico morale sulle università che ad aiutarle a proteggere la libertà di parola”.</span></p>
<p><span style="font-weight: 400;">Persino il Consiglio nazionale della ricerca, che dovrebbe occuparsi di queste indagini, ha preso le distanze dal termine “islamo-gauchismo”, specificando in un </span><a style="font-size: 16px;" href="https://www.cnrs.fr/fr/l-islamogauchisme-nest-pas-une-realite-scientifique">comunicato</a><span style="font-weight: 400;"> che si tratta “di uno slogan politico usato nel discorso pubblico che non ha nessuna base nella realtà scientifica”, e ha condannato l’atteggiamento di chi vuole usare l’importante argomento della libertà di pensiero per portare avanti un’agenda politica reazionaria. Anche la Conferenza dei rettori francesi si è </span><a style="font-size: 16px;" href="http://www.cpu.fr/actualite/islamo-gauchisme-stopper-la-confusion-et-les-polemiques-steriles/">opposta</a><span style="font-weight: 400;"> alle posizioni della ministra, definendo l’islamo-gauchismo una “pseudo-nozione” che genera solo confusione, mentre una </span><a style="font-size: 16px;" href="https://www.change.org/p/emmanuel-macron-d%C3%A9mission-de-fr%C3%A9d%C3%A9rique-vidal-913c539f-d185-4ebf-bf45-3782e4aeefef?utm_source=share_petition&amp;utm_medium=custom_url&amp;recruited_by_id=7805d788-16ff-4d83-a230-882afaa090fb&amp;use_react=false">petizione</a><span style="font-weight: 400;"> per le dimissioni di Vidal ha già raggiunto le 18mila firme. Il danno è però ormai fatto nell’opinione pubblica. La famosa sociologa Nathalie Heinich, nota per le sue posizioni contrarie all’Islam e che di recente ha creato un </span><a style="font-size: 16px;" href="http://decolonialisme.fr/?page_id=1000">osservatorio</a><span style="font-weight: 400;"> sul decolonialismo e </span><i style="color: #1a1a1a; font-size: 16px;">identity politics</i><span style="font-weight: 400;">, ha attaccato </span><a style="font-size: 16px;" href="https://www.ageiweb.it/eventi-e-info-per-newsletter/solidarieta-a-rachele-borghi-anne-laure-amilhat-szary-e-supporto-alla-liberta-dipensiero-e-di-ricerca/#due">pubblicamente e in più occasioni</a><span style="font-weight: 400;"> la geografa Rachele Borghi, italiana che insegna alla Sorbona, per il suo lavoro negli studi postcoloniali e di genere. Stesso destino è toccato a diversi altri colleghi, che oltre alla derisione hanno ricevuto anche minacce, e che ora hanno la </span><a style="font-size: 16px;" href="https://www.nouvelobs.com/idees/20210317.OBS41524/nous-voulons-exprimer-ici-notre-solidarite-avec-les-universitaires-francais-par-angela-davis-gayatri-spivak-achille-mbembe.html">solidarietà</a><span style="font-weight: 400;"> di nomi illustri del panorama accademico internazionale.   </span><span style="font-weight: 400;"> </span></p>
<p><img loading="lazy" class="alignnone size-full wp-image-109195" src="https://thevision.com/wp-content/uploads/2020/08/GettyImages-1144707335-scaled-e1594220941746.jpg" alt="" width="2065" height="1265" srcset="https://thevision.com/wp-content/uploads/2020/08/GettyImages-1144707335-scaled-e1594220941746.jpg 2065w, https://thevision.com/wp-content/uploads/2020/08/GettyImages-1144707335-scaled-e1594220941746-300x184.jpg 300w, https://thevision.com/wp-content/uploads/2020/08/GettyImages-1144707335-scaled-e1594220941746-1600x980.jpg 1600w, https://thevision.com/wp-content/uploads/2020/08/GettyImages-1144707335-scaled-e1594220941746-768x470.jpg 768w, https://thevision.com/wp-content/uploads/2020/08/GettyImages-1144707335-scaled-e1594220941746-1536x941.jpg 1536w, https://thevision.com/wp-content/uploads/2020/08/GettyImages-1144707335-scaled-e1594220941746-2048x1255.jpg 2048w, https://thevision.com/wp-content/uploads/2020/08/GettyImages-1144707335-scaled-e1594220941746-1200x735.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><span style="font-weight: 400;">Non è un caso che siano proprio le università a essere prese di mira con questi provvedimenti che, in nome di una neutralità del sapere che non esiste, si fanno reali promotori della censura. Come ha ricostruito in un suo </span><a href="https://www.academia.edu/35537957/PC_or_not_PC_Some_reflections_upon_Political_correctness_and_its_influence_on_the_Italian_language"><span style="font-weight: 400;">saggio</span></a><span style="font-weight: 400;"> Federico Faloppa, docente di Storia della lingua italiana e Sociolinguistica nel Dipartimento di Lingue moderne dell&#8217;Università britannica di Reading, se inizialmente l’espressione “</span><i><span style="font-weight: 400;">politically correctness</span></i><span style="font-weight: 400;">” era usata da intellettuali di sinistra americani in maniera spesso ironica, dalla fine degli anni Ottanta il termine è diventato di proprietà della destra più conservatrice, che l’ha utilizzato per attaccare l’eredità della cosiddetta </span><i><span style="font-weight: 400;">New Left </span></i><span style="font-weight: 400;">accademica nella società americana. Il politicamente corretto sarebbe diventata la nuova ideologia “informale” degli ambienti universitari con l’obiettivo non solo di distruggere il canone tradizionale, ma anche di instaurare un meccanismo che premia la vittimizzazione, favorendo così le minoranze. </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Quello che sta accadendo ora con gli studi postcoloniali ricorda quello che è già successo con l’“</span><a href="https://thevision.com/cultura/chiesa-demone-gender/"><span style="font-weight: 400;">ideologia gender</span></a><span style="font-weight: 400;">”. Un campo di studi che ha messo in discussione la validità assoluta del concetto di “sesso biologico”, e che trova conferme crescenti nella scienza, nella medicina e nella biologia stessa, è stato mistificato e strumentalizzato a tal punto che ora esiste un “movimento anti-gender” che crea panico morale e arriva a </span><a href="https://verne.elpais.com/verne/2017/11/09/articulo/1510238549_627489.html"><span style="font-weight: 400;">bruciare in pubblico fantocci di Judith Butler</span></a><span style="font-weight: 400;">, una delle massime teoriche in questo campo. Il pericolo è che, proprio come per gli studi di genere, la validità degli studi postcoloniali non sia messa in dubbio da un giusto dibattito accademico e scientifico, ma da un </span><i><span style="font-weight: 400;">backlash</span></i><span style="font-weight: 400;"> populista che più di un politico conservatore non vede l’ora di cavalcare. E mentre sui </span><i><span style="font-weight: 400;">media</span></i><span style="font-weight: 400;"> è tutto un “non si può più dire niente”, sono ricercatori e accademici a rischiare davvero di vedere sempre più limitata la loro libertà di parola. </span></p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Jennifer</span> su <a href="https://thevision.com/author/jennifer-guerra/">The Vision</a>

			    
			    			        | <a href="https://www.facebook.com/jennifercoursonguerra" title="Segui Jennifer su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Jennifer</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/attualita/cancel-culture-universita/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Non câÃ¨ alcuna cancel culture nelle universitÃ . Sono solo piene di razzisti colmi di pregiudizi. ' + ' https://thevision.com/attualita/cancel-culture-universita/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="129524"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
             <div class="final-banner-container" style='display: none;'>
        <!-- desktop -->
        <!-- /21642825/1600x250 -->

        <div class="section-adv banner-960x150 desktop-view final-banner" style='display: none; height:0px;' data-timer="5">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:0px;'></div>
        </div>

        <!-- tablet -->
        <div class="section-adv banner-960x150 tablet-view final-banner" style='display: none; height:0px;' data-timer="5">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:0px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
        <div class="section-adv banner-960x150 mobile-view final-banner" style='display: none; height:0px;' data-timer="10">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:0px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="THE VISION" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class=" ">
       			<a href="https://thevision.com/privacy-cookie-policy/"
							>
				Privacy Policy e Cookie Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2021 THE VISION. All rights are reserved.</p>
        </div>

        <!-- Replica of Top Banner Adv in header.php  -->
                  <div class="footer-banner">
            <div class="tablet-view">
              <div id='footer-tablet' class="adv-script-container footer-adv"></div>
            </div>

            <div class="mobile-view">
              <div id='footer-mobile' class="adv-script-container footer-adv"></div>
            </div>
          </div>
                <!-- END / Replica of Top Banner ADV -->
    </footer>
    <!-- END - Footer -->
</div>
           <!-- END - Content -->

              <div style="display: none;"><div id="boxzilla-box-6661-content"><div class="boxSocial" style="margin-bottom: 10px;">
<p><img style="width: 126px; float: left; margin-right: 17px; margin-top: 3px;" src="https://thevision.com/wp-content/themes/the_vision-child/images/logo_blk.png" /></p>
<p style="float: left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right: 20px;">Seguici anche su:</p>
<p><span style="float: left;"><iframe style="border: none; overflow: hidden; margin-right: 20px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe></span></p>
<p><span style="float: left; width: 140px !important; height: 20px !important;"><a class="twitter-follow-button" style="width: 140px !important; height: 20px !important;" href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" data-show-count="false" data-height="20" data-width="140">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
</div>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.7.1' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.7.1' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"EUR","currencySymbol":"\u20ac","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.7.1' id='simpay-shared-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/thevision.com\/wp-json\/","nonce":"1bd0e6fc82","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/api-request.min.js?ver=5.6' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/wp-api.min.js?ver=5.6' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.7.1' id='simpay-public-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.7.1' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js' id='slide-push-menu-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js' id='ie10-workaround-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js' id='visible-js-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js' id='functions-js-js'></script>
<script type='text/javascript' id='load-more-js-extra'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/load-more.js' id='load-more-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js' id='adv-function-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js' id='top-banner-adv-functions-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js' id='final-banner-adv-functions-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.24' id='boxzilla-js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   theVisionGlobal();
               });
           </script>
       
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici per le sue funzionalità e cookie di profilazione di terze parti per il suggerimento da parte delle stesse di servizi, contenuti e pubblicità in linea con i tuoi gusti. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla nostra cookie policy. Cliccando “accetta” o chiudendo quest’informativa acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="https://thevision.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 458/469 objects using disk
Database Caching using disk (Request-wide modification query)

Served from: thevision.com @ 2021-04-09 11:23:41 by W3 Total Cache
-->