<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">

		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>


    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>

  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Oggi lo yoga è diverso dal passato. Ma i benefici sulla salute sono gli stessi.</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lo yoga migliora radicalmente la salute, se fatto con costanza."/>
<link rel="canonical" href="https://thevision.com/cultura/yoga-benefici-salute/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oggi lo yoga è diverso dal passato. Ma i benefici sulla salute sono gli stessi." />
<meta property="og:description" content="Lo yoga migliora radicalmente la salute, se fatto con costanza." />
<meta property="og:url" content="https://thevision.com/cultura/yoga-benefici-salute/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/lucia.brandoli" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-01-28T17:01:49+00:00" />
<meta property="article:modified_time" content="2019-01-28T17:03:11+00:00" />
<meta property="og:updated_time" content="2019-01-28T17:03:11+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2019/01/1-Legged-Wheel-Pose-1-e1548693645235-1458x1024.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2019/01/1-Legged-Wheel-Pose-1-e1548693645235-1458x1024.jpg" />
<meta property="og:image:width" content="1458" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lo yoga migliora radicalmente la salute, se fatto con costanza." />
<meta name="twitter:title" content="Oggi lo yoga è diverso dal passato. Ma i benefici sulla salute sono gli stessi." />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2019/01/1-Legged-Wheel-Pose-1-e1548693645235.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://thevision.com/","sameAs":["http://www.facebook.com/thevisioncom/","https://www.instagram.com/thevisioncom/","https://twitter.com/thevisioncom"],"@id":"https://thevision.com/#organization","name":"The Vision","logo":"http://thevision.com/wp-content/uploads/2017/10/logo_TV.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"            content="article" />
    <meta property="og:url"             content="https://thevision.com/cultura/yoga-benefici-salute/" />
    <meta property="og:title"           content="Oggi lo yoga è diverso dal passato. Ma i benefici sulla salute sono gli stessi." />
    <meta property="og:image"           content="https://thevision.com/wp-content/uploads/2019/01/1-Legged-Wheel-Pose-1-e1548693645235-300x211.jpg" />

    <!--<meta property="og:description"    content="" />-->

<link rel='stylesheet' id='dashicons-css'  href='http://thevision.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://thevision.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='ptpdffrontend-css'  href='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.10' type='text/css' media='all' />

      <script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = true;
      var unit_header_dsk = {
      name:"/21642825/1600X250_as_top",
      width:1600,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:250};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:90};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:150};

      
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
              </script>
      <script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","baseUrl":"https:\/\/thevision.com\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"2262787017281051","params":[]},{"type":"track","name":"PageView","params":{"domain":"thevision.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Oggi lo yoga \u00e8 diverso dal passato. Ma i benefici sulla salute sono gli stessi.","post_id":57993,"content_category":"Cultura","domain":"thevision.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.3'></script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>



<!-- This site is optimized with the Schema plugin v1.7.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/cultura\/yoga-benefici-salute\/"},"url":"https:\/\/thevision.com\/cultura\/yoga-benefici-salute\/","headline":"Oggi lo yoga è diverso dal passato. Ma i benefici sulla salute sono gli stessi.","datePublished":"2019-01-28T18:01:49+00:00","dateModified":"2019-01-28T18:03:11+00:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Cultura","description":"Lo yoga migliora radicalmente la salute, se fatto con costanza.","author":{"@type":"Person","name":"Lucia Brandoli","url":"https:\/\/thevision.com\/author\/lucia-brandoli\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/3a97419a69ac7b2785b730085fee118f?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["http:\/\/thevision.com","https:\/\/www.facebook.com\/lucia.brandoli"]}}</script>

<div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.3 plugin. You can test it with Pixel Helper Chrome Extension. -->

		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-57993 single-format-standard wp-custom-logo cookies-not-set group-blog no-sidebar" >

		<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      <ul class="nav nav-pills nav-stacked sidebar">
        <li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        <li class="credits">
            <p>© 2019 The Vision. All right are reserved.</p>
        </li>
    </ul>
    </nav>
		<!-- /c-menu slide-left -->

    <div id="c-mask" class="c-mask"></div><!-- /c-mask -->

    <div id="o-wrapper" class="o-wrapper">

    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="0">
	     	<div id='header-desktop' class="adv-script-container"></div>
	    </div>

			<div class="section-adv top-banner tablet-view" data-timer="0">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="0">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" title='Ajax serch form'>
            <input title='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="option hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->

 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2019/01/1-Legged-Wheel-Pose-1-e1548693645235-1458x1024.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2019/01/1-Legged-Wheel-Pose-1-e1548693645235-768x539.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Oggi lo yoga è diverso dal passato. Ma i benefici sulla salute sono gli stessi.</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/lucia-brandoli/">Lucia Brandoli  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 28 gennaio 2019 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/yoga-benefici-salute/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/cultura/yoga-benefici-salute/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/cultura/yoga-benefici-salute/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/yoga-benefici-salute/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Oggi lo yoga Ã¨ diverso dal passato. Ma i benefici sulla salute sono gli stessi. ' + ' via @thevisioncom ' + ' https://thevision.com/cultura/yoga-benefici-salute/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/lucia-brandoli/" title="Articoli scritti da: Lucia Brandoli" rel="author">Lucia Brandoli</a></span></label>
                  <label class="date">
                   28 gennaio 2019                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>Al tramonto del mio ennesimo Teacher Training, così come fanno spesso molte delle persone che conosco con una certa malizia mista a sarcasmo, mi domando: ma perché faccio yoga? Faccio yoga perché mi fa stare bene. Questo è un punto di partenza. Eppure molte altre cose mi fanno stare bene – una cena nel mio ristorante preferito, una passeggiata in montagna, leggere a letto sotto il piumone e altre pazze attività – allora perché lo yoga? Perché lo yoga mi fa cambiare consapevolmente.</p>
<p>Intorno allo yoga c’è sempre più confusione, insieme al proliferare di etichette e di stili, tanto che chi vorrebbe avvicinarsi a questa disciplina resta confuso e anche chi lo pratica fatica spesso a trovare risposte a domande che quindi finisce per smettere di porsi. I testi tradotti sono pochi e oscuri e ogni insegnante, anche dopo solo 200 ore di formazione, si sente chiamato ad aggiungere la sua verità, confondendo ancora di più le cose. Così lo yoga resta circondato da maya e oscilla tra la disciplina faticosissima che richiede sia elasticità che grande resistenza fisica che abbiamo modo di vedere su Instagram praticato da dee dalle gambe lunghe e manzi tatuati, a pratiche mentali che sconfinano nella psicomagia, il tutto nella maggior parte dei casi in modo rigorosamente generalista e approssimativo.</p>
<p><img class="alignnone size-full wp-image-57996" src="https://thevision.com/wp-content/uploads/2019/01/2018-01-04-e1548678727687.jpg" alt="" width="1280" height="857" srcset="https://thevision.com/wp-content/uploads/2019/01/2018-01-04-e1548678727687.jpg 1280w, https://thevision.com/wp-content/uploads/2019/01/2018-01-04-e1548678727687-300x201.jpg 300w, https://thevision.com/wp-content/uploads/2019/01/2018-01-04-e1548678727687-768x514.jpg 768w, https://thevision.com/wp-content/uploads/2019/01/2018-01-04-e1548678727687-1200x803.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Certo è che lo yoga, oggi, sta spopolando in tutto il mondo, <a href="https://www.yogajournal.com/page/yogainamericastudy">soprattutto tra le donne</a>. Solo in America, nel 2016, i praticanti di yoga erano 76% donne, corrispondenti a 26,4 milioni di persone, <a href="http://media.yogajournal.com/wp-content/uploads/2016-Yoga-in-America-Study-Topline-RESULTS.pdf">un dato incredibile</a> rispetto alle statistiche di solo quattro anni prima. E questo è un dettaglio interessante dato che nasce come disciplina esclusivamente per uomini, con molte tecniche specifiche per il corpo maschile, atte ad esempio a trattenere l’eiaculazione. Sembra che le donne siano più attente al loro benessere, o quanto meno alla sua ricerca. La cosa ancora più interessante è che sembra anche che per fare yoga servano assolutamente leggins traforati sulle cosce, top intrecciati e una serie di gadget anche molto costosi, quando lo yoga sarebbe forse l’unica disciplina per cui non serve veramente niente, se non il proprio corpo.</p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:150px; width:320px;'></div>
</div>
<p>A questo proposito, per proseguire il discorso è necessario fare un chiarimento. Nella filosofia sistematica su cui si poggia lo yoga, il Sāṃkhya – uno dei sei <i>darsana</i>, le visioni interpretative riconosciute dalla religione hinduista che consiste in un modello di descrizione del reale fatto attraverso un’enumerazione a cascata a partire da due principi ontologici originari, al giorno d’oggi non particolarmente visionaria rispetto alla filosofia che si svilupperà in seguito – tutto è materia, anche la mente.</p>
<p><img class="alignnone size-full wp-image-58022" src="https://thevision.com/wp-content/uploads/2019/01/indian-yogi-yogi-madhav-740057-unsplash.jpg" alt="" width="5184" height="3456" srcset="https://thevision.com/wp-content/uploads/2019/01/indian-yogi-yogi-madhav-740057-unsplash.jpg 5184w, https://thevision.com/wp-content/uploads/2019/01/indian-yogi-yogi-madhav-740057-unsplash-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/01/indian-yogi-yogi-madhav-740057-unsplash-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/01/indian-yogi-yogi-madhav-740057-unsplash-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/01/indian-yogi-yogi-madhav-740057-unsplash-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/01/indian-yogi-yogi-madhav-740057-unsplash-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/01/indian-yogi-yogi-madhav-740057-unsplash-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1548698325" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
<p>Uno dei versi fondamentali degli <a href="https://www.einaudi.it/catalogo-libri/filosofia/filosofia-antica/yogasutra-patanjali-9788806225407/"><i>Yogasūtra</i></a> di Patañjali – una serie di aforismi sullo yoga probabilmente databili tra il I secolo a.C. e il V d.C., – è: <i>“Yogaś citta vṛtti nirodhaḥ”</i>, lo yoga ferma le oscillazioni della mente. Anche le emozioni sono oscillazioni della mente. Se siete mai stati a una lezione di yoga probabilmente, tra le tante parole, avrete sentito parlare anche di apertura del cuore in quanto sede principale delle emozioni e dei sentimenti. Sono <i>vritti, </i>oscillazioni. Probabilmente avrete anche sentito fare riferimento oltre che a principi di biomeccanica anche a concetti abbastanza comuni di psicologia. Questo anche perché lo yoga che pratichiamo noi oggi è uno yoga molto recente, le cui tecniche in realtà hanno preso forma per la maggior parte all’inizio del secolo scorso, in America. Quando sentite parlare dell’esercizio della gentilezza, della comprensione, della crescita personale e della consapevolezza state ascoltando consigli sacrosanti, ma che ben poco hanno a che fare con l’India arcaica, quanto col pensiero e il lessico New Age.</p>
<p>Non so se Patañjali fosse d’accordo con me, ma quando si fa qualcosa sarebbe giusto domandarsi perché la si sta facendo, innanzitutto per evitare di bersi qualsiasi cazzata ci venga propinata, o almeno per valutare se quello che ci viene detto è una cazzata o no, o magari perché ci viene detto, altrimenti di che consapevolezza stiamo parlando? Probabilmente di quella, per dirla con Boris, degli occhi del cuore.</p>
<p><img class="alignnone size-full wp-image-58036" src="https://thevision.com/wp-content/uploads/2019/01/C_2_fotogallery_3087722_0_image.jpg" alt="" width="1620" height="1080" srcset="https://thevision.com/wp-content/uploads/2019/01/C_2_fotogallery_3087722_0_image.jpg 1620w, https://thevision.com/wp-content/uploads/2019/01/C_2_fotogallery_3087722_0_image-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/01/C_2_fotogallery_3087722_0_image-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/01/C_2_fotogallery_3087722_0_image-1536x1024.jpg 1536w, https://thevision.com/wp-content/uploads/2019/01/C_2_fotogallery_3087722_0_image-1600x1067.jpg 1600w, https://thevision.com/wp-content/uploads/2019/01/C_2_fotogallery_3087722_0_image-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2019/01/C_2_fotogallery_3087722_0_image-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Dunque, oggi, quando andiamo a yoga pratichiamo posizioni codificate perlopiù nell’ultimo secolo infarcite di frasi rubate alla cultura New Age, oppure intrecciamo le dita per due minuti una volta alla settimana immaginando di smuovere elementi ed “energie sottili” seguendo tecniche spacciate come millenarie ma che sono state inventate probabilmente dopo Woodstock. Non c’è niente di male, anzi, è la prova che la disciplina è viva e in trasformazione, ma dobbiamo essere consapevoli di quello che stiamo facendo, perché in fondo è proprio questo che spesso si sente dire: lo yoga ci rende più consapevoli.</p>
<p>L’<i>Haṭhayoga Pradīpikā</i>, uno dei testi più antichi di cui siamo in possesso che descrive effettivamente degli <i>asana</i> (posizioni), risale al 1500 e rappresenta una summa dello yoga che si praticava all’epoca. Le posture erano pochissime ed è uno yoga che si praticava prevalentemente seduti. Come spiega bene Mark Singleton in <i>Y</i><a href="https://www.yogajournal.com/yoga-101/yoga-s-greater-truth"><i>oga Body: The Origins of Modern Posture Practice</i></a><i>, </i>questi <i>asana</i> si sono poi sviluppati nel corso del Settecento, ma tutta la parte del <i>vinyasa</i>, le sequenze di yoga dinamico come ad esempio il saluto al sole di cui tutti ormai abbiamo sentito parlare, si sviluppa alla fine dell’Ottocento, per poi formalizzarsi nei primi due decenni del Novecento. Le <i>mudra</i> che contiene, non sono posizioni particolari assunte dalle mani, come quelle che potete vedere all’arrivo in aeroporto a Delhi, ma per lo più posture da assumere con tutto il corpo, attivazioni di fasce muscolari profonde come ad esempio quelle perineali o posizioni degli occhi o della lingua. E lo stesso vale per la <i>Gheraṇḍa Saṃhitā </i>(datato tra il XVI e il XVII secolo d.C.)<i>, </i>un altro testo antico che contiene 25 <i>mudra</i>, di cui pochissime comprendono anche un’effettiva posizione particolare delle dita delle mani da associare al resto.</p>
<p><img class="alignnone size-full wp-image-58017" src="https://thevision.com/wp-content/uploads/2019/01/yogaclass-warehousestyle-ormondbeach.jpg" alt="" width="900" height="600" srcset="https://thevision.com/wp-content/uploads/2019/01/yogaclass-warehousestyle-ormondbeach.jpg 900w, https://thevision.com/wp-content/uploads/2019/01/yogaclass-warehousestyle-ormondbeach-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2019/01/yogaclass-warehousestyle-ormondbeach-768x512.jpg 768w, https://thevision.com/wp-content/uploads/2019/01/yogaclass-warehousestyle-ormondbeach-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Quello che sappiamo per certo è che lo yoga era una pratica ascetica, e gli asceti erano persone che si allontanavano dalla società. Una volta intrapresa la via dello yoga non si tornava indietro. Niente a che vedere dunque coi completi da 200 dollari e il benessere della nostra schiena, la nostra autostima o la capacità di concentrarci per essere più efficienti nello studio o al lavoro.</p>
<p>Questi asceti esistono ancora oggi e si chiamano <i>sadu</i>, potreste aver visto diverse foto famose che li ritraggono. Spesso sono out cast, scarti della società indiana, ma non solo. La scelta ascetica fa si che chiunque in India possa godere dei privilegi riservati a chi percorre questo cammino di devozione, anche chi è nato con meno privilegi di quelli di una vacca. I <i>sadu</i> esercitano il <i>tapas</i>, l’ardore (di cui scrive Roberto Calasso <a href="https://www.adelphi.it/libro/9788845925214">nell’omonimo libro</a> edito da Adelphi), <a href="https://www.youtube.com/watch?v=kMFZ4ymMHD0">“la cosa più vicina all’essere vivi”</a>. Per esercitare il <i>tapas</i> ci sono diverse tecniche, una delle quali ad esempio è di tenere un braccio sollevato finché non si atrofizza. Capite bene che da una scelta del genere, da una volontà tale, difficilmente si può tornare indietro. Dunque, stare in equilibrio sulle mani con le gambe slanciate in aria avvolte in una splendida nuance rosa antico migliorerà sicuramente la vostra autostima – e in un certo senso il vostro ego, che invece sarebbe intenzione dello yoga dissolvere – ma molto probabilmente non vi farà raggiungere la cessazione delle oscillazioni della mente, se non per quel millesimo di secondo in cui sarete tutti concentrati sul vostro equilibrio per evitare di sbattere il naso sul pavimento o non farvi venire un’ernia.</p>
<p><img class="alignnone size-full wp-image-58015" src="https://thevision.com/wp-content/uploads/2019/01/ashes-sitoula-93552-unsplash.jpg" alt="" width="5213" height="3595" srcset="https://thevision.com/wp-content/uploads/2019/01/ashes-sitoula-93552-unsplash.jpg 5213w, https://thevision.com/wp-content/uploads/2019/01/ashes-sitoula-93552-unsplash-300x207.jpg 300w, https://thevision.com/wp-content/uploads/2019/01/ashes-sitoula-93552-unsplash-768x530.jpg 768w, https://thevision.com/wp-content/uploads/2019/01/ashes-sitoula-93552-unsplash-1485x1024.jpg 1485w, https://thevision.com/wp-content/uploads/2019/01/ashes-sitoula-93552-unsplash-1600x1103.jpg 1600w, https://thevision.com/wp-content/uploads/2019/01/ashes-sitoula-93552-unsplash-1200x828.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Nonostante tutto ciò, i benefici per la salute portati dallo yoga sono assolutamente tangibili, soprattutto quelli di uno yoga misurato e cucito su misura sul corpo del praticante. Migliora la flessibilità, l’equilibrio, insegna a rilassarsi e quindi aiuta a dormire meglio, riducendo l’insonnia e a quanto pare anche il colesterolo, e anche in gravidanza <a href="https://www.yogajournal.com/lifestyle/baby-love?fbclid=IwAR26k8dJwir2bniEXmAlYo52k1wAninjU3n3V2VP3sS54USp5J-AJ-WmRB4">porta a grandi benefici</a> sia per la madre che per il feto. <a href="http://www.ncbi.nlm.nih.gov/pubmed/25510863">Un recente articolo</a> sull’<i>European Journal of Preventive Cardiology </i>dimostra come lo yoga riduca effettivamente il rischio di malattie cardiache. In media i praticanti di yoga perdono due chili, la loro pressione si abbassa e anche il colesterolo cala di 12 punti. <a href="http://www.yogahealthtoday.com/">La ricerca su come lo yoga migliori la nostra salute</a> su molti fronti diversi considera tra le altre cose anche la fatica, i dolori cronici, l’obesità, l’asma, la sindrome del colon irritabile.</p>
<p>Lo yoga riduce lo stress, l’ansia e gli stati depressivi, fino a cambiare letteralmente il nostro cervello. A questo proposito è giusto dire che tutto ciò che facciamo influenza il nostro cervello, anche <a href="https://www.lastampa.it/2012/07/23/scienza/la-musica-fa-bene-al-cervello-piu-di-altre-attivita-xRYtK1pZwBZhHjUp3dn7KP/pagina.html">suonare uno strumento</a>, <a href="https://www.repubblica.it/salute/ricerca/2017/08/30/news/questo_quadro_mi_fa_bene_al_cuore-174201239/">disegnare</a>, <a href="https://www.corriere.it/salute/neuroscienze/16_ottobre_10/danzare-suonare-allenano-cervello-ma-aree-totalmente-differenti-c8667f7c-8ef4-11e6-85bd-f14ac05199eb.shtml">danzare</a> o <a href="https://www.repubblica.it/sport/running/salute-e-alimentazione/2017/01/03/news/corsa_intelligenza_cervello_ricerca-155353522/">correre</a>. In particolare <a href="https://www.psychologytoday.com/gb/basics/neuroscience">uno studio del 2015</a> su <i>Frontiers in Human Neuroscience</i> attraverso la risonanza magnetica mostra come lo yoga riduca le perdite di materia grigia che subisce il nostro cervello con l’avanzamento dell’età. Persone che praticano yoga da tempo hanno cervelli della stessa dimensione di persone molto più giovani, e questa scoperta vale anche per gli esami fatti su persone che <a href="http://www.washingtonpost.com/news/inspired-life/wp/2015/05/26/harvard-neuroscientist-meditation-not-only-reduces-stress-it-literally-changes-your-brain/">meditano</a>. Dunque lo yoga e la meditazione ci proteggono dalla demenza senile, ma non solo. È stato visto che l’emisfero che viene protetto di più è il sinistro, quello collegato alle emozioni positive e al sistema nervoso parasimpatico, che ci permette di rilassarci.</p>
<p>Dunque lo yoga cambia il nostro cuore e il nostro cervello e insieme a loro influenza profondamente il nostro essere, la nostra mente, <i>citta</i>, che secondo il Sāṃkhya altro non è che parte della materia e deriva strettamente dal nostro corpo e dal suo funzionamento. Non c’è un alto e un basso, quindi, come vorrebbe ad esempio la religione cattolica, il corpo e lo spirito sono profondamente legati, nel bene e nel male, dovremmo imparare a riconoscerlo, per evitare di maltrattare entrambi.</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Lucia</span> su <a href="https://thevision.com/author/lucia-brandoli/">The Vision</a>

			    
			    			        | <a href="https://www.facebook.com/lucia.brandoli" title="Segui Lucia su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Lucia</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/yoga-benefici-salute/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Oggi lo yoga Ã¨ diverso dal passato. Ma i benefici sulla salute sono gli stessi. ' + ' https://thevision.com/cultura/yoga-benefici-salute/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="57993"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
      <div class="final-banner-container">
        <!-- desktop -->
        <!-- /21642825/1600x250 -->
                <div class="section-adv banner-960x150 desktop-view final-banner" style='height:310px;' data-timer="0">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:270px;'></div>
        </div>

        <!-- tablet -->
                <div class="section-adv banner-960x150 tablet-view final-banner" style='height:150px;' data-timer="0">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:110px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
                <div class="section-adv banner-960x150 mobile-view final-banner" style='height:210px;' data-timer="0">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:170px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

  <script type="text/javascript">
      jQuery(document).ready(function($){
        //Wrap iFrame with responsive container
        setIframeResponsiveWrap();
      });
  </script>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/privacy-policy/"
							>
				Privacy Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2019 The Vision. All rights are reserved.</p>
        </div>
    </footer>
    <!-- END - Footer -->

</div>
           <!-- END - Content -->

              <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=2262787017281051&ev=PageView&noscript=1&cd[domain]=thevision.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=2262787017281051&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Oggi+lo+yoga+%C3%A8+diverso+dal+passato.+Ma+i+benefici+sulla+salute+sono+gli+stessi.&cd[post_id]=57993&cd[content_category]=Cultura&cd[domain]=thevision.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/thevision.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/infinite-scroll-helper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/single-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4720"};
/* ]]> */
</script>
<script type='text/javascript' src='//thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"<div class=\"boxSocial\" style=\"margin-bottom: 10px;\">\n<p><img style=\"width: 126px;float:left;margin-right:17px; margin-top:3px;\" src=\"http:\/\/thevision.com\/wp-content\/themes\/the_vision-child\/images\/logo_blk.png\" \/> <\/p>\n<p style=\"float:left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right:20px;\"> Seguici anche su:<\/p>\n<p><span style=\"float:left;\"><iframe style=\"border: none; overflow: hidden;margin-right:20px;\" src=\"https:\/\/www.facebook.com\/plugins\/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId\" width=\"115\" height=\"21\" frameborder=\"0\" scrolling=\"no\"><\/iframe><\/span><\/p>\n<p><span style=\"float:left; width:140px !important; height:20px !important;\"><a style=\"width:140px !important; height:20px !important;\"href=\"https:\/\/twitter.com\/thevisioncom?ref_src=twsrc%5Etfw\" class=\"twitter-follow-button\" data-show-count=\"false\" data-height=\"20\" data-width=\"140\">Follow @thevisioncom<\/a><script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script><\/span> <\/p>\n<\/div>\n","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
         <script type="text/javascript">
  jQuery(document).ready(function($){
    var url = window.location.href;
    var sez = getParameterByName('sez', url);
    var url_article = $('.homepage-template:last .article-content').attr('md-url');
    //window.history.pushState("", "", url_article);
    window.history.replaceState("", "", url_article);

  });
  </script>
  
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo messaggio sui cookie non piace a te e non piace a noi. Ma siamo legalmente tenuti a dirti che li utilizziamo per rendere il sito fruibile.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://thevision.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 193/235 objects using memcached
Page Caching using memcached (Requested URI contains query) 

Served from: thevision.com @ 2019-01-28 18:58:45 by W3 Total Cache
-->