<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">

		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>


    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>

  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Come la Parmalat trasformò il latte in oro</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Storia del crac Parmalat, il più grande scandalo finanziario della storia europa."/>
<link rel="canonical" href="https://thevision.com/cultura/crac-parmalat/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come la Parmalat trasformò il latte in oro" />
<meta property="og:description" content="Storia del crac Parmalat, il più grande scandalo finanziario della storia europa." />
<meta property="og:url" content="https://thevision.com/cultura/crac-parmalat/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-12-04T13:23:24+00:00" />
<meta property="article:modified_time" content="2018-12-04T13:30:22+00:00" />
<meta property="og:updated_time" content="2018-12-04T13:30:22+00:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229762-1476x1024.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229762-1476x1024.jpg" />
<meta property="og:image:width" content="1476" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Storia del crac Parmalat, il più grande scandalo finanziario della storia europa." />
<meta name="twitter:title" content="Come la Parmalat trasformò il latte in oro" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229762.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/thevision.com\/","sameAs":["http:\/\/www.facebook.com\/thevisioncom\/","https:\/\/www.instagram.com\/thevisioncom\/","https:\/\/twitter.com\/thevisioncom"],"@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":"http:\/\/thevision.com\/wp-content\/uploads\/2017\/10\/logo_TV.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"            content="article" />
    <meta property="og:url"             content="https://thevision.com/cultura/crac-parmalat/" />
    <meta property="og:title"           content="Come la Parmalat trasformò il latte in oro" />
    <meta property="og:image"           content="https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229762-300x208.jpg" />

    <!--<meta property="og:description"    content="" />-->

<link rel='stylesheet' id='dashicons-css'  href='https://thevision.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://thevision.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='https://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='ptpdffrontend-css'  href='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.10' type='text/css' media='all' />

      <script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = true;
      var unit_header_dsk = {
      name:"/21642825/1600X250_as_top",
      width:1600,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:250};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:90};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:150};

      
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
              </script>
      <script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","baseUrl":"https:\/\/thevision.com\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"2262787017281051","params":[]},{"type":"track","name":"PageView","params":{"domain":"thevision.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Come la Parmalat trasform\u00f2 il latte in oro","post_id":52300,"content_category":"Cultura","domain":"thevision.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.2'></script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>



<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thevision.com\/cultura\/crac-parmalat\/"},"url":"https:\/\/thevision.com\/cultura\/crac-parmalat\/","headline":"Come la Parmalat trasformò il latte in oro","datePublished":"2018-12-04T14:23:24+00:00","dateModified":"2018-12-04T14:30:22+00:00","publisher":{"@type":"Organization","@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":{"@type":"ImageObject","url":"https:\/\/thevision.com\/wp-content\/uploads\/2018\/09\/logo_rettangolo_trasp60.png","width":600,"height":60}},"articleSection":"Cultura","description":"Storia del crac Parmalat, il più grande scandalo finanziario della storia europa.","author":{"@type":"Person","name":"Lorenzo Foti","url":"https:\/\/thevision.com\/author\/lorenzo-foti\/"}}</script>

<div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.2 plugin. You can test it with Pixel Helper Chrome Extension. -->

		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-52300 single-format-standard wp-custom-logo cookies-not-set group-blog no-sidebar" >

		<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      <ul class="nav nav-pills nav-stacked sidebar">
        <li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        <li class="credits">
            <p>© 2018 The Vision. All right are reserved.</p>
        </li>
    </ul>
    </nav>
		<!-- /c-menu slide-left -->

    <div id="c-mask" class="c-mask"></div><!-- /c-mask -->

    <div id="o-wrapper" class="o-wrapper">

    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="0">
	     	<div id='header-desktop' class="adv-script-container"></div>
	    </div>

			<div class="section-adv top-banner tablet-view" data-timer="0">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="0">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" title='Ajax serch form'>
            <input title='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="option hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->

 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229762-1476x1024.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229762-768x533.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Come la Parmalat trasformò il latte in oro</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/lorenzo-foti/">Lorenzo Foti  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 4 dicembre 2018 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/crac-parmalat/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/cultura/crac-parmalat/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/cultura/crac-parmalat/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/crac-parmalat/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Come la Parmalat trasformÃ² il latte in oro ' + ' via @thevisioncom ' + ' https://thevision.com/cultura/crac-parmalat/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/lorenzo-foti/" title="Articoli scritti da: Lorenzo Foti" rel="author">Lorenzo Foti</a></span></label>
                  <label class="date">
                   4 dicembre 2018                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>Quindici anni fa, l’Italia viene sconvolta da uno dei più grandi scandali per bancarotta fraudolenta e aggiotaggio della storia europea: il crac Parmalat. Il buco di bilancio lasciato dagli amministratori al momento del fallimento è di circa 14 miliardi di euro, una cifra enorme. Quel 4 dicembre del 2003, 150mila risparmiatori realizzano di aver perso per sempre i propri risparmi.</p>
<p>Tutto nasce nel 1961 a Collecchio, in provincia di Parma, grazie a un’intuizione del giovane Calisto Tanzi, che abbandona gli studi universitari per dedicarsi a tempo pieno alla gestione dell’impresa familiare. Calisto è sveglio, dopo un viaggio in nord Europa nota che il latte viene venduto in singolari confezioni di cartone e ne rimane colpito per la versatilità. Decide quindi di adottare lo stesso materiale, il Tetrapack, per impacchettare il latte e sviluppare contemporaneamente quello Uht, a lunga conservazione. È un successo, Parma cade ai suoi piedi. Attraverso la promozione porta a porta riesce ad aggiudicarsi anche i vicini mercati di Genova e Firenze. Se nel ’62 la piccola azienda di prodotti alimentari <a href="http://www.repubblica.it/2003/l/sezioni/economia/parmalat/profilo1/profilo1.html">fattura</a> 200 milioni di lire, a metà anni ’70 diventano 100 miliardi. Sull’onda del successo, il patron di Collecchio non si ferma e decide di investire nella promozione del marchio Parmalat: il celebre simbolo del latte è ovunque, sui cartelloni pubblicitari, in tv, sui giornali. E naturalmente nei supermercati dell’intero Stivale e di mezza Europa.</p>
<figure id="attachment_52329" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-52329 size-full" src="https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229788.jpg" alt="" width="1024" height="746" srcset="https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229788.jpg 1024w, https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229788-300x219.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/GettyImages-862229788-768x560.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Calisto Tanzi</figcaption></figure>
<p>Tanzi decide di espandere la società oltre confine utilizzando la stessa idea vincente e ampliando la produzione a succhi di frutta (Santal), conserve alimentari e prodotti da cucina. Le cose vanno bene, anzi benissimo: non ci sono concorrenti dotati di una rete distributiva così capillare e la domanda di latte a lunga conservazione traina l’offerta. Nel frattempo l’imprenditore parmigiano tesse le <a href="http://www.repubblica.it/2004/b/sezioni/economia/parmalat9/ragnatela/ragnatela.html">reti</a> con la politica della prima Repubblica, finanziando campagne elettorali e nutrendo una costante attenzione verso interessi degli interlocutori politici. La sua <a href="https://www.corriere.it/Primo_Piano/Cronache/2004/01_Gennaio/27/parmalat.shtml">amicizia</a> con Ciriaco De Mita, segretario della Dc, è sotto gli occhi di tutti. Una ragnatela politica che gli serve per aprire le porte del mondo bancario. Riesce al tempo stesso ad assicurarsi il favore della stampa attraverso finanziamenti a <i>Il Foglio</i>, <i>Il Manifesto</i> e <i>La Gazzetta di Parma</i>. Agli occhi dell’opinione pubblica Tanzi è un imprenditore modello: religioso, per bene, attaccato ai figli, ma soprattutto dedito alle proprie fabbriche.</p>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:150px; width:320px;'></div>
</div>
<figure id="attachment_52155" style="width: 980px" class="wp-caption alignnone"><img class="size-full wp-image-52155" src="https://thevision.com/wp-content/uploads/2018/12/ciriaco_de_mita_84.jpg" alt="" width="980" height="671" srcset="https://thevision.com/wp-content/uploads/2018/12/ciriaco_de_mita_84.jpg 980w, https://thevision.com/wp-content/uploads/2018/12/ciriaco_de_mita_84-300x205.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/ciriaco_de_mita_84-768x526.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Roberto Formigoni e Ciriaco De Mita al congresso nazionale della Dc, Roma,1984</figcaption></figure>
<p>Ma fare i soldi con il latte non è facile, perché notoriamente è un prodotto a basso margine di guadagno. Alla fine degli anni Ottanta la concorrenza aumenta e il profitto scende fino a diventare debito. La Parmalat è in perdita e accumula debiti e per poco non viene ceduta al gruppo <a href="http://www.repubblica.it/2004/c/sezioni/economia/parmalat12/annunciato/annunciato.html">Kraft</a>. Così, Tanzi, insieme a Fausto Tonna, il direttore finanziario che avrà un ruolo fondamentale nella creazione della truffa che portò al crac, hanno un’idea: quotare la società in borsa. Il problema è che nel mondo imprenditoriale si vocifera già dei mancati pagamenti ai fornitori e l’impossibilità per l’impero del latte di reperire finanziamenti presso le banche, quindi la quotazione non è un’operazione facile. I due si rivolgono a Gianmario Roveraro, banchiere e fondatore di Banca Akros, un istituto di credito che cura proprio il collocamento delle aziende sui mercati finanziari. Date le malridotte casse societarie, Roveraro consiglia a Tanzi e Tonna di acquisire una società già quotata, la finanziaria Centronord, ed entrare così su Piazza Affari in modo indiretto.</p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: none; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background:none; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1543936567" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
<figure id="attachment_52280" style="width: 3438px" class="wp-caption alignnone"><img class="size-full wp-image-52280" src="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_631381-e1543916575685.jpg" alt="" width="3438" height="2575" srcset="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_631381-e1543916575685.jpg 3438w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_631381-e1543916575685-300x225.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_631381-e1543916575685-768x575.jpg 768w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_631381-e1543916575685-1367x1024.jpg 1367w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_631381-e1543916575685-1600x1198.jpg 1600w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_631381-e1543916575685-1200x899.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Fausto Tonna</figcaption></figure>
<p>L’unica condizione è quella di svendere Odeon TV, l’emittente televisiva in perenne perdita acquistata da Tanzi su indicazione di De Mita allo scopo di dimostrare lealtà verso la politica, con la speranza di ricevere un favore al momento giusto. Ma i soldi non bastano, serve altra liquidità. C’è chi <a href="http://www.repubblica.it/2004/c/sezioni/economia/parmalat12/annunciato/annunciato.html">dice</a> che di fatto la Parmalat era già fallita in quegli anni. Invece Oden TV viene venduta – con un’operazione non certo <a href="http://www.report.rai.it/dl/Report/puntata/ContentItem-67f9ef1d-3f54-43b1-a204-a1d66b313b4d.html">trasparente</a> – alla Sasea di Fiorini, una finanziaria che da Ginevra si occupa di comprare e rivendere altre compagnie sull’orlo del fallimento. Per aumentare il capitale le viene poi concesso un prestito da 120 miliardi da Centrofinanziaria, una banca d’affari di proprietà di Monte Paschi di Siena dove il re del latte ha uomini fidati in consiglio di amministrazione. Quindi acquisisce Fnc tramite la Coloniale, la <i>holding</i> di famiglia, gira le quote di Parmalat a Fnc stessa che diventa Parmalat Finanziaria, e con il ricavato sottoscrive l’aumento di capitale della stessa Parmalat Finanziaria. Infine rimborsa il prestito ponte usato per l’operazione. Un’operazione piuttosto complessa di cui la Consob, che dovrebbe controllare, non si accorge. L’operazione va in porto e grazie anche all’immagine della società che il suo patron ha saputo costruire negli anni, gli investitori comprano e i capitali arrivano.</p>
<p><img class="alignnone size-full wp-image-52168" src="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_474280.jpg" alt="" width="2146" height="1519" srcset="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_474280.jpg 2146w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_474280-300x212.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_474280-768x544.jpg 768w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_474280-1447x1024.jpg 1447w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_474280-1600x1133.jpg 1600w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_474280-1200x849.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<figure id="attachment_52281" style="width: 2800px" class="wp-caption alignnone"><img class="size-full wp-image-52281" src="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_62014-e1543922228354.jpg" alt="" width="2800" height="2028" srcset="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_62014-e1543922228354.jpg 2800w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_62014-e1543922228354-300x217.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_62014-e1543922228354-768x556.jpg 768w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_62014-e1543922228354-1414x1024.jpg 1414w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_62014-e1543922228354-1600x1159.jpg 1600w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_62014-e1543922228354-1200x869.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Gianmario Roveraro e Calisto Tanzi</figcaption></figure>
<p>Dopo la quotazione, la Parmalat cambia pelle e si trasforma in Parmalat Finanziaria, diventa un impero da sessanta società e si espande in cinque continenti. Le espansioni costano e servono altri soldi per due motivi: continuare a finanziare il potere e staccare alti dividendi ai soci a fine anno. Una mano lava l’altra ma i rubinetti del credito sembrano non bastare mai. Serve una svolta: iniziano le prime falsificazioni contabili e le nuove acquisizioni fanno salire l’attivo di bilancio coprendo i debiti della Parmalat. Contestualmente vengono emesse false fatture che servono a coprire il vero costo delle società acquisite, spesso indebitate. D’altronde quale miglior modo per mostrarsi in salute agli occhi dei mercati se non acquistando altre società?</p>
<p>Nel 1990 viene acquistato il Parma Calcio neopromossa in serie A, squadra destinata a diventare una delle più belle favole del nostro calcio. Nel 1992 vince la Coppa Italia, l’anno successivo la Coppa delle Coppe, nel 1994 vince trascinata da Gianfranco Zola la Supercoppa Uefa contro il Milan di Capello. L’anno dopo vince la prima Coppa Uefa della sua storia contro la Juventus di Vialli e Ravanelli. Infine nella stagione 98/99 la provinciale Parma, “città fertile e carnale” (Giuseppe Verdi), vince la seconda Coppa Uefa della sua storia con Malesani alla guida dei giallo blu. Era la stessa Parma romantica e operaia capace di lanciare fuoriclasse come Buffon, Bucci, Veron, Crespo, Thuram, Cannavaro e molti altri. Il Parma incarna l’immagine che la Parmalat vuole dare di sé: una squadra umile, provinciale, che si sporca le mani e sgomita per emergere. È l’Italia che lavora, silenziosa. Quella maglia e quel simbolo cucito al petto diventano immediatamente riconoscibili in tutto il mondo. E Parma continua a sognare.</p>
<p><img class="alignnone wp-image-52295 size-full" src="https://thevision.com/wp-content/uploads/2018/12/1682198_w1-e1543922690282.jpg" alt="" width="845" height="544" srcset="https://thevision.com/wp-content/uploads/2018/12/1682198_w1-e1543922690282.jpg 845w, https://thevision.com/wp-content/uploads/2018/12/1682198_w1-e1543922690282-300x193.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/1682198_w1-e1543922690282-768x494.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img class="alignnone size-full wp-image-52298" src="https://thevision.com/wp-content/uploads/2018/12/zola-parma-e1543921595663.jpg" alt="" width="800" height="512" srcset="https://thevision.com/wp-content/uploads/2018/12/zola-parma-e1543921595663.jpg 800w, https://thevision.com/wp-content/uploads/2018/12/zola-parma-e1543921595663-300x192.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/zola-parma-e1543921595663-768x492.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></p>
<figure id="attachment_52297" style="width: 975px" class="wp-caption alignnone"><img class="size-full wp-image-52297" src="https://thevision.com/wp-content/uploads/2018/12/Parma_AC_-_Coppa_UEFA_1994-1995-e1543920143171.jpg" alt="" width="975" height="653" srcset="https://thevision.com/wp-content/uploads/2018/12/Parma_AC_-_Coppa_UEFA_1994-1995-e1543920143171.jpg 975w, https://thevision.com/wp-content/uploads/2018/12/Parma_AC_-_Coppa_UEFA_1994-1995-e1543920143171-300x201.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/Parma_AC_-_Coppa_UEFA_1994-1995-e1543920143171-768x514.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Il Parma festeggia dopo aver vinto la prima Coppa UEFA della propria storia, 1995</figcaption></figure>
<p>Non si ferma nemmeno la Parmalat. Nasce la Parmatour, azienda del gruppo che vende pacchetti turistici. Nel biennio del 1996-1997 tramite Club Vacanze <a href="http://ricerca.gelocal.it/iltirreno/archivio/iltirreno/1997/08/15/NH203.html">rileva</a> 56 agenzie di viaggi facente capo a Ferrovie dello Stato. Il gruppo è notoriamente in perdita ma l’operazione viene comunque conclusa. Parmatour è un buco nero verso cui Parmalat dirotta un’enorme quantità di risorse. Tonna <a href="https://www.gazzettadiparma.it/news/parma/27201/Secondo-Tonna--senza-Parmatour-non.html">rivelerà</a> ai magistrati che, se non fosse stato per Parmatour, la Parmalat non sarebbe fallita. E si toglierà qualche sassolino dalle scarpe affermando che “Tanzi ci metteva due minuti per acquistare un calciatore e due giorni di discussioni servivano per comprare una macchina industriale necessaria all’azienda”. Il ritmo delle acquisizioni continua incessante e vengono sborsati: 632 milioni di euro nel 1999, 718 nel 2000, 179 nel 2002.</p>
<p>Renato Carpentieri dirà che per rimanere “Nella serie A del capitalismo bisogna giocare a tre punte: un giornale, una squadra di calcio e una banca” (<a href="https://www.youtube.com/watch?v=Y9Zko4NXBco">film</a> <i>Il Gioiellino</i>, 2011). Ma una banca la Parmalat non l’ha mai avuta. Si passa agli anni Novanta, la piccola società di Collecchio è diventata un mostro che ha sempre bisogno di nuovi capitali per i vizi del suo presidente e del suo <i>entourage</i>. I soldi non bastano, quindi si inventano. I bilanci vengono truccati e Tonna grazie all’aiuto dell’avvocato Zini, consulente del gruppo scelto direttamente da Tanzi, creano una rete di società con sede in paradisi fiscali con lo scopo di far perdere l’origine del denaro. <a href="http://www.repubblica.it/2004/b/sezioni/economia/parmalat9/claggio/claggio.html">Inizia la vera truffa</a>: riciclaggio, aggiotaggio, falso in comunicazioni (sociali e ai revisori) e ostacolo all&#8217;esercizio delle funzioni di vigilanza della Consob. Nasce la Bonlat, con sede alle isole Cayman, il cui scopo è quello di occultare le distrazioni di denaro ai danni della Parmalat. Il meccanismo funziona così: la Parmalat emette false fatture per far figurare crediti verso la Bonlat, e quest’ultima sorregge le perdite industriali del gruppo mediante acquisti fittizi di licenze e altro. Nessuno potrà mai controllare, perché alle Cayman non vi è l’obbligo di presentare un bilancio. Ma non basta, Tanzi userà la rete di società <i>offshore</i> per prelevare soldi a suo piacimento. Girerà i soldi dalla Parmalat alla Bonlat, passando per il Delaware, Lussemburgo e Malta. Arrivati a Parma è impossibile per banche o inquirenti riscostruire l’origine del denaro. E il buco di bilancio aumenta.</p>
<figure id="attachment_52333" style="width: 1200px" class="wp-caption alignnone"><img class="wp-image-52333 size-full" src="https://thevision.com/wp-content/uploads/2018/12/GettyImages-2850616.jpg" alt="" width="1200" height="739" srcset="https://thevision.com/wp-content/uploads/2018/12/GettyImages-2850616.jpg 1200w, https://thevision.com/wp-content/uploads/2018/12/GettyImages-2850616-300x185.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/GettyImages-2850616-768x473.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Fausto Tonna viene scortato in Tribunale dalla Polizia, Parma, 2004</figcaption></figure>
<p>Alla Bonlat viene intestato un conto da 3,9 miliardi di euro presso Bank of America. Un conto liquido di soldi che non esistono. Non si può dire che gli amministratori siano privi di fantasia. Non è l’unica banca d’affari con cui Parmalat ha rapporti, ci sono più o meno tutti, da UBS a Merrill Lynch, da Deutsche Bank a JP Morgan. Con loro e molte altre banche la società del latte colloca  l’emissione di obbligazioni che vengono vendute facilmente ai risparmiatori attraverso gli sportelli delle banche di tutta Italia. Banche dove il nome Tanzi ha ancora una certa influenza nonostante abbiano un credito verso la Parmalat. Così, in tredici anni la Parmalat si <a href="https://www.ilsole24ore.com/fc?cmd=art&amp;codid=22.0.1723331269&amp;chId=30">indebita</a> per 8 miliardi di euro solo emettendo bond. Anziché concedere ulteriori prestiti, le banche capiscono che attraverso la vendita dei bond possono scaricare il rischio di credito sulla Parmalat stessa, che ora si impegna a rimborsare ai risparmiatori l’ammontare dei bond una volta giunti a scadenza. Allo stesso tempo si garantiscono dalle esposizioni dei precedenti prestiti verso Parmalat e guadagnano una percentuale dalla vendita dei bond.</p>
<p>La truffa va avanti perché sulla carta ci guadagnano tutti: la Parmalat che incassa liquidità, i risparmiatori che investono su un titolo sicuro, le banche che guadagnano dalle percentuali di vendita dei bond. Fino all’8 dicembre 2003, il giorno in cui la Parmalat annuncia di non avere sufficiente liquidità per onorare la restituzione di un bond da 150 milioni. Alla successiva apertura di borsa il titolo perde il 40%. Sandro Bondi, il dirigente che si è occupato del recupero della Montedison, viene nominato commissario straordinario e scopre che le casse sono vuote. Il 15 dicembre si dimettono tutti: Tanzi, Tonna, Siningardi e tutto il consiglio di amministrazione. Ma la vera stangata <a href="https://www.theguardian.com/business/2003/dec/24/corporatefraud.italy1">arriva</a> il 19 dello stesso mese: in una lettera a Bankitalia, Bank of America comunica che il conto intestato a Bonlat per 3,9 miliardi di euro è un conto inventato dagli amministratori di Collecchio. Non esiste e non è mai esistito. Il logo era stato creato con uno scanner e una fotocopiatrice. Crolla il mondo addosso a Parma. I giornali, amici fino a ieri, iniziano a chiedere teste rotolanti. Tanzi viene accusato dalle stesse colonne della <i>Gazzetta di Parma, </i>allora diretto da Candido Marco Rosi, vicino allo stesso Tanzi.  Parma gli volta le spalle, ma a Roma le cose non vanno meglio. Nella seconda Repubblica, l’imprenditore di Collecchio non ha più referenti a cui rivolgersi e si trova intrappolato in quella rete che aveva meticolosamente creato. Come spesso accade in Italia, tutti scendono dal carro vincente quando questo non vince più.</p>
<figure id="attachment_52332" style="width: 1200px" class="wp-caption alignnone"><img class="wp-image-52332 size-full" src="https://thevision.com/wp-content/uploads/2018/12/GettyImages-55815599.jpg" alt="" width="1200" height="788" srcset="https://thevision.com/wp-content/uploads/2018/12/GettyImages-55815599.jpg 1200w, https://thevision.com/wp-content/uploads/2018/12/GettyImages-55815599-300x197.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/GettyImages-55815599-768x504.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Calisto Tanzi e il suo avvocato lasciano la Corte di Milano, 2005</figcaption></figure>
<p>Mentre gli ufficiali della Guardia di Finanza fanno irruzione in azienda trovano la banda dei ragionieri intenta a sfasciare i computer con martelli per cancellare tutti i dati compromettenti. Gli ufficiali accerteranno che spesso le fatture venivano create con una semplice fotocopiatrice. Verranno indagate 180 persone di cui 110 andranno a <a href="https://parma.repubblica.it/cronaca/2013/12/23/news/crac_parmalat_chi_ha_pagato_inchieste_e_processi_10_anni_dopo-74337921/">processo</a>, tra amministratori, sindaci, dirigenti, revisori e contabili. Alla procura di Milano verrà attribuita la competenza delle indagini per reati finanziari mentre a quella di Parma l&#8217;associazione a delinquere e la bancarotta fraudolenta. Sommando i vari processi, Tanzi verrà condannato a 37 anni di reclusione, il suo vice Tonna a 9. Tutti i reati commessi prima del 1989 e accertati cinque anni dopo il loro compimento sono coperti da prescrizione. I dipendenti della Parmalat passano da 36mila a 18mila, il titolo viene ritirato dalle contrattazioni di borsa. Parma non è più il centro del mondo.</p>
<p><img class="alignnone size-full wp-image-52159" src="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_59599.jpg" alt="" width="4216" height="2848" srcset="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_59599.jpg 4216w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_59599-300x203.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_59599-768x519.jpg 768w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_59599-1516x1024.jpg 1516w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_59599-1600x1081.jpg 1600w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_59599-1200x811.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img class="alignnone size-full wp-image-52160" src="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_60052.jpg" alt="" width="4216" height="2848" srcset="https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_60052.jpg 4216w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_60052-300x203.jpg 300w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_60052-768x519.jpg 768w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_60052-1516x1024.jpg 1516w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_60052-1600x1081.jpg 1600w, https://thevision.com/wp-content/uploads/2018/12/Imagoeconomica_60052-1200x811.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Le banche che hanno venduto i bond Parmalat saranno tutte assolte. I risparmiatori truffati verranno risarciti per un totale che ammonta al 68% del capitale investito.</p>
<p>E Tanzi? Durante un’udienza in cui si discute la possibilità degli arresti domiciliari, l’ex presidente della Parmalat afferma di essere nullatenente, così i Pm di Parma mandano gli ufficiali della Guardia di Finanza a <a href="https://www.corriere.it/cronache/09_dicembre_05/tanzi-caveau-quadri_c39a0ab0-e193-11de-95f6-00144f02aabc.shtml">ispezionare</a> le ville di amici e colleghi. Ne viene fuori una pinacoteca: Monet, Chagall, Renoir, De Nittis, Van Gogh, Boccioni e persino un Picasso. <a href="https://parma.repubblica.it/cronaca/2014/03/02/news/parmalat_in_cassazione_marted_maxiudienza-80049382/">Solo una piccola parte</a> del tesoro di Tanzi. Gli arresti domiciliari vengono negati.</p>
<p>Quest’ultimo gesto di Tanzi riassume in pieno la sua personalità: spudorato ma creativo. Una società plasmata a sua immagine che è riuscita a prendere per il naso risparmiatori, revisori, banche e autorità grazie ad un’illusione alimentata dal suo presidente. Si pensa a sistemi complessi, calcoli astrusi, consulenze milionarie, ma il caso Parmalat ci insegna che basta la fantasia di uomo, un computer, uno scanner e una fotocopiatrice per creare uno dei più grandi scandali finanziari della storia d’Europa.</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Lorenzo</span> su <a href="https://thevision.com/author/lorenzo-foti/">The Vision</a>

			    
			    
	</div>


          <div class="follow">
              Segui <span>Lorenzo</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/cultura/crac-parmalat/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Come la Parmalat trasformÃ² il latte in oro ' + ' https://thevision.com/cultura/crac-parmalat/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="52300"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
      <div class="final-banner-container">
        <!-- desktop -->
        <!-- /21642825/1600x250 -->
                <div class="section-adv banner-960x150 desktop-view final-banner" style='height:310px;' data-timer="0">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:270px;'></div>
        </div>

        <!-- tablet -->
                <div class="section-adv banner-960x150 tablet-view final-banner" style='height:150px;' data-timer="0">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:110px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
                <div class="section-adv banner-960x150 mobile-view final-banner" style='height:210px;' data-timer="0">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:170px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

  <script type="text/javascript">
      jQuery(document).ready(function($){
        //Wrap iFrame with responsive container
        setIframeResponsiveWrap();
      });
  </script>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/privacy-policy/"
							>
				Privacy Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2018 The Vision. All rights are reserved.</p>
        </div>
    </footer>
    <!-- END - Footer -->

</div>
           <!-- END - Content -->

              <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=2262787017281051&ev=PageView&noscript=1&cd[domain]=thevision.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=2262787017281051&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Come+la+Parmalat+trasform%C3%B2+il+latte+in+oro&cd[post_id]=52300&cd[content_category]=Cultura&cd[domain]=thevision.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/thevision.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/infinite-scroll-helper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/single-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='https://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4720"};
/* ]]> */
</script>
<script type='text/javascript' src='//thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"<div class=\"boxSocial\" style=\"margin-bottom: 10px;\">\n<p><img style=\"width: 126px;float:left;margin-right:17px; margin-top:3px;\" src=\"http:\/\/thevision.com\/wp-content\/themes\/the_vision-child\/images\/logo_blk.png\" \/> <\/p>\n<p style=\"float:left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right:20px;\"> Seguici anche su:<\/p>\n<p><span style=\"float:left;\"><iframe style=\"border: none; overflow: hidden;margin-right:20px;\" src=\"https:\/\/www.facebook.com\/plugins\/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId\" width=\"115\" height=\"21\" frameborder=\"0\" scrolling=\"no\"><\/iframe><\/span><\/p>\n<p><span style=\"float:left; width:140px !important; height:20px !important;\"><a style=\"width:140px !important; height:20px !important;\"href=\"https:\/\/twitter.com\/thevisioncom?ref_src=twsrc%5Etfw\" class=\"twitter-follow-button\" data-show-count=\"false\" data-height=\"20\" data-width=\"140\">Follow @thevisioncom<\/a><script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script><\/span> <\/p>\n<\/div>\n","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
         <script type="text/javascript">
  jQuery(document).ready(function($){
    var url = window.location.href;
    var sez = getParameterByName('sez', url);
    var url_article = $('.homepage-template:last .article-content').attr('md-url');
    //window.history.pushState("", "", url_article);
    window.history.replaceState("", "", url_article);

  });
  </script>
  
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo messaggio sui cookie non piace a te e non piace a noi. Ma siamo legalmente tenuti a dirti che li utilizziamo per rendere il sito fruibile.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://thevision.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 207/249 objects using memcached
Page Caching using memcached (Requested URI contains query) 

Served from: thevision.com @ 2018-12-04 16:16:07 by W3 Total Cache
-->