<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">

		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">


	<link rel="apple-touch-icon" sizes="57x57" href="http://thevision.com/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://thevision.com/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://thevision.com/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://thevision.com/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://thevision.com/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://thevision.com/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://thevision.com/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://thevision.com/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://thevision.com/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://thevision.com/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://thevision.com/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://thevision.com/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://thevision.com/favicons/favicon-16x16.png">
	<link rel="manifest" href="http://thevision.com/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://thevision.com/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="http://thevision.com/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="http://thevision.com/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>


    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>
	<script type="text/javascript">var adv_flag = 0;</script>  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Quanto conta il cambiamento climatico nell’insorgere di nuove guerre? - The Vision</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nell’era dell’Antropocene, le variazioni atmosferiche causate dall’uomo diventano un fattore fondamentale che definisce gli equilibri tra Stati."/>
<link rel="canonical" href="http://thevision.com/scienza/cambiamento-climatico-guerre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quanto conta il cambiamento climatico nell’insorgere di nuove guerre? - The Vision" />
<meta property="og:description" content="Nell’era dell’Antropocene, le variazioni atmosferiche causate dall’uomo diventano un fattore fondamentale che definisce gli equilibri tra Stati." />
<meta property="og:url" content="http://thevision.com/scienza/cambiamento-climatico-guerre/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/qwertyuiopasdfghjkl123456" />
<meta property="article:section" content="Scienza" />
<meta property="article:published_time" content="2018-03-20T18:57:46+01:00" />
<meta property="article:modified_time" content="2018-03-20T19:27:03+01:00" />
<meta property="og:updated_time" content="2018-03-20T19:27:03+01:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="http://thevision.com/wp-content/uploads/2018/03/GettyImages-72519923-e1521561477203.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nell’era dell’Antropocene, le variazioni atmosferiche causate dall’uomo diventano un fattore fondamentale che definisce gli equilibri tra Stati." />
<meta name="twitter:title" content="Quanto conta il cambiamento climatico nell’insorgere di nuove guerre? - The Vision" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="http://thevision.com/wp-content/uploads/2018/03/GettyImages-72519923-e1521561477203.jpg" />
<meta name="twitter:creator" content="@Giulszsz" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/thevision.com\/","sameAs":["http:\/\/www.facebook.com\/thevisioncom\/","https:\/\/www.instagram.com\/thevisioncom\/","https:\/\/twitter.com\/thevisioncom"],"@id":"#organization","name":"The Vision","logo":"http:\/\/thevision.com\/wp-content\/uploads\/2017\/10\/logo_TV.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"            content="article" />
    <meta property="og:url"             content="http://thevision.com/scienza/cambiamento-climatico-guerre/" />
    <meta property="og:title"           content="Quanto conta il cambiamento climatico nell’insorgere di nuove guerre?" />
    <meta property="og:image"           content="http://thevision.com/wp-content/uploads/2018/03/GettyImages-72519923-300x193.jpg" />

    <!--<meta property="og:description"    content="" />-->

<link rel='stylesheet' id='dashicons-css'  href='http://thevision.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://thevision.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='ptpdffrontend-css'  href='http://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.10' type='text/css' media='all' />

      <script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = false;
      var unit_header_dsk = {
      name:"/21642825/1600x250_as_top",
      width:1600,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:250};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:90};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:150};

      
      
      
              </script>
      <script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","baseUrl":"http:\/\/thevision.com\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.5'></script>
			<meta property="fb:pages" content="1198302750251842" />
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-19892 single-format-standard wp-custom-logo group-blog no-sidebar" >
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="http://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="http://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="http://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://thevision.com/privacy-e-terms/">Privacy e Terms</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      <ul class="nav nav-pills nav-stacked sidebar">
        <li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a></div></li>        <li class="credits">
            <p>© 2018 The Vision. All right are reserved.</p>
        </li>
    </ul>
    </nav><!-- /c-menu slide-left -->

    <div id="c-mask" class="c-mask"></div><!-- /c-mask -->

    <div id="o-wrapper" class="o-wrapper">

        <!-- TODO: inserisci tutto il blocco solo se l'adv è presente. altrimenti non inserire l'intero DIV "top-banner" (rimuovere commento) -->
					<div class="section-adv top-banner banner-1600x250 active desktop-view">
					     <div id='header-desktop' style='height:250px; width:1600px;' class="adv-script-container"></div>
	    </div>
			<div class="section-adv top-banner banner-1600x250 active tablet-view">
				<!-- /21642825/728x90 -->
								<div id='header-tablet' style='height:90px; width:728px;' class="adv-hide"></div>
			</div>
			<div class="section-adv top-banner banner-1600x250 active mobile-view">
				<!-- /21642825/320x50 -->
								<div id='header-mobile' style='height:50px; width:320px;' class="adv-hide"></div>
			</div>
		
        <!-- fine blocco top banner adv (rimuovere commento) -->

        <div class="header-placehold"></div>

        <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
            <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
            <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

            <div class="search-box">
                <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
								<div class="wdg_search">
								<div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" title='Ajax serch form'>
            <input title='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="option hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
							</div>
            </div>

						<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>
        </nav>
        <!-- END - Header -->

 <div class="page-content">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('http://thevision.com/wp-content/uploads/2018/03/GettyImages-72519923-1593x1024.jpg');" thumb-img="http://thevision.com/wp-content/uploads/2018/03/GettyImages-72519923-768x494.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Quanto conta il cambiamento climatico nell’insorgere di nuove guerre?</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="http://thevision.com/author/giulia-polvara/">Giulia Polvara  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 20 marzo 2018 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/scienza/cambiamento-climatico-guerre/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' http://thevision.com/scienza/cambiamento-climatico-guerre/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="http://thevision.com/scienza/cambiamento-climatico-guerre/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/scienza/cambiamento-climatico-guerre/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Quanto conta il cambiamento climatico nellâinsorgere di nuove guerre? ' + ' via @thevisioncom ' + ' http://thevision.com/scienza/cambiamento-climatico-guerre/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="http://thevision.com/author/giulia-polvara/" title="Articoli scritti da: Giulia Polvara" rel="author">Giulia Polvara</a></span></label>
                  <label class="date">
                   20 marzo 2018                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>È ormai da oltre un decennio che il rapporto tra cambiamento climatico e conflitti occupa un posto di notevole importanza nel dibattito sulla sicurezza globale. Un aumento delle temperature, una conseguente variazione nei ritmi dei periodi di siccità e inondazioni, o ancora l’innalzamento del livello del mare nel caso di comunità costiere, comportano gravi sconvolgimenti socio-economici, che a loro volta possono esacerbare tensioni preesistenti, o costituire la miccia definitiva per lo scoppio di contrasti latenti.</p>
<p>Il caso della guerra civile siriana, in questo senso, è emblematico: sebbene lo scoppio delle ostilità tra il regime di Bashar al-Assad e la popolazione civile non sia direttamente imputabile al lungo periodo di siccità prolungata che ha interessato il Paese tra il 2006 e il 2011, questo ha comunque portato migliaia di abitanti a migrare delle zone rurali del nord-est nelle città, ingrossando le fila di una classe urbana sempre più schiacciata dalle politiche neoliberiste, o pseudo tali, del regime.</p>
<p><img class="size-full wp-image-19921" src="http://thevision.com/wp-content/uploads/2018/03/syria-wreckage.jpg" alt="" width="1200" height="784" srcset="http://thevision.com/wp-content/uploads/2018/03/syria-wreckage.jpg 1200w, http://thevision.com/wp-content/uploads/2018/03/syria-wreckage-300x196.jpg 300w, http://thevision.com/wp-content/uploads/2018/03/syria-wreckage-768x502.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img class="alignnone size-full wp-image-19909" src="http://thevision.com/wp-content/uploads/2018/03/1061152582.jpg" alt="" width="1000" height="541" srcset="http://thevision.com/wp-content/uploads/2018/03/1061152582.jpg 1000w, http://thevision.com/wp-content/uploads/2018/03/1061152582-300x162.jpg 300w, http://thevision.com/wp-content/uploads/2018/03/1061152582-768x415.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Il cambiamento climatico può quindi essere la causa di nuovi conflitti? “Può diventarlo” spiega a <i>The Vision</i> Vittorio Emanuele Parsi, professore di Relazioni internazionali presso l’Università Cattolica del Sacro Cuore di Milano e direttore di ASERI, l&#8217;Alta Scuola di Economia e Relazioni Internazionali. “Nel caso siriano, non si può dire che la siccità prolungata sia stata una causa diretta della guerra civile, ma ha comunque contribuito al precipitare della situazione.”</p>
<p>Il Sudan è devastato da una guerra civile che si trascina a fasi alterne ormai da mezzo secolo. Lì le zone desertiche si sono estese di 100 chilometri verso sud, andando a inghiottire aree un tempo fertili. Per una popolazione che per il 70% vive dei frutti della terra che coltiva, una prolungata siccità può costituire una minaccia reale alla propria sopravvivenza. La lotta per l’ultimo fazzoletto di terra rimasto, se da esso dipende il sostentamento di famiglie intere, può logicamente sfociare in una dimostrazione di forza. In Nigeria, dove il Sahara – in maniera analoga al caso sudanese –inghiotte le zone meridionali più verdi con un ritmo di <a href="https://www.crisisgroup.org/africa/west-africa/nigeria/252-herders-against-farmers-nigerias-expanding-deadly-conflict"><span class="s1">600 metri l’anno</span></a>, gli allevatori di bestiame del nord del Paese e gli agricoltori si contendono ormai da anni i restanti appezzamenti di terreno fertile.</p>
<p><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div style="border:1px solid #ccc; padding:15px 30px 0px; margin:30px 0px 50px;">
<p style="font-size:14px;line-height:22px;color:#6c6c6c;margin-bottom:0px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: #fafafa; border-bottom: 1px solid #ccc; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#6c6c6c;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border: none; padding: 1px 1px; background: #eee;margin-top: 16px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1521572164" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
<p><img class="wp-image-20029 size-full" src="http://thevision.com/wp-content/uploads/2018/03/469492035.jpg" alt="" width="1536" height="1024" srcset="http://thevision.com/wp-content/uploads/2018/03/469492035.jpg 1536w, http://thevision.com/wp-content/uploads/2018/03/469492035-300x200.jpg 300w, http://thevision.com/wp-content/uploads/2018/03/469492035-768x512.jpg 768w, http://thevision.com/wp-content/uploads/2018/03/469492035-750x500.jpg 750w, http://thevision.com/wp-content/uploads/2018/03/469492035-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img class="wp-image-19999 size-full" src="http://thevision.com/wp-content/uploads/2018/03/72440933-2-1.jpg" alt="" width="3000" height="2079" srcset="http://thevision.com/wp-content/uploads/2018/03/72440933-2-1.jpg 3000w, http://thevision.com/wp-content/uploads/2018/03/72440933-2-1-300x208.jpg 300w, http://thevision.com/wp-content/uploads/2018/03/72440933-2-1-768x532.jpg 768w, http://thevision.com/wp-content/uploads/2018/03/72440933-2-1-1478x1024.jpg 1478w, http://thevision.com/wp-content/uploads/2018/03/72440933-2-1-1600x1109.jpg 1600w, http://thevision.com/wp-content/uploads/2018/03/72440933-2-1-1200x832.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>I cambiamenti climatici degli ultimi anni hanno creato una scarsità di risorse in Paesi il cui sostentamento dipende in larga parte dall’agricoltura. Il rapporto della FAO del 2017, <a href="http://www.fao.org/state-of-food-security-nutrition/en/"><span class="s1"><i>The State of Food Security and Nutrition</i></span></a>, ha rilevato come la fame sia una piaga in aumento, soprattutto nell’Africa subsahariana, nell’Asia occidentale e in quella sud-orientale. Tale tendenza sarebbe stata innescata, secondo la pubblicazione, dai conflitti in corso e dagli stress climatici che queste aree devono sopportare. Ciò implica un circolo vizioso: cambiamenti atmosferici comportano maggiori tensioni sociali, che tendenzialmente portano a conflitti, i quali risultano in una maggiore scarsità di risorse – generando, in ultima analisi, una continua lotta per le poche fonti di sostentamento rimaste.</p>
<p>Esistono molti altri modi in cui i mutamenti del clima possono portare a situazioni di tensione: sconvolgimenti ambientali, siano essi inondazioni, periodi di siccità, incendi, tendono a provocare lo spostamento di flussi considerevoli di individui, se questi hanno i mezzi per migrare, ovviamente. Si è ricordato il caso siriano, ma la tendenza è di più ampia portata: un <a href="http://science.sciencemag.org/content/358/6370/1610"><span class="s1">recente studio</span></a> di Wolfram Schlenker, Professore presso la facoltà di Relazioni Internazionali della Columbia University, ha rilevato che, basandosi semplicemente sulle tendenze dell’aumento termico dettato dal cambiamento climatico, il flusso di migranti diretti verso l’Europa è destinato a triplicare entro la fine del secolo. Tale dato non tiene conto di eventuali sconvolgimenti politici ed economici nelle stesse aree. L’effetto dei flussi migratori sulla stabilità socio-economica di un Paese è ormai assodato, e la percentuale di persone spinte a migrare dal proprio Paese di origine per ragioni climatiche non può che aumentare in futuro, in uno scenario in cui la ricerca di un clima più favorevole è destinata a diventare una delle principali cause di spostamento. Un <a href="http://www.worldbank.org/en/news/press-release/2018/03/19/climate-change-could-force-over-140-million-to-migrate-within-countries-by-2050-world-bank-report"><span class="s1">nuovo report</span></a> della Banca Mondiale, pubblicato oggi, prevede che entro il 2050 oltre 140 milioni di individui –nell’Africa sub-sahariana, in Sud America e nell’Asia meridionale – dovranno reinsediarsi per effetto del cambiamento climatico.</p>
<p><img class="size-full wp-image-19977" src="http://thevision.com/wp-content/uploads/2018/03/palestina_crisi_acqua2.jpg" alt="" width="1140" height="640" srcset="http://thevision.com/wp-content/uploads/2018/03/palestina_crisi_acqua2.jpg 1140w, http://thevision.com/wp-content/uploads/2018/03/palestina_crisi_acqua2-300x169.jpg 300w, http://thevision.com/wp-content/uploads/2018/03/palestina_crisi_acqua2-768x431.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Proprio ieri, in vista del World Water Day del 22 marzo, l’Onu ha presentato a Brasilia <a href="http://www.unwater.org/publications/world-water-development-report-2017/"><span class="s1">un rapporto</span></a> sulle acque mondiali, secondo cui entro il 2050 la carenza d’acqua interesserà, per almeno un mese all’anno, 5 miliardi di persone, pari alla metà della popolazione mondiale stimata per quella data. Pensiamo soltanto allo stress idrico a cui sono sottoposte aree come il bacino del fiume Giordano, tra Israele e Palestina. Qui l’accesso alle fonti idriche è, fin dai primi insediamenti sionisti all’inizio del Novecento, un nodo critico del conflitto israelo-palestinese. O all’area del Nilo, dove la Grand Ethiopian Renaissance Dam, diga idroelettrica da 1,7 chilometri sul Nilo azzurro, voluta dal governo etiope e in fase di completamento, minaccia l’approvvigionamento idrico dell’Egitto. Il presidente al-Sisi ha già <a href="http://www.bbc.com/news/world-africa-22771563"><span class="s1">fatto sapere</span></a> di essere pronto a difendere gli interessi nazionali del proprio Paese, e fin dai primi mesi di costruzione, l’opera è stata al centro di tensioni tra <a href="https://www.middleeastmonitor.com/20170505-sudan-and-ethiopia-on-alert-for-egyptian-military-strike/"><span class="s1">Egitto, Etiopia e Sudan</span></a>.</p>
<p>Il cambiamento climatico porta a un innalzamento delle temperature, il che a sua volta provoca un’intensificazione del ciclo idrologico, aumentando l’evaporazione dell’acqua. Ciò significa: precipitazioni più ingenti e più violente in zone caratterizzate da climi piovosi e, allo stesso tempo, più siccità nelle zone più aride del globo. Se l’acqua è da sempre una risorsa strategica fondamentale nel determinare lo sviluppo di conflitti, è facile immaginare come il cambiamento climatico possa portare a un esacerbarsi delle tensioni dove questa è contesa.</p>
<p><img class="alignnone size-full wp-image-19980" src="http://thevision.com/wp-content/uploads/2018/03/web3-sudan-africa-drought-albert-gonzc3a1lez-farran-unamid-10.jpg" alt="" width="1200" height="800" srcset="http://thevision.com/wp-content/uploads/2018/03/web3-sudan-africa-drought-albert-gonzc3a1lez-farran-unamid-10.jpg 1200w, http://thevision.com/wp-content/uploads/2018/03/web3-sudan-africa-drought-albert-gonzc3a1lez-farran-unamid-10-300x200.jpg 300w, http://thevision.com/wp-content/uploads/2018/03/web3-sudan-africa-drought-albert-gonzc3a1lez-farran-unamid-10-768x512.jpg 768w, http://thevision.com/wp-content/uploads/2018/03/web3-sudan-africa-drought-albert-gonzc3a1lez-farran-unamid-10-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Già uno studio del 2009, <a href="http://www.pnas.org/content/pnas/106/49/20670.full.pdf"><span class="s1"><i>Warming increases the risk of civil war in Africa</i></span></a><i>, </i>aveva confrontato dati storici sulle variazioni delle temperature e l’insorgenza di tensioni nell’Africa subsahariana: un’escursione termica dell’1% corrisponde, secondo la pubblicazione, a un aumento del 4.5% delle guerre civili nello stesso anno, e dello 0.9% in quello successivo. Basandosi su 18 diversi modelli climatici, gli autori del <i>paper </i>prevedono che entro il 2050 il numero dei conflitti armati nella ragione salirà del 54%, per l’effetto economico degli sbalzi climatici su società prevalentemente agricole.</p>
<p><img class="wp-image-19965 size-full" src="http://thevision.com/wp-content/uploads/2018/03/GettyImages-93066331.jpg" alt="" width="3600" height="2400" srcset="http://thevision.com/wp-content/uploads/2018/03/GettyImages-93066331.jpg 3600w, http://thevision.com/wp-content/uploads/2018/03/GettyImages-93066331-300x200.jpg 300w, http://thevision.com/wp-content/uploads/2018/03/GettyImages-93066331-768x512.jpg 768w, http://thevision.com/wp-content/uploads/2018/03/GettyImages-93066331-1536x1024.jpg 1536w, http://thevision.com/wp-content/uploads/2018/03/GettyImages-93066331-1600x1067.jpg 1600w, http://thevision.com/wp-content/uploads/2018/03/GettyImages-93066331-750x500.jpg 750w, http://thevision.com/wp-content/uploads/2018/03/GettyImages-93066331-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Più di recente, un’analisi del Centre for Climate and Security del giugno 2017, intitolata <a style="font-size: 16px;" href="https://climateandsecurity.org/epicenters/"><span class="s1"><i>Epicenters of Climate and Security: The New Geostrategic Landscape of the Anthropocene</i></span></a><i style="color: #1a1a1a; font-size: 16px;">, </i><span style="color: #1a1a1a; font-size: 16px;">aveva individuato 12 epicentri di rischio climatico, destinati a causare tensioni internazionali. Tra questi, il rischio che l’acqua da semplice risorsa strategica diventi un’arma – come successo nel caso della diga di Mosul e dello Stato Islamico, che minacciava di demolirla – o in Israele, dove la gestione dell’acqua è da anni un’importante strumento nel mantenimento dell’occupazione in Cisgiordania. Un altro rischio per la sicurezza globale è lo scioglimento della calotta polare artica: la Russia </span><a style="font-size: 16px;" href="https://www.independent.co.uk/news/world/europe/russia-arctic-military-presence-nato-worried-us-report-tensions-north-america-a7934741.html"><span class="s1">ha già riaperto</span></a><span style="color: #1a1a1a; font-size: 16px;"> alcune basi militari risalenti all’epoca sovietica e ne ha istituite di nuove, ha commissionato una nuova flotta di navi rompighiaccio, accelerando di molto il processo di militarizzazione dell’area in atto dal 2014. Ciò è stato possibile per lo scioglimento sempre più rapido della calotta polare artica. Il Canada ha risposto a tono, commissionando la costruzione di due nuove rompighiaccio militari. Ancora una volta, è evidente come i mutamenti del clima ridefiniscano il panorama della sicurezza globale.</span></p>
<p><img class="alignnone wp-image-20022 size-full" src="http://thevision.com/wp-content/uploads/2018/03/9025993203_c4ef2dd5c9_b.jpg" alt="" width="1024" height="576" srcset="http://thevision.com/wp-content/uploads/2018/03/9025993203_c4ef2dd5c9_b.jpg 1024w, http://thevision.com/wp-content/uploads/2018/03/9025993203_c4ef2dd5c9_b-300x169.jpg 300w, http://thevision.com/wp-content/uploads/2018/03/9025993203_c4ef2dd5c9_b-768x432.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Mentre la città di Cape Town si avvicina al Giorno Zero, ovvero il momento in cui la popolazione urbana rimarrà senz’acqua, diventa sempre più evidente come il cambiamento climatico sia ormai anche una questione politica, da affrontare collettivamente e a livello transnazionale. Nell’era dell’Antropocene, le variazioni atmosferiche causate dall’uomo diventano una variabile fondamentale nella definizione degli equilibri tra Stati. E se il rapporto tra cambiamento climatico e l’incidenza di nuovi conflitti non è ancora stata accettato in maniera univoca dal mondo accademico, la relazione, più o meno diretta, esiste, e condizionerà le agende di politica estera negli anni a venire.</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Giulia</span> su <a href="http://thevision.com/author/giulia-polvara/">The Vision</a>

			    			        | <a href="https://twitter.com/Giulszsz" title="Segui Giulia su Twitter" target="_blank" rel="nofollow">Twitter</a>

			    
			    			        | <a href="https://www.facebook.com/qwertyuiopasdfghjkl123456" title="Segui Giulia su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Giulia</span> su <a href="http://twitter.com/https://twitter.com/Giulszsz" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/scienza/cambiamento-climatico-guerre/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Quanto conta il cambiamento climatico nellâinsorgere di nuove guerre? ' + ' http://thevision.com/scienza/cambiamento-climatico-guerre/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="19892"/>
        <!--INIZIO ADV FOOTER-->
            <div class="section-adv banner-960x150 desktop-view">
        <!-- /21642825/1600x250 -->
              <div id='bottom-desktop' style='height:250px; width:970px;'></div>
     </div>
     <div class="section-adv banner-960x150 tablet-view">
              <div id='bottom-tablet' style='height:90px; width:728px;'></div>
     </div>
     <div class="section-adv banner-960x150 mobile-view">
        <!-- /21642825/1600x250 -->
              <div id='bottom-mobile' style='height:150px; width:320px;'></div>
    </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">            
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a></div>      </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/privacy-e-terms/"
							>
				Privacy e Terms			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a></div>      </div></div>
  <p style="padding: 5px 0 10px 0;">BETA VERSION </p>            
<p>2018 The Vision. All rights are reserved.</p>
        </div>
    </footer>
    <!-- END - Footer -->

</div>
           <!-- END - Content -->

              <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/thevision.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/infinite-scroll-helper.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/single-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4720"};
/* ]]> */
</script>
<script type='text/javascript' src='//thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"<div class=\"boxSocial\" style=\"margin-bottom: 10px;\">\n<p><img style=\"width: 126px;float:left;margin-right:17px; margin-top:3px;\" src=\"http:\/\/thevision.com\/wp-content\/themes\/the_vision-child\/images\/logo_blk.png\" \/> <\/p>\n<p style=\"float:left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right:20px;\"> Seguici anche su:<\/p>\n<p><span style=\"float:left;\"><iframe style=\"border: none; overflow: hidden;margin-right:20px;\" src=\"https:\/\/www.facebook.com\/plugins\/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId\" width=\"115\" height=\"21\" frameborder=\"0\" scrolling=\"no\"><\/iframe><\/span><\/p>\n<p><span style=\"float:left;\"><a href=\"https:\/\/twitter.com\/thevisioncom?ref_src=twsrc%5Etfw\" class=\"twitter-follow-button\" data-show-count=\"false\">Follow @thevisioncom<\/a><script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script><\/span> <\/p>\n<\/div>\n","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script>
<![endif]-->
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
         <script type="text/javascript">
  jQuery(document).ready(function($){
    var url = window.location.href;
    var sez = getParameterByName('sez', url);
    var url_article = $('.homepage-template:last .article-content').attr('md-url');
    //window.history.pushState("", "", url_article);
    window.history.replaceState("", "", url_article);

    var $topBanner = $('.section-adv.top-banner');
    var topAdvHeight = null;
    if($topBanner.length){
      //set header top position equals to topBanner height
      topAdvHeight = $topBanner.height();
      $('.o-wrapper').addClass('top-banner-active');
      $('.header-placehold').css('top', topAdvHeight);
      $('.navbar').css('top', topAdvHeight);
    }

  });
  </script>
  
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #141414;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo messaggio sui cookie non piace a te e non piace a noi. Ma siamo legalmente obbligati a dirti che li utilizziamo per rendere questo sito usabile.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="/cookies" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3255/193 objects using memcached
Page Caching using memcached (Requested URI contains query) 

Served from: thevision.com @ 2018-03-20 19:56:04 by W3 Total Cache
-->