<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">

		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>


    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>

  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>La scienza non è democratica. I vaccini sono utili, le vostre opinioni no.</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La questione vaccini è l’emblema di un modo di agire e pensare che, in questo più che in altri casi, può diventare incredibilmente dannoso."/>
<link rel="canonical" href="https://thevision.com/politica/vaccini-scienza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La scienza non è democratica. I vaccini sono utili, le vostre opinioni no." />
<meta property="og:description" content="La questione vaccini è l’emblema di un modo di agire e pensare che, in questo più che in altri casi, può diventare incredibilmente dannoso." />
<meta property="og:url" content="https://thevision.com/politica/vaccini-scienza/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-08-09T18:50:19+02:00" />
<meta property="article:modified_time" content="2018-08-09T18:50:20+02:00" />
<meta property="og:updated_time" content="2018-08-09T18:50:20+02:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="https://thevision.com/wp-content/uploads/2018/08/GettyImages-76489007-1593x1024.jpg" />
<meta property="og:image:secure_url" content="https://thevision.com/wp-content/uploads/2018/08/GettyImages-76489007-1593x1024.jpg" />
<meta property="og:image:width" content="1593" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La questione vaccini è l’emblema di un modo di agire e pensare che, in questo più che in altri casi, può diventare incredibilmente dannoso." />
<meta name="twitter:title" content="La scienza non è democratica. I vaccini sono utili, le vostre opinioni no." />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="https://thevision.com/wp-content/uploads/2018/08/GettyImages-76489007.jpg" />
<meta name="twitter:creator" content="@thevisioncom" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/thevision.com\/","sameAs":["http:\/\/www.facebook.com\/thevisioncom\/","https:\/\/www.instagram.com\/thevisioncom\/","https:\/\/twitter.com\/thevisioncom"],"@id":"https:\/\/thevision.com\/#organization","name":"The Vision","logo":"http:\/\/thevision.com\/wp-content\/uploads\/2017\/10\/logo_TV.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"            content="article" />
    <meta property="og:url"             content="https://thevision.com/politica/vaccini-scienza/" />
    <meta property="og:title"           content="La scienza non è democratica. I vaccini sono utili, le vostre opinioni no." />
    <meta property="og:image"           content="https://thevision.com/wp-content/uploads/2018/08/GettyImages-76489007-300x193.jpg" />

    <!--<meta property="og:description"    content="" />-->

<link rel='stylesheet' id='dashicons-css'  href='http://thevision.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://thevision.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='ptpdffrontend-css'  href='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.10' type='text/css' media='all' />

      <script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = true;
      var unit_header_dsk = {
      name:"/21642825/1600X250_as_top",
      width:1600,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:250};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:90};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:150};

      
      
              var unit_as_mbl = {
        name:"/21642825/as_inpage_mobile",
        width:320,
        height:150};
      
              </script>
      <script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","baseUrl":"https:\/\/thevision.com\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""}};
var pys_events = [{"type":"init","name":"293565944487445","params":[]},{"type":"track","name":"PageView","params":{"domain":"thevision.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"La scienza non \u00e8 democratica. I vaccini sono utili, le vostre opinioni no.","post_id":36911,"content_category":"Politica","domain":"thevision.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.0'></script>
			<meta property="fb:pages" content="1198302750251842" />
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-36911 single-format-standard wp-custom-logo cookies-not-set group-blog no-sidebar" >

		<div class="mobile-checker"></div>
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://thevision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      <ul class="nav nav-pills nav-stacked sidebar">
        <li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        <li class="credits">
            <p>© 2018 The Vision. All right are reserved.</p>
        </li>
    </ul>
    </nav>
		<!-- /c-menu slide-left -->

    <div id="c-mask" class="c-mask"></div><!-- /c-mask -->

    <div id="o-wrapper" class="o-wrapper">

    <!-- Top Banner Adv -->
					<div class="section-adv top-banner desktop-view" data-timer="0">
	     	<div id='header-desktop' class="adv-script-container"></div>
	    </div>

			<div class="section-adv top-banner tablet-view" data-timer="0">
				<div id='header-tablet' class="adv-script-container"></div>
			</div>

			<div class="section-adv top-banner mobile-view" data-timer="3">
				<div id='header-mobile' class="adv-script-container"></div>
			</div>
		    <!-- END / Top Banner ADV -->

    <div class="header-placehold" data-scroll="0"></div>

    <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
      <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
      <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

      <div class="search-box">
          <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
					<div class="wdg_search">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" title='Ajax serch form'>
            <input title='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="option hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
				</div>
      </div>

			<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>    </nav>
    <!-- END - Header -->

 <div class="page-content single-template">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('https://thevision.com/wp-content/uploads/2018/08/GettyImages-76489007-1593x1024.jpg');" thumb-img="https://thevision.com/wp-content/uploads/2018/08/GettyImages-76489007-768x494.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>La scienza non è democratica. I vaccini sono utili, le vostre opinioni no.</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="https://thevision.com/author/giulia-zanichelli/">Giulia Zanichelli  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 9 agosto 2018 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/vaccini-scienza/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' https://thevision.com/politica/vaccini-scienza/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="https://thevision.com/politica/vaccini-scienza/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/vaccini-scienza/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('La scienza non Ã¨ democratica. I vaccini sono utili, le vostre opinioni no. ' + ' via @thevisioncom ' + ' https://thevision.com/politica/vaccini-scienza/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="https://thevision.com/author/giulia-zanichelli/" title="Articoli scritti da: Giulia Zanichelli" rel="author">Giulia Zanichelli</a></span></label>
                  <label class="date">
                   9 agosto 2018                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>“Scienziati intelligenti contro politici ignoranti?”: si apre così un lungo post di Davide Barillari, grillino al secondo mandato alla Regione Lazio, una delle tante voci che si sono espresse sulla questione dei <a href="http://www.agenziafarmaco.gov.it/content/vaccini">vaccini</a>. Un dibattito che, intervento dopo intervento, è finito col frammentare la verità, corrompendo una discussione fondamentale a livello sanitario, sociale e comunitario.</p>
<p>Lo scorso anno, il precedente ministro della Salute Beatrice Lorenzin aveva promosso un <a href="http://www.salute.gov.it/portale/news/p3_2_1_1_1.jsp?menu=notizie&amp;p=dalministero&amp;id=3027">decreto</a>, diventato poi legge, che ha portato all’introduzione di dieci vaccinazioni obbligatorie e gratuite. Oggi la questione è tornata alla ribalta per colpa – o merito, in base ai punti di vista – del <a href="http://www.ilsole24ore.com/art/notizie/2018-08-06/decreto-lavoro-stop-esame-commissione-oggi-via-libera-milleproroghe-105157.shtml?uuid=AEsFFgXF">Decreto Milleproroghe</a> del governo grillo-leghista che, tra le altre cose, fa slittare l’obbligo di certificazione vaccinale per avere accesso ad asili nido e scuole materne.</p>
<figure id="attachment_36933" style="width: 4323px" class="wp-caption alignnone"><img class="size-full wp-image-36933" src="https://thevision.com/wp-content/uploads/2018/08/Imagoeconomica_1035177.jpg" alt="" width="4323" height="3005" srcset="https://thevision.com/wp-content/uploads/2018/08/Imagoeconomica_1035177.jpg 4323w, https://thevision.com/wp-content/uploads/2018/08/Imagoeconomica_1035177-300x209.jpg 300w, https://thevision.com/wp-content/uploads/2018/08/Imagoeconomica_1035177-768x534.jpg 768w, https://thevision.com/wp-content/uploads/2018/08/Imagoeconomica_1035177-1473x1024.jpg 1473w, https://thevision.com/wp-content/uploads/2018/08/Imagoeconomica_1035177-1600x1112.jpg 1600w, https://thevision.com/wp-content/uploads/2018/08/Imagoeconomica_1035177-1200x834.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Davide Barillari</figcaption></figure>
<figure id="attachment_30582" style="width: 3000px" class="wp-caption alignnone"><img class="size-full wp-image-30582" src="https://thevision.com/wp-content/uploads/2018/06/beatrice-lorenzin.jpg" alt="" width="3000" height="2078" srcset="https://thevision.com/wp-content/uploads/2018/06/beatrice-lorenzin.jpg 3000w, https://thevision.com/wp-content/uploads/2018/06/beatrice-lorenzin-300x208.jpg 300w, https://thevision.com/wp-content/uploads/2018/06/beatrice-lorenzin-768x532.jpg 768w, https://thevision.com/wp-content/uploads/2018/06/beatrice-lorenzin-1478x1024.jpg 1478w, https://thevision.com/wp-content/uploads/2018/06/beatrice-lorenzin-1600x1108.jpg 1600w, https://thevision.com/wp-content/uploads/2018/06/beatrice-lorenzin-1200x831.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Beatrice Lorenzin</figcaption></figure>
<div class="section-adv banner-960x150 mobile-view art-adv">
<div id='articolo-mobile' style='height:150px; width:320px;'></div>
</div>
<p>Decisione che ha prevedibilmente scatenato la reazione di <a href="http://video.sky.it/news/cronaca/obbligo-vaccini-ordine-dei-medici-no-a-rinvio/v439378.vid">medici</a>, <a href="https://www.panorama.it/news/politica/vaccini-forse-le-regioni-possono-salvarci-dalla-svolta-antiscientifica/">Regioni</a>, <a href="https://www.corriere.it/politica/18_agosto_08/vaccini-presidi-senza-certificato-dell-asl-non-si-potra-venire-scuola-8d6fc144-9b3b-11e8-935d-1b6371349412_preview.shtml?reason=unauthenticated&amp;cat=1&amp;cid=Izv7lO1V&amp;pids=FR&amp;origin=http%3A%2F%2Fwww.corriere.it%2Fpolitica%2F18_agosto_08%2Fvaccini-presidi-senza-certificato-dell-asl-non-si-potra-venire-scuola-8d6fc144-9b3b-11e8-935d-1b6371349412.shtml">presidi</a> e cittadini. Un problema così sentito da risvegliare pure il Pd, che ha lanciato una <a href="https://www.partitodemocratico.it/welfare/vaccini-il-diritto-alla-salute-dei-bambini-non-si-rinvia-firma-la-petizione/">petizione</a> contro il rinvio. Il clima creatosi attorno a una questione che sulla carta e a rigor di logica sarebbe piuttosto semplice, è sconcertante. Il Movimento 5 Stelle in particolare sta adottando posizioni sempre più confuse e preoccupanti sul tema vaccini, rendendo la faccenda un ammasso inestricabile di populismo, delirio di onniscienza e ignoranza.</p>
<p>Nel post in questione, il Consigliere Regionale Barillari si scaglia contro il Sistema Complottistico dei Vaccini con alcuni grandi cavalli di battaglia del mondo No-vax: le crudeli multinazionali e le <em>lobby </em>del farmaco che ce li impongono per fare soldi, il popolo tenuto all’oscuro della verità e trattato come un gregge di pecore incapaci di prendere decisioni, la speculazione politica e della <em>Kasta </em>sulla paura e le malattie, lo Stato autoritario che prende decisioni al posto del povero cittadino indifeso. E ancora, il ministero che impone in modo tirannico il suo volere senza vagliare le infinite proposte o ricerche alternative, facendo forse riferimento a studi come quello di Davide Vannoni su Stamina – Barillari aveva chiesto a gran voce di <a href="http://roma.repubblica.it/cronaca/2014/06/12/news/m5s_proposta_shock_sperimentare_stamina_negli_ospedali_del_lazio-88757886/">sperimentar</a><a href="http://roma.repubblica.it/cronaca/2014/06/12/news/m5s_proposta_shock_sperimentare_stamina_negli_ospedali_del_lazio-88757886/">e</a> il metodo <a href="http://roma.repubblica.it/cronaca/2014/06/12/news/m5s_proposta_shock_sperimentare_stamina_negli_ospedali_del_lazio-88757886/">negli ospedali del Lazio</a> – che si rivelò poi una colossale truffa.</p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div class="formNewsletter">
<p style="font-size:14px;line-height:22px;color:#2e2e2e;margin-bottom:9px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: #ccc; border-bottom:1px solid #2e2e2e; border-radius:0px; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#2e2e2e;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border-radius:0px; border: 1px solid #2e2e2e; padding: 3px 1px; background: #ccc; margin-top: 9px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1533839296" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
<figure id="attachment_36939" style="width: 800px" class="wp-caption alignnone"><img class="wp-image-36939" src="https://thevision.com/wp-content/uploads/2018/08/525080184-594x594.jpg" alt="" width="800" height="533" srcset="https://thevision.com/wp-content/uploads/2018/08/525080184-594x594.jpg 594w, https://thevision.com/wp-content/uploads/2018/08/525080184-594x594-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption class="wp-caption-text">Davide Vannoni testimonia durante il processo contro la Stamina Foundation</figcaption></figure>
<p>Il Barillari pensiero è  talmente scollegato dalla realtà che persino il suo supercapo, <a href="http://www.tgcom24.mediaset.it/politica/vaccini-casaleggio-la-linea-m5s-e-portata-avanti-dal-ministro-grillo_3156742-201802a.shtml">Davide Casaleggio</a>, si è visto costretto a intervenire per prenderne le distanze, chiarendo via blog che “La linea del M5S sui vaccini è quella messa nero su bianco nel contratto di governo, votato dagli iscritti e portato avanti dal ministro della Salute Giulia Grillo.&#8221;</p>
<p>Non che questo risolva granché la situazione: anche Giulia Grillo ha pensieri poco chiari in proposito. Da un lato, vorrebbe che i vaccini obbligatori restassero tali, dall’altro rinvia il divieto di accesso a nido e materne ai non vaccinati; mantiene l’autocertificazione, ma sospende una delle forme di sanzione per chi iscrive bambini non vaccinati, <a href="https://roma.corriere.it/notizie/politica/18_agosto_07/vaccini-ministra-grillo-l-obbligo-rimane-tutti-ma-coercizione-non-puo-essere-l-unico-strumento-cc121438-9a87-11e8-b29e-fbb2c6c2bbaf_preview.shtml?reason=unauthenticated&amp;cat=1&amp;cid=SUT_pcvi&amp;pids=FR&amp;origin=http%3A%2F%2Froma.corriere.it%2Fnotizie%2Fpolitica%2F18_agosto_07%2Fvaccini-ministra-grillo-l-obbligo-rimane-tutti-ma-coercizione-non-puo-essere-l-unico-strumento-cc121438-9a87-11e8-b29e-fbb2c6c2bbaf.shtml">perché </a>“la coercizione non può essere l’unico strumento a disposizione di uno Stato per raggiungere le ultime sacche di contrari.” Certamente non può e non deve esserlo. Ad esempio, si potrebbe cominciare contrastando coloro che fanno parte proprio del suo stesso gruppo parlamentare.</p>
<figure id="attachment_36952" style="width: 800px" class="wp-caption alignnone"><img class="wp-image-36952" src="https://thevision.com/wp-content/uploads/2018/08/962201008-594x594.jpg" alt="" width="800" height="535" srcset="https://thevision.com/wp-content/uploads/2018/08/962201008-594x594.jpg 594w, https://thevision.com/wp-content/uploads/2018/08/962201008-594x594-300x201.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption class="wp-caption-text">Giulia Grillo</figcaption></figure>
<p>D’altronde, all’interno del Movimento 5 Stelle, circolano da sempre credenze “alternative” su svariati temi, dalle scie chimiche ai chip sotto pelle. Sentire però la vicepresidente del Senato italiano, Paola Taverna, dire che vaccinarsi equivale a essere <a href="https://www.facebook.com/DavideFaraone/videos/1807352845986671/"> marchiati come le bestie</a>, e che per rendersi immuni <a href="https://www.facebook.com/SalamidaFabio/videos/1898036973831143/">basta andare a trovare</a> i cuginetti malati, va ben oltre ciò che può essere ritenuto accettabile: dichiarazioni di questo tipo risultano lontane dall’attuale realtà scientifica e sembrano non tenere in considerazione anni di ricerca e di progresso.</p>
<p>Per arginare il problema che nascerebbe dal contatto tra non vaccinati e bambini immunodepressi, il ministro della Salute <a href="https://www.tpi.it/2018/08/05/grillo-vaccini-immunodepressi/">suggerisce</a> di creare classi separate: evidentemente non ha ben chiaro che l’istruzione scolastica dovrebbe proprio servire ad avvicinare il bambino a un’idea di comunità e incoraggiarlo a sviluppare le capacità cognitive e relazionali. Una segregazione interna non è una soluzione auspicabile – oltre a essere irrealizzabile.</p>
<figure id="attachment_36943" style="width: 800px" class="wp-caption alignnone"><img class="wp-image-36943" src="https://thevision.com/wp-content/uploads/2018/08/96238718-594x594.jpg" alt="" width="800" height="533" srcset="https://thevision.com/wp-content/uploads/2018/08/96238718-594x594.jpg 594w, https://thevision.com/wp-content/uploads/2018/08/96238718-594x594-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption class="wp-caption-text">Andrew Wakefield</figcaption></figure>
<p>Il fronte No-vax nasce nel 1988, ispirato dalle opere dell’ex-medico britannico Andrew Wakefield, in particolare a una <a href="http://www.ansa.it/canale_saluteebenessere/notizie/sanita/2018/02/21/ha-20-anni-studio-che-diffuse-bufala-su-autismo-e-vaccini_6e12de07-35be-4787-ad58-6423cb510b9a.html">pubblicazione </a><a href="http://www.ansa.it/canale_saluteebenessere/notizie/sanita/2018/02/21/ha-20-anni-studio-che-diffuse-bufala-su-autismo-e-vaccini_6e12de07-35be-4787-ad58-6423cb510b9a.html">menzognera</a> che collegava l’insorgenza dell’autismo al vaccino trivalente, poi <a href="https://tg24.sky.it/salute-e-benessere/2018/02/22/prima-bufala-vaccini-autismo-storia.html">smentita</a>. Nonostante questo, non sono forse ancora pronti a ripensare le loro posizioni, o quantomeno a evitare che queste interferiscano con le vite altrui. Non si fa in tempo ad approvare il decreto che già arrivano i <a href="http://www.ansa.it/canale_saluteebenessere/notizie/sanita/2018/08/08/-immunodepressa-in-classe-con-non-vaccinati-denuncia-_fe3aeec6-a83d-48b7-b735-6449cfeb5694.html">primi casi</a> di denunce contro ignoti che avrebbero “dimenticato” di avvisare di non aver vaccinato i figli, falsando le autocertificazioni. Oppure Bed&amp;Breakfast che offrono <a href="https://www.facebook.com/bebvitellia.bellegraroma/?hc_ref=ARRfNdG5nV-pYhqHmfANeykvuBjVFT1zyDOhOIFmeTe6J0eICOvQuxX9MvWlbbTnBn4&amp;fref=nf">sconti del 70%</a>a chi non si vaccina, o ancora riaffiorano i ricordi dei <a href="http://www.adnkronos.com/salute/sanita/2018/05/02/varicella-party-polemica-post-vax_kbHS1zujr6VZZpNQu58k8L.html">Varicella Party</a> per risolvere il problema tutti insieme appassionatamente, ammalandosi una volta per tutte di una malattia infettiva altamente contagiosa, ma per la quale il vaccino non è obbligatorio. Senza contare l’opposizione non propriamente <em>politically correct </em>nei confronti di chi sostiene con forza un pensiero diverso: dalle aperte <a href="http://www.repubblica.it/cronaca/2018/08/06/news/burioni_minacce_brigate_rosse-203512064/?ref=nrct-1">minacce</a> al virologo Pro-vax Roberto Burioni, ritratto sui social come prigioniero delle Brigate Rosse, a quelle affisse <a href="http://www.ilfriuli.it/articolo/Cronaca/A_Udine_scoppia_il_caso_vaccini-points-_minacce_a_Matteo_Bassetti/2/184528">sulla vetrata della Clinica per Malattie Infettive di Udine</a>, rivolte all’infettivologo Matteo Bassetti, colpevole di essersi pubblicamente schierato contro il rinvio della questione.</p>
<figure id="attachment_36968" style="width: 2446px" class="wp-caption alignnone"><img class="size-full wp-image-36968" src="https://thevision.com/wp-content/uploads/2018/08/1508940781_WNF17_BURIONI_01.jpg" alt="" width="2446" height="1651" srcset="https://thevision.com/wp-content/uploads/2018/08/1508940781_WNF17_BURIONI_01.jpg 2446w, https://thevision.com/wp-content/uploads/2018/08/1508940781_WNF17_BURIONI_01-300x202.jpg 300w, https://thevision.com/wp-content/uploads/2018/08/1508940781_WNF17_BURIONI_01-768x518.jpg 768w, https://thevision.com/wp-content/uploads/2018/08/1508940781_WNF17_BURIONI_01-1517x1024.jpg 1517w, https://thevision.com/wp-content/uploads/2018/08/1508940781_WNF17_BURIONI_01-1600x1080.jpg 1600w, https://thevision.com/wp-content/uploads/2018/08/1508940781_WNF17_BURIONI_01-1200x810.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Roberto Burioni</figcaption></figure>
<p>Meglio forse allora, pensa Grillo, chiarire finalmente che <a href="https://www.ilpost.it/2018/08/08/giulia-grillo-vaccini/">di morbillo si muore e qualcuno morirà</a>, mettendoci l’anima in pace. Lei lo chiama “essere realisti”, ma sarebbe forse da definire miopia: non vedere una soluzione a portata di mano, girando la testa dall’altra parte.</p>
<p>Il risultato finale di tutto questo vocìo, di tutte le intricate riflessioni ed esternazioni sull’amletico dubbio Vaccino Sì/Vaccino no, è la perdita di credibilità della discussione. Una questione scientifico-sanitaria viene oggi trattata come un fatto opinabile, su cui chiunque può esprimersi e avere un’opinione. Se smettiamo di credere nella scienza e nel progresso, allora torniamo felicemente a un Medioevo ideologico. Se smettiamo di credere che esistano persone competenti a parlare di alcune specifiche questioni e altre no, perdono valore anni di studi e ricerche.</p>
<figure id="attachment_36946" style="width: 1606px" class="wp-caption alignnone"><img class="size-full wp-image-36946" src="https://thevision.com/wp-content/uploads/2018/08/Bassetti-Matteo-pic.png" alt="" width="1606" height="1014" srcset="https://thevision.com/wp-content/uploads/2018/08/Bassetti-Matteo-pic.png 1606w, https://thevision.com/wp-content/uploads/2018/08/Bassetti-Matteo-pic-300x189.png 300w, https://thevision.com/wp-content/uploads/2018/08/Bassetti-Matteo-pic-768x485.png 768w, https://thevision.com/wp-content/uploads/2018/08/Bassetti-Matteo-pic-1600x1010.png 1600w, https://thevision.com/wp-content/uploads/2018/08/Bassetti-Matteo-pic-1200x758.png 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Matteo Bassetti</figcaption></figure>
<p>Le <em>lobby </em>del farmaco non si combattono mettendo a rischio la vita di bambini innocenti e le dichiarazioni politiche non si lanciano come stelle filanti a Carnevale.</p>
<p>Vero è che né la Lega né i Cinque Stelle, né i loro leader si sono ufficialmente schierati contro le vaccinazioni. Sono però colpevoli di aver creato questa confusione attorno al tema, alimentando le teorie del complotto che vedono il cittadino come vittima di una trappola allestita dai <em>poteri forti</em>. Allo stesso modo di come hanno trattato e deformato altri temi, <a href="https://mediterraneomigrante.it/2018/07/11/per-una-manciata-di-voti-tutte-le-balle-sullimmigrazione-smontate-una-a-una/">immigrazione</a> in primis. L&#8217;aver infilato un emendamento che rinvia di un anno l&#8217;obbligo di vaccinazione rende i due partiti al governo colpevoli di togliere centralità e rilevanza a una questione che la meriterebbe e che invece viene screditata da parole ignoranti e vaneggianti e sottovalutata.</p>
<figure id="attachment_25569" style="width: 4928px" class="wp-caption alignnone"><img class="size-full wp-image-25569" src="https://thevision.com/wp-content/uploads/2018/04/14-1.jpg" alt="" width="4928" height="3280" srcset="https://thevision.com/wp-content/uploads/2018/04/14-1.jpg 4928w, https://thevision.com/wp-content/uploads/2018/04/14-1-300x200.jpg 300w, https://thevision.com/wp-content/uploads/2018/04/14-1-768x511.jpg 768w, https://thevision.com/wp-content/uploads/2018/04/14-1-1538x1024.jpg 1538w, https://thevision.com/wp-content/uploads/2018/04/14-1-1600x1065.jpg 1600w, https://thevision.com/wp-content/uploads/2018/04/14-1-750x500.jpg 750w, https://thevision.com/wp-content/uploads/2018/04/14-1-1200x799.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Beppe Grillo</figcaption></figure>
<p>Quelli scientifici sono princìpi indiscutibili, fino a prova contraria. Sono frutto di ricerche approfondite e attente, di anni di rilevamenti e indagini. Sono il sudato lavoro di chi ha scelto la ricerca – la medicina in questo caso – come mestiere, si è specializzato e vi ha dedicato tutta la vita. L’opinione dell’uomo della strada, così come dello specialista in un altro settore, non ha la stessa rilevanza. Non può e non deve averla. Nel Paese dei tuttologi, quello dove se non hai mai lavorato in vita tua finisci a fare il ministro del Lavoro, sembra che i politici ne sappiano sempre almeno tanto quanto i medici, gli economisti, gli architetti, gli investitori, i diplomatici, gli allenatori di calcio.</p>
<p>Questo è l’errore. Non il porsi mai domande, convinti di avere la verità in tasca. Trasformare la disinformazione in una carta vincente. Perché non si tratta di un mero fatto di emendamenti: la questione vaccini è l’emblema di un modo di agire e pensare che, in questo più che in altri casi, può diventare incredibilmente dannoso.</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Giulia</span> su <a href="https://thevision.com/author/giulia-zanichelli/">The Vision</a>

			    
			    
	</div>


          <div class="follow">
              Segui <span>Giulia</span> su <a href="http://twitter.com/" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://thevision.com/politica/vaccini-scienza/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('La scienza non Ã¨ democratica. I vaccini sono utili, le vostre opinioni no. ' + ' https://thevision.com/politica/vaccini-scienza/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="36911"/>
        <!--INIZIO ADV FOOTER-->
             <!-- ARTICLE BANNERS -->
      <div class="final-banner-container">
        <!-- desktop -->
        <!-- /21642825/1600x250 -->
                <div class="section-adv banner-960x150 desktop-view final-banner" style='height:310px;' data-timer="0">
          <div id='bottom-desktop' class="single-final-banner-sticker desktop" style='height:270px;'></div>
        </div>

        <!-- tablet -->
                <div class="section-adv banner-960x150 tablet-view final-banner" style='height:150px;' data-timer="0">
           <div id='bottom-tablet' class="single-final-banner-sticker tablet" style='height:110px;'></div>
        </div>

        <!-- mobile -->
        <!-- /21642825/1600x250 -->
                <div class="section-adv banner-960x150 mobile-view final-banner" style='height:210px;' data-timer="3">
          <div id='bottom-mobile' class="single-final-banner-sticker mobile" style='height:170px;'></div>
        </div>

      </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

  <script type="text/javascript">
      jQuery(document).ready(function($){
        //Wrap iFrame with responsive container
        setIframeResponsiveWrap();
      });
  </script>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/privacy-policy/"
							>
				Privacy Policy			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="https://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
              <p style="padding: 5px 0 10px 0;">BETA VERSION </p>
            <p>2018 The Vision. All rights are reserved.</p>
        </div>
    </footer>
    <!-- END - Footer -->

</div>
           <!-- END - Content -->

              <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1&cd[domain]=thevision.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=293565944487445&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=La+scienza+non+%C3%A8+democratica.+I+vaccini+sono+utili%2C+le+vostre+opinioni+no.&cd[post_id]=36911&cd[content_category]=Politica&cd[domain]=thevision.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/thevision.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/infinite-scroll-helper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/single-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/top-banner-adv-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/final-banner-adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4720"};
/* ]]> */
</script>
<script type='text/javascript' src='//thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"<div class=\"boxSocial\" style=\"margin-bottom: 10px;\">\n<p><img style=\"width: 126px;float:left;margin-right:17px; margin-top:3px;\" src=\"http:\/\/thevision.com\/wp-content\/themes\/the_vision-child\/images\/logo_blk.png\" \/> <\/p>\n<p style=\"float:left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right:20px;\"> Seguici anche su:<\/p>\n<p><span style=\"float:left;\"><iframe style=\"border: none; overflow: hidden;margin-right:20px;\" src=\"https:\/\/www.facebook.com\/plugins\/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId\" width=\"115\" height=\"21\" frameborder=\"0\" scrolling=\"no\"><\/iframe><\/span><\/p>\n<p><span style=\"float:left; width:140px !important; height:20px !important;\"><a style=\"width:140px !important; height:20px !important;\"href=\"https:\/\/twitter.com\/thevisioncom?ref_src=twsrc%5Etfw\" class=\"twitter-follow-button\" data-show-count=\"false\" data-height=\"20\" data-width=\"140\">Follow @thevisioncom<\/a><script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script><\/span> <\/p>\n<\/div>\n","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.1'></script>
<![endif]-->
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
         <script type="text/javascript">
  jQuery(document).ready(function($){
    var url = window.location.href;
    var sez = getParameterByName('sez', url);
    var url_article = $('.homepage-template:last .article-content').attr('md-url');
    //window.history.pushState("", "", url_article);
    window.history.replaceState("", "", url_article);

  });
  </script>
  
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo messaggio sui cookie non piace a te e non piace a noi. Ma siamo legalmente tenuti a dirti che li utilizziamo per rendere il sito fruibile.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://thevision.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 195/215 objects using memcached
Page Caching using memcached (Requested URI contains query) 

Served from: thevision.com @ 2018-08-09 20:28:16 by W3 Total Cache
-->