<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">

		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">


	<link rel="apple-touch-icon" sizes="57x57" href="http://thevision.com/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://thevision.com/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://thevision.com/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://thevision.com/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://thevision.com/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://thevision.com/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://thevision.com/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://thevision.com/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://thevision.com/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://thevision.com/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://thevision.com/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://thevision.com/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://thevision.com/favicons/favicon-16x16.png">
	<link rel="manifest" href="http://thevision.com/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://thevision.com/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="http://thevision.com/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="http://thevision.com/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '293565944487445');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=293565944487445&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>


    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>
	<script type="text/javascript">var adv_flag = 0;</script>  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Sindona, il denaro non si lava con gli Ave Maria - The Vision</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sono gli anni della Grande Illusione, quando i soldi sembrano alla portata di tutti e i giovani sono Yuppies in carriera col maglione sulle spalle e le scarpe da barca."/>
<link rel="canonical" href="http://thevision.com/politica/sindona/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sindona, il denaro non si lava con gli Ave Maria - The Vision" />
<meta property="og:description" content="Sono gli anni della Grande Illusione, quando i soldi sembrano alla portata di tutti e i giovani sono Yuppies in carriera col maglione sulle spalle e le scarpe da barca." />
<meta property="og:url" content="http://thevision.com/politica/sindona/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/nicolo.zuliani" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-04-11T09:57:46+02:00" />
<meta property="article:modified_time" content="2018-04-11T10:15:55+02:00" />
<meta property="og:updated_time" content="2018-04-11T10:15:55+02:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="http://thevision.com/wp-content/uploads/2018/04/FRO604135_profimedia_0125764300.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sono gli anni della Grande Illusione, quando i soldi sembrano alla portata di tutti e i giovani sono Yuppies in carriera col maglione sulle spalle e le scarpe da barca." />
<meta name="twitter:title" content="Sindona, il denaro non si lava con gli Ave Maria - The Vision" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="http://thevision.com/wp-content/uploads/2018/04/FRO604135_profimedia_0125764300.jpg" />
<meta name="twitter:creator" content="@Niebbo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/thevision.com\/","sameAs":["http:\/\/www.facebook.com\/thevisioncom\/","https:\/\/www.instagram.com\/thevisioncom\/","https:\/\/twitter.com\/thevisioncom"],"@id":"#organization","name":"The Vision","logo":"http:\/\/thevision.com\/wp-content\/uploads\/2017\/10\/logo_TV.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"            content="article" />
    <meta property="og:url"             content="http://thevision.com/politica/sindona/" />
    <meta property="og:title"           content="Sindona, il denaro non si lava con gli Ave Maria" />
    <meta property="og:image"           content="http://thevision.com/wp-content/uploads/2018/04/FRO604135_profimedia_0125764300-300x200.jpg" />

    <!--<meta property="og:description"    content="" />-->

<link rel='stylesheet' id='dashicons-css'  href='http://thevision.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://thevision.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='ptpdffrontend-css'  href='http://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180313' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.10' type='text/css' media='all' />

      <script type="text/javascript">
      /*Load Value ACF*/
      var is_home = false;
      var b_dfp_dsk = false;
      var b_dfp_tbl = false;
      var b_dfp_mbl = false;
      var unit_header_dsk = {
      name:"/21642825/1600x250_as_top",
      width:1600,
      height:250};

      var unit_header_tbl = {
      name:"/21642825/728x90_as_top",
      width:728,
      height:90};

      var unit_header_mbl = {
      name:"/21642825/320X50_as_top",
      width:320,
      height:50};

      var unit_bottom_dsk = {
      name:"/21642825/970x250_as_bottom",
      width:970,
      height:250};

      var unit_bottom_tbl = {
      name:"/21642825/728x90_as_bottom",
      width:728,
      height:90};

      var unit_bottom_mbl = {
      name:"/21642825/320x150_as_bottom",
      width:320,
      height:150};

      
      
      
              </script>
      <script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","baseUrl":"http:\/\/thevision.com\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.5'></script>
			<meta property="fb:pages" content="1198302750251842" />
							<meta property="ia:markup_url" content="http://thevision.com/politica/sindona/?ia_markup=1" />
				

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-22394 single-format-standard wp-custom-logo group-blog no-sidebar" >
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="http://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="http://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="http://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://thevision.com/privacy-e-terms/">Privacy e Terms</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      <ul class="nav nav-pills nav-stacked sidebar">
        <li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div></li>        <li class="credits">
            <p>© 2018 The Vision. All right are reserved.</p>
        </li>
    </ul>
    </nav><!-- /c-menu slide-left -->

    <div id="c-mask" class="c-mask"></div><!-- /c-mask -->

    <div id="o-wrapper" class="o-wrapper">

        <!-- TODO: inserisci tutto il blocco solo se l'adv è presente. altrimenti non inserire l'intero DIV "top-banner" (rimuovere commento) -->
					<div class="section-adv top-banner banner-1600x250 active desktop-view">
					     <div id='header-desktop' style='height:250px; width:1600px;' class="adv-script-container"></div>
	    </div>
			<div class="section-adv top-banner banner-1600x250 active tablet-view">
				<!-- /21642825/728x90 -->
								<div id='header-tablet' style='height:90px; width:728px;' class="adv-hide"></div>
			</div>
			<div class="section-adv top-banner banner-1600x250 active mobile-view">
				<!-- /21642825/320x50 -->
								<div id='header-mobile' style='height:50px; width:320px;' class="adv-hide"></div>
			</div>
		
        <!-- fine blocco top banner adv (rimuovere commento) -->

        <div class="header-placehold"></div>

        <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
            <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
            <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

            <div class="search-box">
                <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
								<div class="wdg_search">
								<div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" title='Ajax serch form'>
            <input title='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="option hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
							</div>
            </div>

						<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>
        </nav>
        <!-- END - Header -->

 <div class="page-content">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('http://thevision.com/wp-content/uploads/2018/04/FRO604135_profimedia_0125764300.jpg');" thumb-img="http://thevision.com/wp-content/uploads/2018/04/FRO604135_profimedia_0125764300-768x512.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Sindona, il denaro non si lava con gli Ave Maria</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="http://thevision.com/author/nico-zuliani/">Nicolò Zuliani  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 11 aprile 2018 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/politica/sindona/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' http://thevision.com/politica/sindona/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="http://thevision.com/politica/sindona/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/politica/sindona/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Sindona, il denaro non si lava con gli Ave Maria ' + ' via @thevisioncom ' + ' http://thevision.com/politica/sindona/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="http://thevision.com/author/nico-zuliani/" title="Articoli scritti da: Nicolò Zuliani" rel="author">Nicolò Zuliani</a></span></label>
                  <label class="date">
                   11 aprile 2018                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p>È il 25 settembre 1984. Nelle discoteche si balla <i>Karma Chameleon</i> e <i>Girls just wanna have fun, </i>i cocktail più di moda sono frozen appariscenti, al cinema ci sono <i>Terminator</i> e <i>Karate Kid</i>; gli italiani cercano di nascondere le origini contadine con completi gessati doppiopetto e orologio d’oro sopra il polsino, impegnatissimi a sembrare Gianni Agnelli o creativi, spesso coi soldi dei genitori. Sono gli anni della Grande Illusione, quando i soldi sembrano alla portata di tutti e i giovani sono Yuppies in carriera col maglione sulle spalle e le scarpe da barca. A Malpensa, i portelloni del Boeing 747 proveniente da New York si aprono alle 12.18. Tutti i passeggeri vengono fatti sbarcare di corsa per salire sul bus navetta, che si allontana velocemente. Un corteo di blindati invade la pista e circonda l’aereo, mentre un elicottero dei Carabinieri sta sospeso a mezz’aria e sulle terrazze degli edifici attorno appaiono cecchini e Criminalpol: non sorvegliano l’aereo, piuttosto controllano che nessuno ci si avvicini. Dal Boeing fanno capolino due agenti dell’FBI; per un istante tutto è immobile, poi esce un vecchietto elegante e macilento, coi capelli bianchi arruffati e le mani ammanettate dietro la schiena. Un capitano dei Carabinieri lo raggiunge, lo prende in consegna e lo scorta in un blindato, che parte a tutta velocità verso un DC9 Alitalia già pronto al decollo. Quell’uomo si chiama Michele Sindona, e deve arrivare vivo al processo.</p>
<p><img class="alignnone wp-image-22454 size-full" src="http://thevision.com/wp-content/uploads/2018/04/ansa.estradizioneUsa1984-e1523381562105.jpg" alt="" width="1273" height="937" srcset="http://thevision.com/wp-content/uploads/2018/04/ansa.estradizioneUsa1984-e1523381562105.jpg 1273w, http://thevision.com/wp-content/uploads/2018/04/ansa.estradizioneUsa1984-e1523381562105-300x221.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/ansa.estradizioneUsa1984-e1523381562105-768x565.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/ansa.estradizioneUsa1984-e1523381562105-1200x883.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Michele Sindona è nato l’8 maggio 1920 a Patti, in provincia di Messina. Primo di tre fratelli, <a href="https://www.ilpost.it/2014/12/02/michele-sindona/"><span class="s1">secondo lo scrittore Vincenzo Consolo</span></a> era “un ragazzo appartato e taciturno; non timido, presumibilmente, ma di quelli che in Sicilia si chiamano mastica ferro, che disdegnano cioè amicizie e compagnonerie, che denunciano, nel pallore del volto, ambizione e determinazione.” Appassionato di filosofia e di letteratura classica, aveva studiato dai gesuiti e lavorato come dattilografo, aiuto contabile e impiegato all’ufficio imposte. A 23 anni, mentre l’Italia affrontava la guerra, si era laureato in giurisprudenza con una tesi su <i>Il Principe</i> di Macchiavelli. C’era la fame vera a quel tempo, i rifornimenti erano pochi e il frumento razionato (si parlerà di<a href="https://books.google.it/books?id=TNK0cLOba_4C&amp;pg=PA94&amp;lpg=PA94&amp;dq=liberazione+alleati+frumento&amp;source=bl&amp;ots=VrFnUQhQUx&amp;sig=VWrPKhBFz7-eXQfz0jt1gukGJeg&amp;hl=it&amp;sa=X&amp;ved=0ahUKEwjykp3tx5naAhWSq1kKHXlQAmEQ6AEIUDAD#v=onepage&amp;q=%2520frumento&amp;f=false"><span class="s1"> proibizionismo granario</span></a>); lui era riuscito a farsi dare dall’<a href="http://www.treccani.it/enciclopedia/amg/"><span class="s1">AMGOT</span></a> un autocarro militare, col quale prendeva agrumi dalla Sicilia centrale, li scambiava col frumento e poi lo rivendeva, facendoci la cresta. È proprio in questi anni che l’ambizione di Sindona incontra la sua spregiudicatezza.</p>
<p><img class="size-full wp-image-22528" src="http://thevision.com/wp-content/uploads/2018/04/sindona.jpeg" alt="" width="1200" height="799" srcset="http://thevision.com/wp-content/uploads/2018/04/sindona.jpeg 1200w, http://thevision.com/wp-content/uploads/2018/04/sindona-300x200.jpeg 300w, http://thevision.com/wp-content/uploads/2018/04/sindona-768x511.jpeg 768w, http://thevision.com/wp-content/uploads/2018/04/sindona-750x500.jpeg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Dopo un anno di traffici era stato convocato da Calogero Vizzini,<a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/1991/08/17/giu-le-mani-questa-tutta-roba.html"><span class="s1"> detto “Don Calò”</span></a>, boss di Villalba affiliato a Cosa nostra, che gli aveva offerto di aprire uno studio da commercialista a Messina dove trasformare i soldi sporchi in guadagni legittimi. Per Michele si trattava di un lavoro facile e in poco tempo si era fatto un nome, aveva sposato Caterina Cilio e avuto una figlia. Nel 1946 si era trasferito a Milano, ospite di un cugino, al quale, per pagarsi l’affitto, offriva consulenze finanziarie; prima a lui, poi agli amici, poi agli amici degli amici, in quell’Italia del boom economico che di pagare le tasse proprio non ne voleva sapere. Quando a Milano si era sparsa la voce di “un mago capace di far sparire i soldi all’estero”, Sindona era diventato ricercatissimo. Aveva aperto uno studio di consulenze, giocando in borsa aveva fatto una fortuna, l’aveva investita in speculazioni e raddoppiata. A nemmeno trent’anni era già miliardario e aveva importato a Piazza Affari tre metodi da Wall Street:<a href="http://www.treccani.it/enciclopedia/offerte-pubbliche-di-acquisto/"><span class="s1"> le OPA</span></a>, le<a href="http://www.borsaitaliana.it/bitApp/glossary.bit?target=GlossaryDetail&amp;word=Private%2520Equity"><span class="s1"> Private equity</span></a> e le<a href="http://dizionari.corriere.it/dizionario_italiano/C/conglomerata.shtml?refresh_ce-cp"><span class="s1"> conglomerate</span></a>. Era un genio, o come aveva detto a sua moglie, chiedendole di raggiungerlo a Milano, “<a href="http://www.zappingrivista.it/primo/articolo.php?nn=3108"><span class="s1">il predestinato</span></a>”.</p>
<p><img class="alignnone size-full wp-image-22526" src="http://thevision.com/wp-content/uploads/2018/04/Michele_Sindona_4-1.jpg" alt="" width="1152" height="768" srcset="http://thevision.com/wp-content/uploads/2018/04/Michele_Sindona_4-1.jpg 1152w, http://thevision.com/wp-content/uploads/2018/04/Michele_Sindona_4-1-300x200.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/Michele_Sindona_4-1-768x512.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/Michele_Sindona_4-1-750x500.jpg 750w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div style="border:1px solid #ccc; padding:15px 30px 0px; margin:30px 0px 50px;">
<p style="font-size:14px;line-height:22px;color:#6c6c6c;margin-bottom:0px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: #fafafa; border-bottom: 1px solid #ccc; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#6c6c6c;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border: none; padding: 1px 1px; background: #eee;margin-top: 16px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1523441338" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
<p>In quegli anni a Milano abitava Joe Adonis, un mafioso italoamericano del clan Genovese di cui faceva parte Lucky Luciano; nel 1952 Adonis aveva portato con sé Sindona a New York per presentarlo a mafiosi del calibro di Daniel Anthony Porco, Ernest Gengarella e Ralph Vio; il suo compito era quello di lavare i soldi della Cosa nostra americana, che provenivano da droga, gioco d’azzardo e contrabbando. Cinque anni dopo, Sindona si era dimostrato talmente efficiente e affidabile che nel 1957, all’hotel delle Palme di Palermo, in uno dei più grandi <i>summit </i>della mafia, era stato presentato<a href="http://palermo.meridionews.it/articolo/22568/laddio-allhotel-delle-palme-di-palermo-tra-cronaca-e-storia/"><span class="s1"> a Lucky Luciano in persona</span></a>. Contemporaneamente negli Stati Uniti c’era stata la<a href="https://books.google.it/books?id=CBu7DQAAQBAJ&amp;pg=PT182&amp;lpg=PT182&amp;dq=riunione+apalachin&amp;source=bl&amp;ots=cUaJCmC346&amp;sig=vvyyw7zCqUcNjT0MARR-lSp66-0&amp;hl=it&amp;sa=X&amp;ved=0ahUKEwjUtP23xp7aAhWqsKQKHQ_vDugQ6AEIdTAK#v=onepage&amp;q=riunione%2520apalachin&amp;f=false"><span class="s1"> riunione segreta di Apalachin</span></a>, che avrebbe sancito l’inizio della fine della Cosa Nostra d’esportazione; l’FBI fino ad allora si era<a href="http://www.slate.com/blogs/crime/2013/11/14/apalachin_meeting_on_this_day_in_1957_the_fbi_finally_had_to_admit_that.html"><span class="s1"> rifiutata di ammettere</span></a> che esistesse un’organizzazione criminale. Sarà proprio dopo Apalachin che inizieranno le indagini approfondite e la schedatura dei membri di Cosa nostra, ma sarebbero serviti anni – e Sindona, intanto, correva.</p>
<figure id="attachment_22539" style="width: 1229px" class="wp-caption alignnone"><img class="wp-image-22539 size-full" src="http://thevision.com/wp-content/uploads/2018/04/Aarons_LuckyLuciano_HiRes_l_z.jpeg" alt="" width="1229" height="770" srcset="http://thevision.com/wp-content/uploads/2018/04/Aarons_LuckyLuciano_HiRes_l_z.jpeg 1229w, http://thevision.com/wp-content/uploads/2018/04/Aarons_LuckyLuciano_HiRes_l_z-300x188.jpeg 300w, http://thevision.com/wp-content/uploads/2018/04/Aarons_LuckyLuciano_HiRes_l_z-768x481.jpeg 768w, http://thevision.com/wp-content/uploads/2018/04/Aarons_LuckyLuciano_HiRes_l_z-1200x752.jpeg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Lucky Luciano</figcaption></figure>
<p>Nel 1961 la Fasco, la holding lussemburghese di Sindona, aveva acquistato la quota maggioritaria della Banca Privata Finanziaria, un’altra holding dentro cui c’era la Uranya, azienda di elettronica con Gengarella e Vio nel CDA, e di cui faceva parte anche lo Ior, cioè la Banca Vaticana. A discapito dei grandi complotti cinematografici, nel mondo reale gli ambienti sociali sono come una piramide: più in alto vai e più i vertici si avvicinano, finché non riesci più a distinguerli. Nei ‘60 l’Italia era il fronte nella guerra ideologica tra est e occidente, Democrazia Cristiana e PCI si contendevano i voti del Paese che avrebbero deciso il destino del mondo, e nei bar bisognava scegliere se stare dalla parte di<a href="http://www.lettera43.it/it/comefare/cinema/2017/07/07/quanti-sono-i-film-di-don-camillo-e-peppone/8186/"><span class="s1"> Don Camillo o di Peppone</span></a>. A Milano, l’arcivescovo e futuro Papa Giovanni Battista Montini voleva che i preti potessero predicare nelle fabbriche, mentre i comunisti guidati dallo storico e controverso dirigente del PCI<a href="https://www.huffingtonpost.it/marco-rizzo/pietro-secchia-un-altro-punto-di-vista-nel-pci-nellanniversario-della-sua-nascita_b_4469031.html"><span class="s1"> Pietro Secchia</span></a>, <a href="http://gazzettadimodena.gelocal.it/tempo-libero/2018/01/09/news/l-anima-in-fabbrica-storie-di-preti-operai-nel-libro-della-vitale-1.16327337"><span class="s1">si opponevano</span></a>. Sindona era un fervente anticomunista; aveva riunito gli industriali e fatto pressioni, tanto che Secchia fu costretto a lasciare che i preti potessero predicare. C’era voluto poco, e grazie a questo si era guadagnato la stima e il rispetto dell’arcivescovo.</p>
<figure id="attachment_22491" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-22491" src="http://thevision.com/wp-content/uploads/2018/04/19cul01f3a.jpg" alt="" width="1280" height="1017" srcset="http://thevision.com/wp-content/uploads/2018/04/19cul01f3a.jpg 1280w, http://thevision.com/wp-content/uploads/2018/04/19cul01f3a-300x238.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/19cul01f3a-768x610.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/19cul01f3a-1200x953.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Luigi Longo e Pietro Secchia</figcaption></figure>
<p>Negli Stati Uniti, nel 1963, <a href="http://www.linkiesta.it/it/article/2013/05/12/storia-di-joe-valachi-il-primo-pentito-della-storia/13603/"><span class="s1">il primo vero pentito di mafia</span></a> Joe Valachi aveva spiegato all’FBI come funzionava Cosa nostra, facendo i nomi dei capi e dando inizio alla più grande indagine del <i>bureau</i>. Seguendo il flusso dei soldi l’FBI era arrivato a Sindona e il primo novembre 1967 <a href="https://books.google.it/books?id=85t_0cq3ThwC&amp;pg=PA133&amp;lpg=PA133&amp;dq=michele+sindona+daniel+porco&amp;source=bl&amp;ots=pqKaIZoi6r&amp;sig=PL2djXzvfTybuMLGLm4zBmUz5GY&amp;hl=it&amp;sa=X&amp;ei=DsYwUfLkEoTfsgbdk4DQBg#v=onepage&amp;q=michele%2520sindona%2520daniel%2520porco&amp;f=false"><span class="s1">aveva scritto alla Criminalpol di Roma</span></a> segnalandolo per riciclaggio, ma l’Italia aveva<a href="https://www.ilmessaggero.it/rubriche/accadde_oggi/interpol_informazioni_michele_sindona-1329145.html"><span class="s1"> risposto di “non avere riscontri”</span></a>. E così nel 1969 l’arcivescovo Montini, diventato papa Paolo VI, aveva potuto convocare Sindona per sistemare i conti della banca Vaticana. Sindona aveva fatto entrare lo Ior (Istituto per le opere di religione) nella sua Banca Privata Finanziaria e spostato somme mostruose in Svizzera; poi, convertendole in marchi, franchi e dollari aveva iniziato a speculare. Due anni dopo, nel 1971 il presidente dello Ior era diventato l’arcivescovo lituano Paul Marcinkus – quello che disse che “<a href="https://www.theguardian.com/news/2006/feb/23/guardianobituaries.religion"><span class="s1">la chiesa non si amministra con gli ave Maria</span></a><span class="s1">&#8220;</span> – e aveva ceduto una parte della quota di maggioranza della Banca Cattolica del Veneto al Banco Ambrosiano di Roberto Calvi. È con questi fondi che la chiesa di papa Paolo VI<a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/2009/03/14/dal-vaticano-calvi-ecco-chi-aiuto-solidarnosc.html"><span class="s1"> finanzierà Solidarnosc</span></a>, il sindacato cattolico (e anticomunista) polacco. L’idea – detta il <i>Grande Disegno</i> – era quello di un fronte unico e compatto di finanza bianca che univa<a href="https://www.loccidentale.it/articoli/121293/andreotti-ascesa-e-declino-della-democrazia-cristiana"><span class="s1"> la DC di Andreotti,</span></a> di Piccoli e di Fanfani. Sindona stava inventando quello che poi diventerà il metodo Tangentopoli ed era troppo veloce perché qualcuno potesse fermarlo, anche se qualcosa iniziava a scricchiolare.</p>
<figure id="attachment_22548" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-22548 size-full" src="http://thevision.com/wp-content/uploads/2018/04/36741a02-9e29-42a0-9f91-deb3983236d4_large.jpg" alt="" width="1280" height="853" srcset="http://thevision.com/wp-content/uploads/2018/04/36741a02-9e29-42a0-9f91-deb3983236d4_large.jpg 1280w, http://thevision.com/wp-content/uploads/2018/04/36741a02-9e29-42a0-9f91-deb3983236d4_large-300x200.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/36741a02-9e29-42a0-9f91-deb3983236d4_large-768x512.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/36741a02-9e29-42a0-9f91-deb3983236d4_large-750x500.jpg 750w, http://thevision.com/wp-content/uploads/2018/04/36741a02-9e29-42a0-9f91-deb3983236d4_large-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Roberti Calvi</figcaption></figure>
<figure id="attachment_22492" style="width: 949px" class="wp-caption alignnone"><img class="size-full wp-image-22492" src="http://thevision.com/wp-content/uploads/2018/04/Papa-Paolo-VI-e-Roberto-Calvi.jpg" alt="" width="949" height="774" srcset="http://thevision.com/wp-content/uploads/2018/04/Papa-Paolo-VI-e-Roberto-Calvi.jpg 949w, http://thevision.com/wp-content/uploads/2018/04/Papa-Paolo-VI-e-Roberto-Calvi-300x245.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/Papa-Paolo-VI-e-Roberto-Calvi-768x626.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Papa Paolo VI e Roberto Calvi</figcaption></figure>
<figure id="attachment_22493" style="width: 990px" class="wp-caption alignnone"><img class="size-full wp-image-22493" src="http://thevision.com/wp-content/uploads/2018/04/marcinkus.jpg" alt="" width="990" height="666" srcset="http://thevision.com/wp-content/uploads/2018/04/marcinkus.jpg 990w, http://thevision.com/wp-content/uploads/2018/04/marcinkus-300x202.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/marcinkus-768x517.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Paul Marcinkus e Papa Giovanni Paolo II</figcaption></figure>
<p>La Banca Privata Finanziaria era una banca di Milano fondata negli anni ‘50 da un agente di cambio milanese. Era un istituto piccolo, con uno sportello solo. Sindona ne aveva acquistato la quota maggioritaria e, tenendo alcuni soci di minoranza tra cui lo Ior, l’aveva poi fusa con la Banca Unione, creando la Banca Privata Italiana. I primi problemi aveva cominciato a darli nel 1971, quando aveva chiesto un prestito alla Banca d’Italia per non finire in bancarotta. La Banca d’Italia, tramite il Banco di Roma, aveva concesso il prestito per non scatenare il panico tra i correntisti, ma aveva anche cominciato a investigare su Sindona. Giunti al 1973, la Banca Privata Italiana si ritrovava <a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/1991/03/15/sindona-calvi-finanza-intrighi.html"><span class="s1">un buco di 258 miliardi</span></a>, spariti senza che nessuno sapesse dove trovarli. Proprio mentre Sindona veniva nominato “uomo dell’anno” dall’ambasciatore degli Stati Uniti e “salvatore della lira” da Giulio Andreotti, la Banca Privata Italiana era di fatto diventata di proprietà del Banco di Roma, dato che era il suo maggior creditore. Nel frattempo la Banca d’Italia aveva trovato gravi irregolarità contabili; aveva chiesto ad altri istituti di credito di fare una cordata per salvarla, ma nessuna aveva accettato; così, il 27 settembre, era stata costretta ad avviare la procedura di “liquidazione coatta amministrativa”: non il fallimento.</p>
<p>L’autorità amministrativa, l’allora governatore della Banca d’Italia Guido Carli, doveva nominare un commissario liquidatore: aveva scelto l’avvocato milanese Giorgio Ambrosoli perché eseguisse la liquidazione coatta, prendendo in consegna i beni rimasti dalla Banca Privata Italiana e facendoli valutare da esperti; Ambrosoli aveva poi raccolto i libri contabili e documenti per inventariarli e a ogni semestre presentare alla Banca d’Italia una relazione sulla situazione patrimoniale della Banca Privata Italiana e sull&#8217;andamento della gestione, accompagnata da un rapporto del comitato di sorveglianza.</p>
<p><img class="alignnone size-full wp-image-22520" src="http://thevision.com/wp-content/uploads/2018/04/ambrosoli-ph-agenzia-giornalistica-italia-e1523405243241.jpg" alt="" width="1234" height="819" srcset="http://thevision.com/wp-content/uploads/2018/04/ambrosoli-ph-agenzia-giornalistica-italia-e1523405243241.jpg 1234w, http://thevision.com/wp-content/uploads/2018/04/ambrosoli-ph-agenzia-giornalistica-italia-e1523405243241-300x199.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/ambrosoli-ph-agenzia-giornalistica-italia-e1523405243241-768x510.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/ambrosoli-ph-agenzia-giornalistica-italia-e1523405243241-1200x796.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<figure id="attachment_22521" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-22521 size-full" src="http://thevision.com/wp-content/uploads/2018/04/Ambrosoli.jpg" alt="" width="1280" height="868" srcset="http://thevision.com/wp-content/uploads/2018/04/Ambrosoli.jpg 1280w, http://thevision.com/wp-content/uploads/2018/04/Ambrosoli-300x203.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/Ambrosoli-768x521.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/Ambrosoli-1200x814.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Giorgio Ambrosoli</figcaption></figure>
<p>Intanto ad Ambrosoli erano arrivate proposte di<a href="http://www.corriere.it/politica/10_settembre_09/ambrosoli-andreotti_9ff648bc-bbd1-11df-8260-00144f02aabe.shtml"><span class="s1"> piani di salvataggio “impraticabili&#8221;</span></a> anche da parte di Franco Evangelisti, il braccio destro di Andreotti. Provarono a corromperlo, poi a minacciarlo, senza alcun esito. Gli avevano anche chiesto una mediazione. Ambrosoli aveva rifiutato e nel 1977 si era incontrato con Gelli per salvare la Banca Privata Finanziaria, sfruttando tutte le sue amicizie e contatti; Sindona allora aveva chiesto un prestito a Roberto Calvi; poi, davanti a un primo rifiuto, aveva<a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/1985/12/10/cuccia-tacque-ambrosoli-no-erano-diversi.html"><span class="s1"> iniziato a ricattarlo</span></a>, sfruttando il giornalista piduista Luigi Cavallo, che screditava e diffamava il Banco Ambrosiano diretto da Calvi. Alla fine Sindona aveva pagato il mafioso William Joseph Aricò 50mila dollari perché lo uccidesse. Aricò<a href="https://www.youtube.com/watch?v=EDhNvAQ9Dbk"><span class="s1"> aveva telefonato ad Ambrosoli</span></a> per convincerlo ad accettare quanto proposto da Sindona; poi, la notte dell&#8217;11 luglio 1979, un giorno prima che Ambrosoli firmasse la dichiarazione della terminata analisi della liquidazione, lo aveva aspettato fuori da un trattoria,<a href="http://www.corriere.it/politica/10_settembre_09/ambrosoli-andreotti_9ff648bc-bbd1-11df-8260-00144f02aabe.shtml"><span class="s1"> si era scusato</span></a> e gli aveva sparato quattro colpi con una 357 Magnum. A seguito dell’omicidio, la procura milanese aveva mandato agli Stati Uniti una richiesta d’estradizione: questi avevano<a href="https://www.nytimes.com/1986/03/23/world/michele-sindona-jailed-italian-financier-dies-cyanide-poisoning-65-center.html"><span class="s1"> procrastinato</span></a>, lasciando vivere Sindona in un appartamento di lusso all’hotel Pierre sulla 5° Avenue, dandogli il tempo di trasferire con dei libretti al portatore 2 miliardi della CIA nelle casse della DC e 11 milioni al SID del <a href="http://storia.camera.it/deputato/vito-miceli-19160106"><span class="s1">generale Vito Miceli</span></a>. Dovevano servire a finanziare la campagna elettorale di<a href="https://books.google.it/books?id=rxbpgli8zMIC&amp;pg=PA123&amp;lpg=PA123&amp;dq=%2522vito+miceli%2522+sindona&amp;source=bl&amp;ots=g9qD2EXTLR&amp;sig=CBN9ZDtY5xbnOduB85EMFu9mo30&amp;hl=en&amp;sa=X&amp;ei=0SI9T7n8MYLP4QSy94m-CA&amp;redir_esc=y#v=onepage&amp;q=%2522vito%2520miceli%2522%2520sindona&amp;f=false"><span class="s1"> 21 politici italiani</span></a> di cui il governo statunitense si fidava. Quali, non si saprà mai.</p>
<p><img class="alignnone wp-image-22496 size-full" src="http://thevision.com/wp-content/uploads/2018/04/11int07f2.jpg" alt="" width="1280" height="907" srcset="http://thevision.com/wp-content/uploads/2018/04/11int07f2.jpg 1280w, http://thevision.com/wp-content/uploads/2018/04/11int07f2-300x213.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/11int07f2-768x544.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/11int07f2-1200x850.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<figure id="attachment_22497" style="width: 840px" class="wp-caption alignnone"><img class="wp-image-22497" src="http://thevision.com/wp-content/uploads/2018/04/d490ef33a597e80b5ca9c3195efc891a.jpg" alt="" width="840" height="605" srcset="http://thevision.com/wp-content/uploads/2018/04/d490ef33a597e80b5ca9c3195efc891a.jpg 700w, http://thevision.com/wp-content/uploads/2018/04/d490ef33a597e80b5ca9c3195efc891a-300x216.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Il luogo dell&#8217;omicidio dell&#8217;avvocato Giorgio Ambrosoli</figcaption></figure>
<p>Nell’agosto del 1979, grazie all’aiuto della mafia, Sindona lasciava l’appartamento sulla 5° Avenue simulando un rapimento da parte del “Gruppo Proletario di eversione per una giustizia migliore”. In realtà era scappato in Sicilia con Joseph Macaluso e Anthony Caruso, ma una volta arrivato aveva avuto un crollo nervoso e aveva chiamato il dottor Miceli Crimi per farsi operare, <a href="http://www.cinquantamila.it/storyTellerArticolo.php?storyId=0000002308678"><span class="s1">simulando</span></a> una ferita da arma da fuoco alla gamba, e aumentare la veridicità della messinscena. Da una villa aveva scritto un fiume di lettere ad amici e parenti: raccontava che i suoi rapitori volevano sapere, la lista dei 500, i fondi neri della DC, i fondi PSI e PSDI, i finanziamenti ai politici e tutte le sue manovre bancarie. <a href="https://books.google.it/books?id=rxbpgli8zMIC&amp;pg=PA129&amp;lpg=PA129&amp;dq=falcone+sindona+%2522grande+ricatto%2522&amp;source=bl&amp;ots=gbqw5MTTJW&amp;sig=WbBBelzt9iEeQ-Ufhqy1gSyeDYA&amp;hl=it&amp;sa=X&amp;ved=0ahUKEwjnvuC7557aAhVEPhQKHbWoAfcQ6AEIOjAC#v=onepage&amp;q=falcone%2520sindona%2520%2522grande%2520ricatto%2522&amp;f=false"><span class="s1">Secondo Falcone</span></a>, si trattava del “Grande Ricatto”; minacciare di rivelare cose compromettenti se chi di dovere – e di potere – non si sbrigava a salvargli l’onore e la reputazione.<b> </b>Ma era finita, e Sindona lo sapeva. Probabilmente vedeva l’impero costruito in una vita sgretolarsi e franare sulle spalle della moglie e dei figli. Persi i soldi, l’affermazione professionale, i privilegi, gli amici, aveva deciso provare in qualche modo a salvare almeno il proprio nome, forse anche per un postumo atto di coscienza nei confronti dei suoi discendenti. Così si era fatto trovare in una cabina del telefono a New York, denutrito e pallido, sperando di riuscire a convincere gli inquirenti di essere vittima di un complotto della sinistra. Non gli avevano creduto. Incarcerato, nel settembre del 1981<a href="http://m.dagospia.com/i-doni-di-sindona-esce-fuori-una-lettera-segreta-inviata-nel-1981-da-michele-sindona-a-ronald-36484"><span class="s1"> aveva scritto a Regan</span></a> chiedendogli la grazia e rivendicando rapporti con i vertici della CIA, del Tesoro, delle forze armate. Non gli aveva mai risposto nessuno. Nel giugno del 1982 Roberto Calvi<a href="https://www.ilfattoquotidiano.it/2016/11/10/roberto-calvi-archiviata-ultima-inchiesta-sulla-morte-gip-assassinio-il-ruolo-di-vaticano-mafia-e-massoneria/3183527/"><span class="s1"> era stato trovato impiccato</span></a>, appeso a un ponte di Londra, con dei mattoni nelle tasche della giacca e le mani legate dietro la schiena. I soldi di Sindona erano finiti tutti nelle tasche degli avvocati americani.</p>
<p><img class="alignnone size-full wp-image-22498" src="http://thevision.com/wp-content/uploads/2018/04/WCCOR1_0L8HIESN.jpg" alt="" width="1280" height="845" srcset="http://thevision.com/wp-content/uploads/2018/04/WCCOR1_0L8HIESN.jpg 1280w, http://thevision.com/wp-content/uploads/2018/04/WCCOR1_0L8HIESN-300x198.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/WCCOR1_0L8HIESN-768x507.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/WCCOR1_0L8HIESN-1200x792.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Torniamo in Italia, al 1984. Sindona atterra a Roma, viene scortato nel carcere di massima sicurezza di Rebibbia. Processato per bancarotta fraudolenta nel 1985, <a href="http://temi.repubblica.it/micromega-online/la-verita-di-michele-sindona/">viene condannato a 12 anni</a>. Nel 1986 lo processano con l’accusa di essere il mandante dell’omicidio Ambrosoli, viene giudicato colpevole e <a href="http://www.rainews.it/dl/rainews/articoli/chi-era-Giorgio-Ambrosoli-un-uomo-che-ha-dato-la-vita-per-il-Paese-3186dc85-9245-417b-aeb9-a61f179d5a46.html">gli danno l’ergastolo</a>. Ormai senza via d’uscita, davanti al definitivo declino delle sue attività e della sua figura, il giorno dopo la sentenza fa l’ultimo disperato gesto, forse nel tentativo di riabilitare il proprio nome; secondo <a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/1986/11/04/ecco-gli-ultimi-istanti-di-sindona.html"><span class="s1">la ricostruzione</span></a> fornita dal magistrato Giovanni Simoni, Sindona riesce a procurarsi – resta un mistero il come – una bustina di cianuro e lo beve nel caffè, cercando di far passare<a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/1986/11/04/ecco-gli-ultimi-istanti-di-sindona.html"><span class="s1"> il suo suicidio per omicidio</span></a>. Muore dopo 53 ore di agonia, lasciandosi dietro tante domande e tanti segreti.</p>
<p><img class="alignnone size-full wp-image-22500" src="http://thevision.com/wp-content/uploads/2018/04/Cover_01-1.jpg" alt="" width="1280" height="850" srcset="http://thevision.com/wp-content/uploads/2018/04/Cover_01-1.jpg 1280w, http://thevision.com/wp-content/uploads/2018/04/Cover_01-1-300x199.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/Cover_01-1-768x510.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/Cover_01-1-1200x797.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img class="alignnone size-full wp-image-22531" src="http://thevision.com/wp-content/uploads/2018/04/sindona-1000x600.jpg" alt="" width="1000" height="600" srcset="http://thevision.com/wp-content/uploads/2018/04/sindona-1000x600.jpg 1000w, http://thevision.com/wp-content/uploads/2018/04/sindona-1000x600-300x180.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/sindona-1000x600-768x461.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p><img class="alignnone size-full wp-image-22530" src="http://thevision.com/wp-content/uploads/2018/04/sindona01-e1523405973507.jpg" alt="" width="1270" height="937" srcset="http://thevision.com/wp-content/uploads/2018/04/sindona01-e1523405973507.jpg 1270w, http://thevision.com/wp-content/uploads/2018/04/sindona01-e1523405973507-300x221.jpg 300w, http://thevision.com/wp-content/uploads/2018/04/sindona01-e1523405973507-768x567.jpg 768w, http://thevision.com/wp-content/uploads/2018/04/sindona01-e1523405973507-1200x885.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Andreotti, che ai tempi dell’omicidio dell’avvocato era a capo del suo V Governo, dirà che “<a href="https://www.youtube.com/watch?v=q7cYd70Di08"><span class="s1">Ambrosoli se l’è cercata</span></a>”. Marcinkus, il vescovo dello Ior, col fallimento della Banca Privata, alcuni dicono abbia perso sessanta miliardi, altri duecento. Non è mai andato in prigione. Joseph Aricò<a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/1984/06/24/signora-ambrosoli-le-spiego.html"><span class="s1"> muore durante un tentativo d’evasione dal carcere</span></a>. Di Michele Sindona resta un’intervista, splendida, fatta da Enzo Biagi nel carcere americano mentre il banchiere mente come respira, ma<a href="https://www.youtube.com/watch?v=jF-s5m2ze9E"><span class="s1"> lotta come una belva</span></a> per difendere il suo nome mentre Biagi non ci va leggero. Riferendosi ad Ambrosoli, dice Sindona: &#8220;Io non sono l’ipocrita,<span class="s1"> che quando la gente muore </span><a href="https://youtu.be/9LDTTM4Gm9M?t=90"><span class="s1">diventa un santo</span></a>.”</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Nicolò</span> su <a href="http://thevision.com/author/nico-zuliani/">The Vision</a>

			    			        | <a href="https://twitter.com/Niebbo" title="Segui Nicolò su Twitter" target="_blank" rel="nofollow">Twitter</a>

			    
			    			        | <a href="https://www.facebook.com/nicolo.zuliani" title="Segui Nicolò su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Nicolò</span> su <a href="http://twitter.com/https://twitter.com/Niebbo" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/politica/sindona/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Sindona, il denaro non si lava con gli Ave Maria ' + ' http://thevision.com/politica/sindona/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="22394"/>
        <!--INIZIO ADV FOOTER-->
            <div class="section-adv banner-960x150 desktop-view">
        <!-- /21642825/1600x250 -->
              <div id='bottom-desktop' style='height:250px; width:970px;'></div>
     </div>
     <div class="section-adv banner-960x150 tablet-view">
              <div id='bottom-tablet' style='height:90px; width:728px;'></div>
     </div>
     <div class="section-adv banner-960x150 mobile-view">
        <!-- /21642825/1600x250 -->
              <div id='bottom-mobile' style='height:150px; width:320px;'></div>
    </div>
            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">            
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/privacy-e-terms/"
							>
				Privacy e Terms			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a><a href="http://thevision.com/feed" target="_blank"  ><i class="fa fa-rss"></i></a></div>      </div></div>
  <p style="padding: 5px 0 10px 0;">BETA VERSION </p>            
<p>2018 The Vision. All rights are reserved.</p>
        </div>
    </footer>
    <!-- END - Footer -->

</div>
           <!-- END - Content -->

              <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/thevision.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/infinite-scroll-helper.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/single-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4720"};
/* ]]> */
</script>
<script type='text/javascript' src='//thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"<div class=\"boxSocial\" style=\"margin-bottom: 10px;\">\n<p><img style=\"width: 126px;float:left;margin-right:17px; margin-top:3px;\" src=\"http:\/\/thevision.com\/wp-content\/themes\/the_vision-child\/images\/logo_blk.png\" \/> <\/p>\n<p style=\"float:left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right:20px;\"> Seguici anche su:<\/p>\n<p><span style=\"float:left;\"><iframe style=\"border: none; overflow: hidden;margin-right:20px;\" src=\"https:\/\/www.facebook.com\/plugins\/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId\" width=\"115\" height=\"21\" frameborder=\"0\" scrolling=\"no\"><\/iframe><\/span><\/p>\n<p><span style=\"float:left; width:140px !important; height:20px !important;\"><a href=\"https:\/\/twitter.com\/thevisioncom?ref_src=twsrc%5Etfw\" class=\"twitter-follow-button\" data-show-count=\"false\" data-height=\"20\" data-width=\"140\">Follow @thevisioncom<\/a><script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script><\/span> <\/p>\n<\/div>\n","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script>
<![endif]-->
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
         <script type="text/javascript">
  jQuery(document).ready(function($){
    var url = window.location.href;
    var sez = getParameterByName('sez', url);
    var url_article = $('.homepage-template:last .article-content').attr('md-url');
    //window.history.pushState("", "", url_article);
    window.history.replaceState("", "", url_article);

    var $topBanner = $('.section-adv.top-banner');
    var topAdvHeight = null;
    if($topBanner.length){
      //set header top position equals to topBanner height
      topAdvHeight = $topBanner.height();
      $('.o-wrapper').addClass('top-banner-active');
      $('.header-placehold').css('top', topAdvHeight);
      $('.navbar').css('top', topAdvHeight);
    }

  });
  </script>
  
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #141414;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo messaggio sui cookie non piace a te e non piace a noi. Ma siamo legalmente obbligati a dirti che li utilizziamo per rendere questo sito usabile.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="/cookies" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3392/207 objects using memcached
Page Caching using memcached (Requested URI contains query) 

Served from: thevision.com @ 2018-04-11 12:08:58 by W3 Total Cache
-->