<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
	<meta property="fb:pages" content="1198302750251842" />
	<meta property="fb:article_style" content="skywalker">

		<link rel="shortcut icon" href="" />

	<link href="https://fonts.googleapis.com/css?family=Pathway+Gothic+One" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">


	<link rel="apple-touch-icon" sizes="57x57" href="http://thevision.com/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://thevision.com/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://thevision.com/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://thevision.com/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://thevision.com/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://thevision.com/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://thevision.com/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://thevision.com/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://thevision.com/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://thevision.com/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://thevision.com/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://thevision.com/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://thevision.com/favicons/favicon-16x16.png">
	<link rel="manifest" href="http://thevision.com/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://thevision.com/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="http://thevision.com/favicons/favicon.ico" type="image/x-icon">
	<link rel="icon" href="http://thevision.com/favicons/favicon.ico" type="image/x-icon">

    <!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '2262787017281051');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=2262787017281051&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106576588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106576588-1');
</script>


    <!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
 		googletag.cmd = googletag.cmd || [];

 		googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>
	<script type="text/javascript">var adv_flag = 0;</script>  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Mancano quasi 1.5 milioni di euro dai rimborsi dei 5 Stelle - The Vision</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La vicenda di Cecconi e Martelli, dai media battezzata “Rimborsopoli”, potrebbe essere la punta di un iceberg."/>
<link rel="canonical" href="http://thevision.com/politica/rimborsi-cinque-stelle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mancano quasi 1.5 milioni di euro dai rimborsi dei 5 Stelle - The Vision" />
<meta property="og:description" content="La vicenda di Cecconi e Martelli, dai media battezzata “Rimborsopoli”, potrebbe essere la punta di un iceberg." />
<meta property="og:url" content="http://thevision.com/politica/rimborsi-cinque-stelle/" />
<meta property="og:site_name" content="The Vision" />
<meta property="article:publisher" content="http://www.facebook.com/thevisioncom/" />
<meta property="article:author" content="https://www.facebook.com/gigi.mastrodonato" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-02-14T14:36:14+01:00" />
<meta property="article:modified_time" content="2018-02-14T14:44:09+01:00" />
<meta property="og:updated_time" content="2018-02-14T14:44:09+01:00" />
<meta property="fb:app_id" content="1311895342271043" />
<meta property="og:image" content="http://thevision.com/wp-content/uploads/2018/02/Di-Maio-2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La vicenda di Cecconi e Martelli, dai media battezzata “Rimborsopoli”, potrebbe essere la punta di un iceberg." />
<meta name="twitter:title" content="Mancano quasi 1.5 milioni di euro dai rimborsi dei 5 Stelle - The Vision" />
<meta name="twitter:site" content="@thevisioncom" />
<meta name="twitter:image" content="http://thevision.com/wp-content/uploads/2018/02/Di-Maio-2.jpg" />
<meta name="twitter:creator" content="@LuigiMastro_" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/thevision.com\/","name":"The Vision","potentialAction":{"@type":"SearchAction","target":"http:\/\/thevision.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/thevision.com\/politica\/rimborsi-cinque-stelle\/","sameAs":["http:\/\/www.facebook.com\/thevisioncom\/","https:\/\/www.instagram.com\/thevisioncom\/","https:\/\/twitter.com\/thevisioncom"],"@id":"#organization","name":"The Vision","logo":"http:\/\/thevision.com\/wp-content\/uploads\/2017\/10\/logo_TV.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta property="og:type"            content="article" />
    <meta property="og:url"             content="http://thevision.com/politica/rimborsi-cinque-stelle/" />
    <meta property="og:title"           content="Mancano quasi 1.5 milioni di euro dai rimborsi dei 5 Stelle" />
    <meta property="og:image"           content="http://thevision.com/wp-content/uploads/2018/02/Di-Maio-2-300x173.jpg" />

    <!--<meta property="og:description"    content="" />-->

<link rel='stylesheet' id='contact-form-7-css'  href='http://thevision.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://thevision.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='socials-ignited-css'  href='http://thevision.com/wp-content/plugins/socials-ignited/css/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='socials-ignited-inline-css' type='text/css'>
#socials-ignited-2 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

#socials-ignited-3 i { background: #ffffff; font-size: 17px; width: 30px; height: 30px; line-height: 30px; border-radius: 50px; opacity: 1;  } 

#socials-ignited-4 i { background: #ffffff; font-size: 14px; width: 20px; height: 20px; line-height: 20px; opacity: 1;  } 

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slide-push-menu-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/css/menu.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ie10-workaround-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ds-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='amiri-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/fontello.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://thevision.com/wp-content/themes/the_vision-child/js/slick-1.6.0/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/style.css?ver=20180123' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://thevision.com/wp-content/themes/the_vision-child/css/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//thevision.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.10' type='text/css' media='all' />
        <script type="text/javascript">
        var unit_header_dsk = '/21642825/1600x250';
        var unit_header_tbl = '/21642825/728x90';
        var unit_header_mbl = '/21642825/320x50';
        var unit_bottom_dsk = '/21642825/970x250';
        var unit_bottom_tbl = '/21642825/728x90';
        var unit_bottom_mbl = '/21642825/320x50';
        var unit_art_banner = '/21642825/300x600';
        var unit_highlight_dsk = '/21642825/970x250';
        var unit_highlight_tbl = '/21642825/728x90';
        var unit_highlight_mbl = '/21642825/320x150';
        var unit_square_dsk = '/21642825/970x550';
        var unit_square_tbl = '/21642825/728x90';
        var unit_square_mbl = '/21642825/300x250';
                </script>
        <script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
			<meta property="fb:pages" content="1198302750251842" />
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thevision.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//thevision.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-16182 single-format-standard wp-custom-logo group-blog no-sidebar" >
    <div class="tablet-checker"></div>
    <div class="desktop-checker"></div>

    <!-- c-menu slide-left </span>-->
    <nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
        <button class="c-menu__close"><span class="icon-cancel"></span></button>
        <div class="menu-slide_menu-container"><ul id="menu-slide_menu" class="nav nav-pills nav-stacked sidebar"><li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="http://thevision.com/./attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://thevision.com/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://thevision.com/./politica/">Politica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://thevision.com/./intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://thevision.com/./scienza/">Scienza</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://thevision.com/./innovazione/">Innovazione</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="http://thevision.com/./design/">Design</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="http://thevision.com/./architettura/">Architettura</a></li>
<li id="menu-item-26" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a>#</a></li>
<li id="menu-item-223" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://thevision.com/about/">About</a></li>
<li id="menu-item-35" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://thevision.com/manifesto/">Manifesto</a></li>
<li id="menu-item-37" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://thevision.com/privacy-e-terms/">Privacy e Terms</a></li>
<li id="menu-item-38" class="small menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://thevision.com/contacts/">Contacts</a></li>
<li id="menu-item-39" class="nav-divider menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a>#</a></li>
</ul></div>      <ul class="nav nav-pills nav-stacked sidebar">
        <li id="socials-ignited-2" class="social"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom/" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom/" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom/" target="_blank"  ><i class="fa fa-twitter"></i></a></div></li>        <li class="credits">
            <p>© 2018 The Vision. All right are reserved.</p>
        </li>
    </ul>
    </nav><!-- /c-menu slide-left -->

    <div id="c-mask" class="c-mask"></div><!-- /c-mask -->

    <div id="o-wrapper" class="o-wrapper">

        <!-- TODO: inserisci tutto il blocco solo se l'adv è presente. altrimenti non inserire l'intero DIV "top-banner" (rimuovere commento) -->
						<div class="section-adv top-banner banner-1600x250 active desktop-view">
     <div id='header-desktop' style='height:250px; width:1600px;' class="adv-script-container"></div>
    </div>
		<div class="section-adv top-banner banner-1600x250 active tablet-view">
			<!-- /21642825/728x90 -->
			<div id='header-tablet' style='height:90px; width:728px;' class="adv-hide"></div>
		</div>
		<div class="section-adv top-banner banner-1600x250 active mobile-view">
			<!-- /21642825/320x50 -->
			<div id='header-mobile' style='height:50px; width:320px;' class="adv-hide"></div>
		</div>


			
        <!-- fine blocco top banner adv (rimuovere commento) -->

        <div class="header-placehold"></div>

        <nav class="navbar navbar-inverse navbar-fixed-top app-navbar">
            <button id="c-button--slide-left" class="c-button"><img src="/wp-content/themes/the_vision-child/images/menu.png"></span></button>
            <div class="navbar-brand"><a href="/"><img class="logo" logo="/wp-content/themes/the_vision-child/images/logo_blk.png" sticky="/wp-content/themes/the_vision-child/images/logo_blk.png"  src="/wp-content/themes/the_vision-child/images/logo_blk.png" alt="The Vision" /></a></div>

            <div class="search-box">
                <img class="icon-search" src="/wp-content/themes/the_vision-child/images/search.png" />
								<div class="wdg_search">
								<div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" title='Ajax serch form'>
            <input title='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    <div class="option hiddend">
                <input type="checkbox" value="video"
                       id="1customset_11"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_11">Hidden</label>
            </div>
            <div class="label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Architettura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Architettura</label>
                        </div>
                        <div class="label">
                            Architettura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Attualità"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Attualità</label>
                        </div>
                        <div class="label">
                            Attualità                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Cultura"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Cultura</label>
                        </div>
                        <div class="label">
                            Cultura                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Design"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Design</label>
                        </div>
                        <div class="label">
                            Design                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Innovazione"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Innovazione</label>
                        </div>
                        <div class="label">
                            Innovazione                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Intrattenimento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Intrattenimento</label>
                        </div>
                        <div class="label">
                            Intrattenimento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Politica</label>
                        </div>
                        <div class="label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Scienza"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Scienza</label>
                        </div>
                        <div class="label">
                            Scienza                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
							</div>
            </div>

						<div id="socials-ignited-3" class="social-share"><div class="ci-socials-ignited ci-socials-ignited-fa"><a href=""   ><i class="fa fa-facebook"></i></a><a href=""   ><i class="fa fa-twitter"></i></a></div></div>
        </nav>
        <!-- END - Header -->

 <div class="page-content">
		 
<div class="homepage-template single-post">


    <div class="home-highlight article-detail" style="background-image: url('http://thevision.com/wp-content/uploads/2018/02/Di-Maio-2-1600x923.jpg');" thumb-img="http://thevision.com/wp-content/uploads/2018/02/Di-Maio-2-768x443.jpg">
	    <div class="article-detail-gradient">
        <img src="/wp-content/themes/the_vision-child/images/home-headbox-dummy.png" alt="" />
        <div class="container-fluid related-container">
            <div class="current">
                <h1>Mancano quasi 1.5 milioni di euro dai rimborsi dei 5 Stelle</h1>
                <p><span style="text-transform:uppercase;">DI                       <span style="text-transform:uppercase;  margin-right:10px;"> <a href="http://thevision.com/author/luigi-mastrodonato/">Luigi Mastrodonato  </a>
                      </span><!-- .author-info -->
                   &nbsp;&nbsp; 14 febbraio 2018 </span>
              </p>
            </div>
        </div>
    </div>
 </div>

    <div class="container-fluid white-bg container-single">

      <div class="social-share visible-xs hidden-sm hidden-md hidden-lg">
           <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/politica/rimborsi-cinque-stelle/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
               <i style="background: #39569b;" class="fa fa-facebook"></i>
           </a>
           <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape(' ' + ' http://thevision.com/politica/rimborsi-cinque-stelle/ ' + ' via @thevisioncom '),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
               <i style="background: #2aaae0;" class="fa fa-twitter"></i>
           </a>
       </div>

      <div class="article-content"  md-url="http://thevision.com/politica/rimborsi-cinque-stelle/">
        <!--
				<div class="like">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fthevisioncom&width=219&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="219" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
        -->

        <div class="socialIcon">
              
              <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/politica/rimborsi-cinque-stelle/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
                <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
              </a>
              <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Mancano quasi 1.5 milioni di euro dai rimborsi dei 5 Stelle ' + ' via @thevisioncom ' + ' http://thevision.com/politica/rimborsi-cinque-stelle/'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
                <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
              </a>
          </div>
          <div class="article-info clearfix">
             <!-- <div class="info">
                  <label class="author">di <span><a href="http://thevision.com/author/luigi-mastrodonato/" title="Articoli scritti da: Luigi Mastrodonato" rel="author">Luigi Mastrodonato</a></span></label>
                  <label class="date">
                   14 febbraio 2018                  </label>
              </div>
               -->


          </div>
          <div class="article-text">
            <p class="p2">Qualche giorno fa il blog dei Cinque Stelle <a href="http://www.ilblogdellestelle.it/2018/02/i_portavoce_del_movimento_5_stelle_hanno_versato_oltre_20_milioni_di_euro_nel_fondo_per_il_microcredito.html"><span class="s1">ha condiviso</span></a> il seguente post: “A seguito di alcune segnalazioni sulle rendicontazioni dei portavoce del Movimento 5 Stelle è emerso che Andrea Cecconi e Carlo Martelli non erano in regola con le restituzioni. Hanno immediatamente proceduto a effettuare il versamento al Fondo del Microcredito e sono stati segnalati ai Probiviri che decideranno sul provvedimento disciplinare da avviare nei loro confronti”. Le restituzioni a cui si fa riferimento riguardano la rinuncia parziale e volontaria alla propria paga da parte dei politici del Movimento. Parte dello stipendio confluisce nel “Microcredito Movimento Cinque Stelle”, <a href="http://www.movimento5stelle.it/parlamento/microcredito/"><span class="s1">un fondo</span></a> legato al Ministero dello Sviluppo Economico e volto a favorire il credito alle imprese. Se già <a href="http://www.glistatigenerali.com/occupazione_partiti-politici/microcredito-a-5-stelle-ma-e-vero-ovviamente-no/"><span class="s1">erano state sollevate</span></a> polemiche su quello che veniva visto più come spot elettorale che come un’iniziativa alla Robin Hood, con quel post si è messo in discussione l’intero meccanismo di rinuncia agli stipendi.</p>
<p><div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/IvanDellaValleM5S/posts/835664756621719" data-width="750">
<blockquote cite="https://www.facebook.com/IvanDellaValleM5S/posts/835664756621719" class="fb-xfbml-parse-ignore">
<p>Buonasera a tutti, questo sar&#xe0; il mio ultimo post come rappresentante del MoVimento Cinque Stelle. Come sapete il&#8230;</p>
<p>Pubblicato da <a href="https://www.facebook.com/IvanDellaValleM5S/">Ivan Della Valle</a> su&nbsp;<a href="https://www.facebook.com/IvanDellaValleM5S/posts/835664756621719">martedì 13 febbraio 2018</a></p></blockquote>
</div>
<p class="p2">Quanto riportato sul Blog è conseguenza di <a href="https://www.iene.mediaset.it/video/restituzioni-false-degli-stipendi-a-5-stelle_13021.shtml"><span class="s1">un servizio</span></a> de <i>Le Iene</i> sui falsi rimborsi del Movimento. L’inchiesta ha creato una polemica nella polemica, perché se da una parte iniziavano a circolare le notizie sul suo contenuto – la nota del M5s ne è una prova – dall’altra il video <a href="https://www.nextquotidiano.it/iene-rimborsi-servizio-m5s/"><span class="s1">non veniva trasmesso</span></a> perché contrario alle regole della <i>par condicio</i>. Il servizio è stato poi pubblicato sul sito del programma, quando la bomba era ormai esplosa. L’inviato Filippo Roma, nei primi minuti del video, parla con un ex militante pentastellato, che rivela come alcuni pezzi grossi del Movimento violino costantemente la norma interna di restituzione di metà della cifra fissa del proprio stipendio. I nomi fatti dalla fonte anonima intervistata da <i>Le Iene</i> sono quelli di Andrea Cecconi e di Carlo Martelli, rispettivamente deputato e senatore uscenti, considerati due figure molto vicine al candidato premier Luigi di Maio.</p>
<p><div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/emanuelecozzolinom5s/posts/955698861255698" data-width="750">
<blockquote cite="https://www.facebook.com/emanuelecozzolinom5s/posts/955698861255698" class="fb-xfbml-parse-ignore">
<p>Viste le polemiche di questi giorni e l&#039;uscita del mio nome sulla questione dei versamenti mi &#xe8; d&#039;obbligo rendere&#8230;</p>
<p>Pubblicato da <a href="https://www.facebook.com/emanuelecozzolinom5s/">Emanuele Cozzolino Cittadino Portavoce M5S Camera Deputati</a> su&nbsp;<a href="https://www.facebook.com/emanuelecozzolinom5s/posts/955698861255698">martedì 13 febbraio 2018</a></p></blockquote>
</div>
<p class="p2">L’accusa, in breve, è di aver truccato il meccanismo di restituzione della propria metà di stipendio, in modo da far risultare la “donazione” al fondo delle Piccole e medie imprese senza che essa fosse avvenuta. Per evitare situazioni scomode di questo tipo, il Movimento aveva creato il sito <a href="http://www.tirendiconto.it/totale/"><span class="s1">Tirendiconto.it</span></a> dove è possibile consultare le restituzioni dei vari senatori e deputati pentastellati, con tanto di copia del bonifico e un aggiornamento <i>real time</i> sul contributo di ognuno alle casse del fondo per le Pmi. “Andate a controllare sul sito, troverete le copie dei bonifici,” hanno dichiarato in coro Cecconi e Martelli, incalzati da Filippo Roma. E in effetti sul sito i bonifici compaiono. O meglio, a comparire è la presa in carico del bonifico. Nel fondo delle Pmi, però, buona parte di questi soldi non sono mai arrivati e il motivo potrebbe essere questo: l’<i>internet banking </i>permette di revocare la disposizione di un bonifico entro qualche ora. Quindi, dopo aver effettuato quel bonifico, si può tranquillamente scaricare il pdf con la presa in carico del pagamento e poi annullare il pagamento stesso. La sensazione è che quel pratico servizio sia stato utilizzato da alcuni dei parlamentari del Movimento Cinque Stelle per revocare i versamenti.</p>
<figure id="attachment_16174" style="max-width: 840px" class="wp-caption alignnone"><img class="wp-image-16174" src="http://thevision.com/wp-content/uploads/2018/02/Di-Maio-Andrea-Cecconi-300x169.jpg" alt="" width="840" height="473" srcset="http://thevision.com/wp-content/uploads/2018/02/Di-Maio-Andrea-Cecconi-300x169.jpg 300w, http://thevision.com/wp-content/uploads/2018/02/Di-Maio-Andrea-Cecconi-768x433.jpg 768w, http://thevision.com/wp-content/uploads/2018/02/Di-Maio-Andrea-Cecconi.jpg 999w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Luigi Di Maio e Andre Cecconi</figcaption></figure>
<p class="p2">Secondo quanto ricostruito da Le Iene, Cecconi, dal 2013 a oggi, non avrebbe versato circa 21mila euro, mentre Martelli non ne avrebbe versati 76mila. Certo, non c’è stata nessuna violazione della legge – gli altri parlamentari e senatori lo stipendio se lo tengono al 100% e quella del Movimento Cinque Stelle è una rinuncia volontaria – ma si tratta comunque di un pesante autogol per il partito che da anni si professa come l’alternativa anti-casta alla politica dei vitalizi, della disonestà e della mancanza di trasparenza. In questa situazione c’è un altro problema: Cecconi è in campo nell&#8217;uninominale per la Camera nel collegio di Pesaro-Urbino, nonché capolista nel proporzionale nel collegio Marche 2, mentre Martelli è capolista per il plurinominale nel collegio del Senato nella circoscrizione Piemonte 2. Entrambi hanno dichiarato di volersi tirare fuori dalla gara, ma il procedimento <a href="http://www.repubblica.it/politica/2018/02/12/news/falsi_rimborsi_m5s_due_candidati_verso_il_ritiro_e_il_caso_si_allarga_ad_altri_due-188643198/?refresh_ce"><span class="s1">è molto complesso</span></a>.</p>
<p class="p2">“Sono mele marce, vanno cacciate,” <a href="http://www.tgcom24.mediaset.it/politica/m5s-caso-rimborsi-buco-piu-grande-di-maio-fuori-le-mele-marce-_3122901-201802a.shtml"><span class="s1">ha dichiarato</span></a> Luigi Di Maio ai microfoni dei giornalisti. Un’affermazione che se da una parte mostra una presa di posizione netta da parte del candidato premier, dall’altro sembra ridimensionare un problema divenuto ormai patologico nel Movimento. Gli scandali pentastellati da qualche mese hanno cadenza sempre più frequente. La scorsa settimana è uscita la storia del candidato senatore Emanuele Dessì, che tra <a href="http://www.ilmessaggero.it/roma/campidoglio/dessi_spada_elezioni_latina_lombardi-3516914.html"><span class="s1">un ballo</span></a> con un membro del clan Spada di Ostia e <a href="http://www.ilmessaggero.it/primopiano/politica/dessi_post_menato_ragazzi_romeni-3517027.html"><span class="s1">un post</span></a> in cui raccontava di aver picchiato dei ragazzi romeni, <a href="http://www.ilsecoloxix.it/p/italia/2018/02/02/ACBuRat-affitto_popolare_dessi.shtml"><span class="s1">risulterebbe assegnatario</span></a> di una casa popolare per un canone irrisorio. Più o meno in contemporanea, è uscita <a href="http://www.corriere.it/elezioni-2018/notizie/elezioni-2018-candidati-m5s-vitiello-massone-imbarazzo-5-stelle-massoneria-e3d8227a-0f1c-11e8-9d69-9be999237a8e.shtml"><span class="s1">la notizia</span></a> del candidato del M5S all’uninominale in Campania Catello Vitiello, avvocato ed esponente della loggia massonica napoletana La Sfinge, che aderisce al Grande Oriente d’Italia. Nelle scorse settimane poi, all’alba della presentazione delle liste, <a href="http://www.repubblica.it/politica/2018/01/31/news/m5s_esterni_malumori-187727415/?refresh_ce"><span class="s1">è emerso</span></a> come numerosi candidati pentastellati avessero un passato nei principali partiti italiani – anche qui, un elemento di per sé legittimo, ma poco in sintonia con la dialettica anti-casta e anti-partitica di cui il Movimento si fa da sempre portatore. C’è poi <a href="http://www.lasicilia.it/news/politica/120847/la-gaipa-e-le-sue-gravissime-violazioni-penali-il-m5s-sapeva-tutto-e-ha-chiesto-le-carte-al-candidato.html"><span class="s1">la vicenda che riguarda </span></a>Fabrizio La Gaipa, candidato alle elezioni regionali siciliane, arrestato con l’accusa di estorsione nel novembre 2017 e tornato in libertà il mese successivo, dopo aver patteggiato <a href="http://www.ansa.it/sicilia/notizie/2017/12/24/estorsioni-confessa-lex-m5s-la-gaipa_8bcb4b2c-349a-423e-8692-3e18dccfcf2e.html">la pena</a>. O quella di Michele Panetta, in corsa per un posto da consigliere comunale a Reggio Calabria nel 2014 e recentemente <a href="http://www.corriere.it/politica/17_maggio_11/arrestato-mafia-candidato-m5s-tifava-onesta-vendeva-coca-36628932-3655-11e7-94ce-afebf1f6f61a.shtml"><span class="s1">arrestato</span></a> anche per associazione di tipo mafioso. Si può poi aprire un capitolo a sé su Roma e l’amministrazione Virginia Raggi, con <a href="http://www.repubblica.it/politica/2016/12/16/news/roma_arrestato_per_corruzione_marra-154213237/"><span class="s1">l’arresto</span></a> del fedelissimo Raffaele Marra per corruzione, o <a href="http://espresso.repubblica.it/inchieste/2017/02/02/news/quella-polizza-da-30mila-euro-per-virginia-raggi-il-regalo-del-fedelissimo-romeo-alla-sindaca-1.294676"><span class="s1">la vicenda</span></a> delle polizze vita che ha coinvolto la sindaca e il capo della sua segreteria Salvatore Romeo.</p>
<figure id="attachment_16172" style="max-width: 840px" class="wp-caption alignnone"><img class="wp-image-16172" src="http://thevision.com/wp-content/uploads/2018/02/Raffaele-Marra-e1518612069969-300x212.jpg" alt="" width="840" height="594" srcset="http://thevision.com/wp-content/uploads/2018/02/Raffaele-Marra-e1518612069969-300x212.jpg 300w, http://thevision.com/wp-content/uploads/2018/02/Raffaele-Marra-e1518612069969-768x543.jpg 768w, http://thevision.com/wp-content/uploads/2018/02/Raffaele-Marra-e1518612069969.jpg 954w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Raffaele Marra</figcaption></figure>
<p><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13249" method="post" data-id="13249" data-name="thevision" >
<div class="mc4wp-form-fields">
<div style="border:1px solid #ccc; padding:15px 30px 0px; margin:30px 0px 50px;">
<p style="font-size:14px;line-height:22px;color:#6c6c6c;margin-bottom:0px;"><label>Iscriviti alla newsletter per ricevere la nostra selezione di notizie. Ogni mattina alle 6:30.</label></p>
<p style="float:left; width:75%;font-size:14px;color:#6c6c6c;margin-bottom:20px;"><input style="background: #fafafa; border-bottom: 1px solid #ccc; padding: 3px 1px; margin-top: 10px; border-left: none; border-right: none; border-top: none;" type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /></p>
<p style="float:right; width:20%;font-size:14px; font-family:roboto;color:#6c6c6c;margin-bottom:20px;">
	<input style="-webkit-appearance: button; cursor: pointer; border: none; padding: 1px 1px; background: #eee;margin-top: 16px;" type="submit" value="INVIA" />
</p>
<div style="clear:both;"></div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1518627466" /><input type="hidden" name="_mc4wp_form_id" value="13249" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
<p>Insomma, la vicenda di Cecconi e Martelli, dai media battezzata “Rimborsopoli”, potrebbe essere la punta di un iceberg. “Caso rimborsi, per M5S buco da oltre un milione. Altri nomi nel mirino” <a href="http://www.ilsole24ore.com/art/notizie/2018-02-13/caso-rimborsi-m5s-buco-oltre-milione-altri-nomi-mirino-080021.shtml?uuid=AElRFzyD&amp;refresh_ce=1"><span class="s1">titola</span></a> <i>Il Sole 24 Ore;</i> “Rimborsi M5S, buco diventa voragine” <a href="http://www.adnkronos.com/fatti/politica/2018/02/12/rimborsopoli-buco-oltre-mezzo-milione-euro_vYdWM2SEY5KVall6IMfysJ.html"><span class="s1">sottolinea</span></a><i> AdnKronos</i>. A mancare, a oggi, sono circa 1,5 milioni di euro, una cifra decisamente superiore alle “dimenticanze” di Cecconi e Martelli. Più che mele marce di un albero perfettamente sano, i due sono divenuti rappresentanti <i>ad honorem</i> di un marcio che si intuisce ben più profondo e radicato. Nelle ultime ore si stanno facendo avanti diversi pentastellati, in una corsa a metà tra il tragicomico e il patetico a chi si auto-denuncia per primo.</p>
<p>Il senatore Maurizio Buccarella si è autosospeso, ammettendo di aver revocato alcuni bonifici. “Credevo di poter chiudere quel conto corrente nei giorni immediatamente successivi (…), cosa che invece non ho fatto,” <a href="http://www.tgcom24.mediaset.it/politica/rimborsi-m5s-senatore-buccarella-si-autosospende-commesso-leggerezza_3122969-201802a.shtml"><span class="s1">ha dichiarato </span></a>in un lungo post su Facebook. <a href="https://www.facebook.com/BarbaraLezziPagina/posts/1545519135546031"><span class="s1">Si è scoperto</span></a> che anche la senatrice Barbara Lezzi, che figurava proprio al fianco di Di Maio durante l’intervista de Le Iene, non avrebbe ottemperato <i>in toto</i> alla regola della restituzione. Verifiche sono poi in corso su <a href="http://www.huffingtonpost.it/2018/02/13/big-in-trincea-sui-rimborsi_a_23360014/"><span class="s1">altri top player</span></a> del Movimento, dalla candidata alla presidenza della Regione Lazio Roberta Lombardi, al senatore Michele Giarrusso – che ha dato la colpa all’addetto allo sportello – fino al deputato Danilo Toninelli.</p>
<p>In un articolo del 13 febbraio<a href="https://www.wired.it/attualita/politica/2018/02/13/rimborsopoli-movimento-5-stelle/"><span class="s1"> Wired,</span></a> attraverso l’analisi dei dati di <a href="https://www.tirendiconto.it/trasparenza/"><span class="s1">Tirendiconto.it</span></a>, ha scoperto che da inizio legislatura a oggi esiste una tendenza da parte dei parlamentari 5 Stelle a ridurre gli importi restituiti ogni mese. E ad aumentare invece quelli delle spese per le quali si chiede il rimborso. Dalle ultime notizie sembrerebbe che anche l’irreprensibile Di Maio si fosse dimenticato – solo momentaneamente, eh – di versare la propria la parte di rimborso. A dimostrarlo ci sarebbe proprio <a href="https://twitter.com/DAVIDPARENZO/status/963345625839480832"><span class="s1">la ricevuta del bonifico da lui effettuato</span></a>. La data è quella del 9 febbraio, quindi a scandalo iniziato. Mentre si attende che altri parlamentari pentastellati si facciano avanti, diversi ex Cinque Stelle <a href="http://www.lastampa.it/2018/02/13/italia/cronache/il-buco-sale-a-quasi-milioni-il-movimento-ammette-conti-gonfiati-ZKgnZj5vsraWqetjQMU9nI/pagina.html"><span class="s1">stanno accusando</span></a> il Movimento di conteggiare nelle indagini anche i soldi che loro – ormai esterni al Movimento e dunque non sottoposti alla direttiva interna delle restituzioni – hanno continuato a versare al Fondo del Microcredito per dovere morale verso chi li aveva votati. Il buco sembra dunque destinato ad allargarsi ulteriormente.</p>
<figure id="attachment_16192" style="max-width: 840px" class="wp-caption alignnone"><img class="wp-image-16192" src="http://thevision.com/wp-content/uploads/2018/02/Luigi-DI-Maio-300x158.jpg" alt="" width="840" height="441" srcset="http://thevision.com/wp-content/uploads/2018/02/Luigi-DI-Maio-300x158.jpg 300w, http://thevision.com/wp-content/uploads/2018/02/Luigi-DI-Maio-768x403.jpg 768w, http://thevision.com/wp-content/uploads/2018/02/Luigi-DI-Maio.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">Luigi Di Maio</figcaption></figure>
<p><img class="alignnone wp-image-16204" src="http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-300x300.jpg" alt="" width="840" height="842" srcset="http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-300x300.jpg 300w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-150x150.jpg 150w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-768x770.jpg 768w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-1021x1024.jpg 1021w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-400x400.jpg 400w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-32x32.jpg 32w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-50x50.jpg 50w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-64x64.jpg 64w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-96x96.jpg 96w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1-128x128.jpg 128w, http://thevision.com/wp-content/uploads/2018/02/DV59vauWAAAJFRp-1.jpg 1110w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>A tutto questo si aggiunge un altro motivo di imbarazzo per i pentastellati: l&#8217;europarlamentare David Borrelli (<a href="http://espresso.repubblica.it/palazzo/2016/06/27/news/m5s-chi-comanda-movimento-rete-casaleggio-jr-rousseau-1.273947"><span class="s1">uno dei tre soci</span></a><span class="s1"> dell&#8217;associazione Rousseau insieme a Max Bugani e Davide Casaleggio</span>), tra gli uomini più potenti del Movimento, che <a href="http://www.corriere.it/politica/18_febbraio_13/ue-scossone-cinque-stelle-lascia-borrelli-dei-soci-rousseau-001b51a8-10cd-11e8-ae74-6fc70a32f18b.shtml"><span class="s1">s&#8217;è dimesso </span></a>all&#8217;improvviso per transitare al Gruppo Misto. A rendere queste dimissioni quantomeno particolari è la loro giustificazione: &#8220;Motivi di salute&#8221;, contro i quali <a href="http://www.repubblica.it/politica/2018/02/13/news/rimborsi_m5s_renzi_truffe_acclarate_di_maio_dica_quanti_sono_coinvolti_-188726998/"><span class="s1">si è scagliato</span></a> Francesco Bonifazi del Pd: “al Gruppo Misto non ci sono forse più dottori?&#8221;. Sono in molti a ritenere i motivi di salute una scusa per evitare forse un altro scandalo, le cui conseguenze potrebbero essere difficili da gestire, dato il peso specifico di David Borrelli. In passato Borrelli, quando era co-capogruppo del Efdd, aveva gestito i negoziati che all&#8217;inizio del 2017 avrebbero dovuto portare i <a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/2017/01/09/quella-svolta-voluta-da-casaleggio-alla-ricerca-di-poltrone02.html"><span class="s1">grillini nel gruppo Alde dei liberaldemocratici</span></a>. Un cambio che è fallito, e che ha costretto in sostanza Borrelli ad abbandonare la co-presidenza del gruppo. Infine, ulteriore motivo di imbarazzo, l&#8217;<a href="http://ricerca.repubblica.it/repubblica/archivio/repubblica/2017/10/17/m5s-borrelli-mette-in-imbarazzo-casaleggio-uneurodeputata-compagna09.html"><span class="s1">assunzione della compagna di Borrelli a Bruxelles</span></a> da parte di un&#8217;altra eurodeputata, Isabella Adinolfi.</p>
<figure id="attachment_16193" style="max-width: 840px" class="wp-caption alignnone"><img class="wp-image-16193" src="http://thevision.com/wp-content/uploads/2018/02/david-e1518612625357-300x214.jpg" alt="" width="840" height="598" srcset="http://thevision.com/wp-content/uploads/2018/02/david-e1518612625357-300x214.jpg 300w, http://thevision.com/wp-content/uploads/2018/02/david-e1518612625357-768x547.jpg 768w, http://thevision.com/wp-content/uploads/2018/02/david-e1518612625357.jpg 1053w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">David Borrelli</figcaption></figure>
<p>Un partito che si è presentato sin dall’inizio come onesto, trasparente, vicino ai cittadini, dove il Di Battista di turno <a href="http://www.huffingtonpost.it/2017/11/20/alessandro-di-battista-non-si-ricandida-in-parlamento_a_23283313/"><span class="s1">rinuncia</span></a> a un posto in Parlamento per dimostrare che no, a lui per la poltrona non ha interesse, o dove centinaia di parlamentari si tagliano lo stipendio perché loro sono come noi, gente del popolo che vuole il bene di tutti e non il portafogli gonfio, diversamente dalla casta che mette se stessa davanti ai cittadini che rappresenta. Oggi il Movimento sta vivendo sulla propria pelle quello di cui per anni ha accusato gli altri. Il sospetto tramutato in accusa con tanto di processo mediatico, la logica del fare di tutta l’erba un fascio (deputato corrotto = partito corrotto), le migliaia di condivisioni su Facebook che accusano anche chi con lo scandalo c’entra poco o nulla. Di Maio e il resto della capitaneria del Movimento stanno provando a tenere le redini della nave nel mare in tempesta. C’è però un grande problema: lo stanno facendo utilizzando la solita, ripetitiva e ormai poco credibile dialettica dell’onestà. Basta leggere due dichiarazioni del candidato premier delle ultime ore. “Questa vicenda sarà un boomerang per tutti i partiti che ci stanno attaccando perché ora per i cittadini è chiaro che noi abbiamo restituito 23 milioni di euro mentre gli altri si sono intascati fino all&#8217;ultimo centesimo,” da leggere come il <a href="http://www.adnkronos.com/fatti/politica/2018/02/13/maio-mette-piazza-suo-conto-banca_dHt4UkzIOvD7mpdKXysJHP.html?refresh_ce"><span class="s1">solito attacco</span></a> agli altri partiti, dimenticando quello che succede nel proprio. “Abbiamo dimostrato che se c&#8217;è qualcuno che fa il furbo noi lo mettiamo fuori. Qui invece gli altri partiti li fanno ministri o li candidano in giro per l&#8217;Italia come la Boschi, per provare a salvarla in Parlamento”.</p>
<p>Per mantenere una certa dignità di fronte allo svolgimento dei fatti, Di Maio e soci hanno deciso di puntare su quella stessa strategia che ha permesso l’ascesa e l’affermazione del Movimento – onestà, trasparenza, vicinanza al popolo. Il leader <a href="http://www.ansa.it/sito/notizie/speciali/elezioni/2018/02/14/m5s-di-maio-al-mef-si-rimborsi-ho-sbagliato-a-fidarmi-ma-rimediero_044afb26-3bd3-4422-a317-1cc3b149996a.html"><span class="s1">ha dichiarato</span></a> che sì, “Ho sbagliato a fidarmi dell&#8217;essere umano,” passando però subito al contrattacco: &#8220;Oggi vi facciamo vedere tutto”. Siamo pronti a vedere: ormai, il giocattolo, già da tempo difettoso, sembra essersi definitivamente rotto.</p>
          </div>


           	<!-- funzione autori links -->

			<div id="ri-social-network-profiles">
			    Segui <span>Luigi</span> su <a href="http://thevision.com/author/luigi-mastrodonato/">The Vision</a>

			    			        | <a href="https://twitter.com/LuigiMastro_" title="Segui Luigi su Twitter" target="_blank" rel="nofollow">Twitter</a>

			    
			    			        | <a href="https://www.facebook.com/gigi.mastrodonato" title="Segui Luigi su Facebook" target="_blank" rel="nofollow">Facebook</a>
			    
	</div>


          <div class="follow">
              Segui <span>Luigi</span> su <a href="http://twitter.com/https://twitter.com/LuigiMastro_" target="_blank">Twitter</a>.
          </div>

          <div class="like">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
            <span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
          </div>
          <div class="likeMobile">
            <span style="position:relative; top:-5px; margin-right:10px;">Seguici anche su: <br />
              Facebook &nbsp;&nbsp; &#8212; </span>  <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId" width="115" height="21" frameborder="0" scrolling="no"></iframe>
              Twitter &nbsp; &#8212; &nbsp;<span ><a href="https://twitter.com/thevisioncom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @thevisioncom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </span>
          </div>

          <div class="socialIcon">
            Condividi l'articolo su  &nbsp; &nbsp; <a class="facebook-share" onclick="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=http://thevision.com/politica/rimborsi-cinque-stelle/','_blank','toolbar=no,scrollbars=no,resizable=no,width=576,height=379')">
              <i style="background: #39569b; color:#fff;" class="fa fa-facebook"><p>Share</p></i>
            </a>
            <a style="margin-left:5px;" class="twitter-share" onclick="javascript:window.open('http://twitter.com/home?status='+escape('Mancano quasi 1.5 milioni di euro dai rimborsi dei 5 Stelle ' + ' http://thevision.com/politica/rimborsi-cinque-stelle/ ' + ' via @thevisioncom'),'_blank','toolbar=no,scrollbars=no,resizable=no,width=552,height=442')">
              <i style="background: #2aaae0; color:#fff;" class="fa fa-twitter"><p>Tweet</p></i>
            </a>
					</div>
      </div>
			<hidden class="id_art" value="16182"/>
        <!--INIZIO ADV FOOTER-->
            <div class="section-adv banner-960x150 desktop-view">
       	<!-- /21642825/1600x250 -->
    	<div id='bottom-desktop' style='height:250px; width:970px;'></div>
     </div>
     <div class="section-adv banner-960x150 tablet-view">
       <div id='bottom-tablet' style='height:90px; width:728px;'></div>
     </div>
     <div class="section-adv banner-960x150 mobile-view">
       	<!-- /21642825/1600x250 -->
    	<div id='bottom-mobile' style='height:150px; width:320px;'></div>
    </div>

            <!--FINE ADV FOOTER-->

        <div class="break-art"></div>

    </div>
</div>
 </div>

   <!-- START - Footer -->
   <footer class="footer">
        <div class="container-fluid">
          <div class="row">            
            <div class="col-xs-12">
              <a href="/" class="footer-logo">
                <img class="logo" src="/wp-content/themes/the_vision-child/images/logo_TV_blk.png" alt="The Vision" />
              </a>
            </div>
          </div>
               <div class="row" style="text-align: center;">
        <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/about/"
							>
				About			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/manifesto/"
							>
				Manifesto			</a>
          </div>      <div class="hidden-xs col-sm-4 ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a></div>      </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/privacy-e-terms/"
							>
				Privacy e Terms			</a>
          </div>      <div class="col-xs-12 col-sm-2 ">
       			<a href="http://thevision.com/contacts/"
							>
				Contacts			</a>
          </div>      <div class="col-xs-12 hidden-sm hidden-md hidden-lg ">
       <div class="ci-socials-ignited ci-socials-ignited-fa"><a href="https://www.facebook.com/thevisioncom" target="_blank"  ><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/thevisioncom" target="_blank"  ><i class="fa fa-instagram"></i></a><a href="https://twitter.com/thevisioncom" target="_blank"  ><i class="fa fa-twitter"></i></a></div>      </div></div>
  <p style="padding: 5px 0 10px 0;">BETA VERSION </p>            
<p>2018 The Vision. All rights are reserved.</p>
        </div>
    </footer>
    <!-- END - Footer -->

</div>
           <!-- END - Content -->

              <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/thevision.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/slide-push-menu/js/menu.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/ie10-workaround/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/site-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/infinite-scroll-helper.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/jquery.waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_single_params = {"ajax_url":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/single-functions.js'></script>
<script type='text/javascript' src='http://thevision.com/wp-content/themes/the_vision-child/js/adv-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/thevision.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4720"};
/* ]]> */
</script>
<script type='text/javascript' src='//thevision.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":6661,"icon":"&times;","content":"<div style=\"margin-bottom: 10px; width:568px;\">\n<p><img style=\"width: 126px;float:left;margin-right:17px; margin-top:3px;\" src=\"http:\/\/thevision.com\/wp-content\/themes\/the_vision-child\/images\/logo_blk.png\" \/> <\/p>\n<p style=\"float:left; font-family: Droid Serif, serif; font-size: 13px; margin-bottom: 10px; margin-right:20px;\"> Seguici anche su:<\/p>\n<p><span style=\"float:left;\"><iframe style=\"border: none; overflow: hidden;margin-right:20px;\" src=\"https:\/\/www.facebook.com\/plugins\/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthevisioncom%2F&amp;width=134&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=21&amp;appId\" width=\"115\" height=\"21\" frameborder=\"0\" scrolling=\"no\"><\/iframe><\/span><\/p>\n<p><span style=\"float:left;\"><a href=\"https:\/\/twitter.com\/thevisioncom?ref_src=twsrc%5Etfw\" class=\"twitter-follow-button\" data-show-count=\"false\">Follow @thevisioncom<\/a><script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script><\/span> <\/p>\n<\/div>\n","css":{"position":"bottom-left"},"trigger":{"method":"percentage","value":30},"animation":"fade","cookie":{"triggered":12,"dismissed":12},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":450},"closable":true,"post":{"id":6661,"title":"the vision","slug":"the-vision"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://thevision.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script>
<![endif]-->
           <script type="text/javascript">
               jQuery(document).ready(function($){
                   global();
               });
           </script>
         <script type="text/javascript">
  jQuery(document).ready(function($){
    var url = window.location.href;
    var sez = getParameterByName('sez', url);
    var url_article = $('.homepage-template:last .article-content').attr('md-url');
    //window.history.pushState("", "", url_article);
    window.history.replaceState("", "", url_article);

    var $topBanner = $('.section-adv.top-banner');
    var topAdvHeight = null;
    if($topBanner.length){
      //set header top position equals to topBanner height
      topAdvHeight = $topBanner.height();
      $('.o-wrapper').addClass('top-banner-active');
      $('.header-placehold').css('top', topAdvHeight);
      $('.navbar').css('top', topAdvHeight);
    }

  });
  </script>
  
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #141414;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo messaggio sui cookie non piace a te e non piace a noi. Ma siamo legalmente obbligati a dirti che li utilizziamo per rendere questo sito usabile.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="/cookies" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>   </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2434/114 objects using memcached
Page Caching using memcached (Requested URI contains query) 

Served from: thevision.com @ 2018-02-14 17:57:46 by W3 Total Cache
-->